Radlager vorn defekt bei 105000km ??!?

Diskutiere Radlager vorn defekt bei 105000km ??!? im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, wollte mal fragen ob hier jemand ähnliche Erfahrungen gemacht hat: Unser Connect hat jetzt nach ca. 6 Jahren 105000km auf...

  1. #1 Anonymous, 10.05.2010
    Anonymous

    Anonymous Guest

    Hallo zusammen,
    wollte mal fragen ob hier jemand ähnliche Erfahrungen gemacht hat:

    Unser Connect hat jetzt nach ca. 6 Jahren 105000km auf der Uhr und es scheint, als ob sich ein oder mehrere Radlager gerade verabschieden.
    Es fing an mit leise schlagenden Geräuschen in den Kurven (bop-bop-bop-bop...), klingt eigentlich eher nach Antriebswellengelenk, mittlerweile gibt es ab ca. 50km/h dröhnend-mahlende Geräusche, so daß Teile des Innenraums mitvibrieren. Bei ca. 120km/h hört man eigentlich nix mehr vom Motor (TDCi), der ja bei dem Auto garnicht so leise ist...

    - Hat jemand hier ähnliche Probleme?
    - Kennt jemand die aufgerufenen Preise für den Radlagertausch?

    - Sollte man unbedingt zur Ford-Werkstatt damit (laut TIS werden recht viele Spezialwerkzeuge benötigt), oder tuts auch eine freie?

    Freue mich auf jede Meinung.

    Gruß

    Klaus
     
  2. #2 Fordmaster, 10.05.2010
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27.09.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Könnte eventuell auch sein, das von der rechten Antriebswelle das Mittellager defekt oder ausgeschlagen ist oder auch wenn eine der beiden Antriebswellenmuttern am äusseren Ende locker geworden sind.
    Würde aber an deiner Stelle nicht zu langer mit einer genaueren Diagnose warten, das könnte sonst teuer werden und einen plötzlichen Totalausfall herbeirufen. Klingt nicht so gut nach deinen Angaben. Spezialwerkzeug nicht unbedingt erfoderlich, eher handelsübliches Werkstattwerkzeug.
     
  3. #3 Anonymous, 11.05.2010
    Anonymous

    Anonymous Guest

    Hallo,
    ich weiss nur, dass beim Ford Transit / Ford Tourneo (ohne "Connect") ebenfalls grosse Probleme mit defekten Radlagern (z.T. schon bei 30000 km) auftreten!
    Scheint also ein Problem zumindest bei Ford-Transportern zu sein.
    Rolf1
     
  4. #4 Anonymous, 30.05.2010
    Anonymous

    Anonymous Guest

    Hallo und guten Abend zusammen!

    Die Ganze Sache hat zu folgendem Ergebnis geführt:

    In der Werkstatt festgestellt: Radlager v.R. defekt. Austausch für 371 Euronen.
    Danach bei Probefahrt: Immer noch Radau (aber leiser), Radlager h.R. ebenfalls defekt (werde ich nun selbst tauschen, da es mir einfach erscheint und somit viel Geld spart)!!

    Was mich stutzig macht, sind die laut Rechnung verbauten Ersatzteile:

    01484269 Reparatursatz Radlager 94,78
    01459756 Kugellager 45,31
    01038216 Halter-Lager 1,63
    06568285 Bundmutter 1,14

    so wie ich es sehe, sind da zwei Lager dabei. Ist das nicht komisch?

    VIELLEICHT kann ein Ford-Crack dazu noch was sagen?

    Ach so - Mein Fahrzeug hat ABS und ASR.

    Gruß & Dank - Klaus
     
  5. #5 Fordmaster, 31.05.2010
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27.09.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Die Nr. 01484269 ist das Radlager, die Nr. 01459756 ist das Mittellager der rechten Antriebswelle und hat mit dem Radlager nichts gemeinsam. Die Rechte Antriebswelle ist 2 teilig und durch deren Länge mittig gelagert. Vermutlich war dieses Lager auch laut oder man konnte nicht genau definieren von wo dein Lagergeräusch kommt????
     
Thema:

Radlager vorn defekt bei 105000km ??!?

Die Seite wird geladen...

Radlager vorn defekt bei 105000km ??!? - Ähnliche Themen

  1. Trommelbremse Pflegen und Warten, Bremszylinder wechseln

    Trommelbremse Pflegen und Warten, Bremszylinder wechseln: Moin moin Was auch immer euch dazu treibt an die Trommelbremse ran zu müssen, sie runter zu nehmen um so an die Bremsbeläge oder an den...
  2. Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt

    Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt: Hallo zusammen, ich wollte fragen, ob jemand von Euch bereits mal das Motorgebläse gewechselt hat? Meines ist leider defekt. Gibt es da...
  3. Windabweiser vorne MJ2019

    Windabweiser vorne MJ2019: Hallo, ich suche nach Windabweisern für die vorderen Fenster im Caddy mit ABE. Habe im großen Fluss (der Online Händler mit dem A) welche...
  4. Wischwasserpumpe defekt?

    Wischwasserpumpe defekt?: Guten Morgen liebes Forum, meine heutige Frage dreht sich um die Wischwasserpumpe. Am Sonntag habe ich Frostschutzmittel nachgefüllt. Leider habe...
  5. Bremsen vorn

    Bremsen vorn: Heyho, die Trommelbremse hinten ist noch gut, aber die Scheibenbremsen vorn müssen vor dem TÜV im Januar gemacht werden. Kein Problem, 2...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden