Probleme mit der Wegfahrsperre

Diskutiere Probleme mit der Wegfahrsperre im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Seit gestern bin ich stolzer Besitzer eines gebrauchten Kangoo(1,9 dTi, 59KW, Baujahr 2001, 55.000km, Privilege). Ich bin voller Hoffnung, dass...

  1. #1 Anonymous, 26.01.2007
    Anonymous

    Anonymous Guest

    Seit gestern bin ich stolzer Besitzer eines gebrauchten Kangoo(1,9 dTi, 59KW, Baujahr 2001, 55.000km, Privilege).

    Ich bin voller Hoffnung, dass ich einen guten Kauf getätigt habe, doch hatte ich heute bereits das erste Problem: Die Wegfahrsperre hat sich verweigert. Erst als ich mit dem Reserveschlüssel angerückt kam, ging es wieder; - natürlich auch wieder mit dem anderen Schlüssel.
    Laut Interne-Berichten scheint das nicht unüblich zu sein. Laut ADAC war dies bis Baujahr 2002 ein verbreitetes Problem.
    Muss ich da mit langfristigem Ärger rechnen (und mir daher gleich den Autohändler vorknöpfen)?
    Gibt es Ideen zur Verbesserung?
    Oder passiert das vermutlich nur alle heiligen Zeiten?
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 26.01.2007
    Anonymous

    Anonymous Guest

    Hm... ich kann es Dir natürlich nicht versichern, aber ich hab einen 2000er 1,4 RXE, über 100'000Km auf der Uhr. Ich bin mit dem Auto Tag für Tag, im Kurzstrecken Stadtverkehr unterwegs, brauche die ZV mindestens 20- 30 Mal am Tag und hatte niee ein solches Problem.
    Ich hab bisher auch nicht eine Batterie im Schlüssel wechseln müssen! :shock:
     
  4. #3 Anonymous, 26.01.2007
    Anonymous

    Anonymous Guest

    Hallo bedoka,

    hatte früher an meinem Renault Laguna (Bj 1995) auch regelmäßig (aber erst als das Auto 5 Jahre war) Probleme mit der Wegfahrsperre. Damals war noch keine Funk- sondern die Infrarotfernbedienung für die Zentralveriegelung verbaut.

    Irgendwann hatte ich dann mal das Problem, dass das Auto auf keinen der beiden Schlüssel reagieren wollte. Habe dann den Renaulthändler angerufen, und dieser meinte, der Schlüssel müsse neu angelernt werden und ich soll dazu vorbeikommen. Ging aber nicht, hatte ja zwei nichtfunktionierende Schlüssel. Also gab es den nächsten Tip: Tür aufschließen, irgendeine Taste drücken und dabei die ZV-Taste am Schlüssel gedrpckt halten. Das hat jedoch auch nichts geholfen, und dadurch erfuhr ich, dass man die Wegfahrsperre auch anders deaktiveren kann: durch Eingabe eines fahrzeugspezifische Codes. Nachdem ich einige Zahlen aus meinem Fahrzeugbrief genannt habe, wurde mir der Code mitgeteilt. Zum Eingeben musste ich dann ein Pedal (Gaspedal?) treten und gedrückt halten und dann mit einem Schalter die erste Ziffer des Codes eintragen. Das selbe dann für die weiteren Ziffern.

    Danach lief das Auto - hatte aber die Wegfahrsperre (dauerhaft) deaktiviert! Bin damit zum Renaulthändler und hab die Schlüssel neu anlernen und die Wegfahrsperre wieder aktivieren lassen.


    mfg
    Matthias
     
  5. #4 Anonymous, 29.01.2007
    Anonymous

    Anonymous Guest

    Hallo,

    bevor ich da was durcheinander werfe, aber soweit ich weiß, hat doch die Zentralverrieglung nichts mit der Wegfahrsperre zu tun? Die wird doch erst deaktiviert, wenn ich den Schlüssel ins Zündschloß stecke.

    Gruß
    Jochen
     
  6. #5 Anonymous, 29.01.2007
    Anonymous

    Anonymous Guest

    Mag jetzt so sein. Damals (an meinem alten 95iger Laguna) war die Wegfahrsperre gekoppelt mit der Fernbedienung der ZV. Ich konnte zwar immer die Tür manuell aufschließen, aber Motor starten ging nur, wenn vorher "Klick" gemacht wurde.

    Wie es jetzt bei Renault funktioniert weiss ich leider nicht. Aber vielleicht gibt es ja auch noch einen Weg, wie bei mir damals die Wegfahrsperre zu deaktivieren.

    mfg
    Matthias
     
Thema:

Probleme mit der Wegfahrsperre

Die Seite wird geladen...

Probleme mit der Wegfahrsperre - Ähnliche Themen

  1. ESP-Probleme: bremst grundlos ein / ESP-Lampe bleibt an

    ESP-Probleme: bremst grundlos ein / ESP-Lampe bleibt an: Hallo in die Runde! Habe 2 voneinander unabhängige Elektronikprobleme mit dem ESP (oder was auch immer): ESP-Symbol geht an (und nicht mehr aus)...
  2. Probleme Connect1 bluetooth mit galaxy 5

    Probleme Connect1 bluetooth mit galaxy 5: Hallo, bis jetzt funktionierte das Bluetooth meiner Evalia mit meinem alten Nokia Handy (kein Smartphone) perfekt. Nun habe ich mein Smartphone...
  3. Bergauf probleme :-(

    Bergauf probleme :-(: Jetzt hat mir Nissan schon zum 4ten Mal mein Langlauftraining versaut :evil: In kalter Zustand den Zirler Berg hinauf ist schon wieder nicht...
  4. Probleme mit Laden des Handys S5

    Probleme mit Laden des Handys S5: Hi @ All.... nu bin ich etwas hilfslos. Ich lade mein Handy eigentlich selten bis nie im Auto.... heute nun wollte ich dies aber tun und stelle...
  5. IR-ZV beim Kangoo von 97 - Verständnisfrage, Probleme

    IR-ZV beim Kangoo von 97 - Verständnisfrage, Probleme: Hallo, würde gerne endlich die IR-Funke meines Kangoos reparieren. doch wie funktioniert das ganze System? - beide Schlüssel "funktionieren"...