Problem mit Heizungsfuzzi

Diskutiere Problem mit Heizungsfuzzi im Heimwerker - Haus & Garten Forum im Bereich ---> Community; Moin, ich habe vor 18 Monaten eine neue Heizung montieren lassen. Nun ist irgendwas faul, die Heizkörper werden nicht richtig heiss, nur...

  1. #1 Anonymous, 05.12.2009
    Anonymous

    Anonymous Guest

    Moin,

    ich habe vor 18 Monaten eine neue Heizung montieren lassen. Nun ist irgendwas faul, die Heizkörper werden nicht richtig heiss, nur lauwarm. Ja, es ist genug Wasser drin und auch alles entlüftet !
    Heizungsfuzzi angerufen, er will vorbeikommen. Das war letzten Samstag. Montag nochmal angerufen, Dienstag nochmal, Mittwoch..... also JEDEN Tag, immer die gleiche Antwort. Wurde natürlich mit jedem Tag ungehaltener. Habe allerdings nie ihn selbst am Telefon gehabt, sondern seine Tippse.

    Entweder ist der einfach nur schusselig, hat zuviel zu tun oder ist einfach nur ein A******. Bei einer alten Heizung würde ich sofort einen anderen Heizungsfuzzi anrufen, aber die neue hat ja noch Garantie.

    Was kann man machen ???? Ich heize meine Etage zwar mit Holz, aber meinen Schwiegereltern wird langsam extrem kalt inner Bude ! :evil: :evil: :evil:
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 knebel24, 05.12.2009
    knebel24

    knebel24 Mitglied

    Dabei seit:
    02.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Hallo,

    die Fuzzis scheinen gerade viel zu tun zu haben. Ich hatte auch gerade den Ausfall der erst 2 Monate alten Heizung zu beklgen. Mein Installateur hatte keine Zeit, da gleich 2 Mitarbeiter krank geworden waren. Daher schickte er mir den Werkskundendienst. Doch auch der kam erst am nächsten Tag, da alle Termine schon vergeben waren. Da hieß es: Einen Abend frieren und einmal kalt duschen, brrrrrrr.

    Vielleicht läßt du dir von der Tippse die Nummer vom Werkskundendienst geben. Bei Vai....t wäre es 0180 5 999150.

    Viel Erfolg.
     
  4. #3 Anonymous, 05.12.2009
    Anonymous

    Anonymous Guest

    Bei mir lag´s mal an der mangelnden Pumpleistung, hab´mich trotz Garantie direkt an den Werkskundendienst gewandt, der kam prompt und hat eine stärkere Pumpe eingebaut und schon wurde es wieder warm in der oberen Etage.
     
  5. #4 helmut_taunus, 05.12.2009
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    6.518
    Zustimmungen:
    211
    Hallo,
    meine Ideen dazu:
    Manche Pumpen haben einen Schalter zum
    -Umschalten der Pumpleistung, direkt am Pumpengehaeuse.
    Weiterhin muss die Heizung auf
    -Winterbetrieb stehen. Dann kann die
    -Vorlauftemperatur der Heizung zu gering sein.
    Kann man von ca60 bis 90 Grad waehlen.
    Manche Heizungen -bei den moderneren gehe ich davon aus- ziehen diese Einstellungen von allein nach, abhaengig von der Aussentemperatur.
    -Ist der Fuehler richtig plaziert und angeschlossen.
    -Ist sein Einfluss auf die Heizung -Kennlinie- richtig eingestellt?
    Das kann jetzt bei der neuen Heizung sehr sinnvoll der Monteur machen. Also weitertelefonieren, auch mal fragen wo er gerade arbeitet und ins Nachbardorf vielleicht mal hinfahren. Normal stellen sie auf der Strasse an der Baustelle ein grosses Schild mit Firmennamen auf- auf vier Reifen.
    Gruss Helmut
     
  6. #5 Anonymous, 05.12.2009
    Anonymous

    Anonymous Guest

    So, nachdem er heute wieder nicht kam, habe ich um 13.00 Uhr den Servicehotline des Herstellers angerufen. Es wäre sowieso jemand hier in der Gegend, würde schnellstmöglich vorbeischauen. Er kam um 15.15 Uhr ! War innerhalb einer Viertelstunde alles gegessen, die Bedieneinheit hatte einen Defekt. Ausgetauscht und fertig, schon wird es warm. Die Heizung lief durch den Defekt ständig auf Nachtabsenkung, daher keine Wärme. Muss man erstmal drauf kommen. :evil:
     
Thema:

Problem mit Heizungsfuzzi

Die Seite wird geladen...

Problem mit Heizungsfuzzi - Ähnliche Themen

  1. Totaler Ölverlust - Turbolader als Problem wahrscheinlich?

    Totaler Ölverlust - Turbolader als Problem wahrscheinlich?: Hallo zusammen, leider hat mein 5 Jahre alter NV 200 Evalia dci (110 PS) nach dem Anlassen (er stand in dabei gerade in einer Werkstatt, wo der...
  2. Nissan Connect geht kurz aus und dann wieder an ?1?

    Nissan Connect geht kurz aus und dann wieder an ?1?: Moin moin Das mein Connect manchmal ausgeht (Schwarzer Bildschirm) und sich gleich darauf wieder zurückmeldet, daran habe ich mich in der...
  3. Felgen eintragungs Problem

    Felgen eintragungs Problem: Hallo Hat jemand schon 7,5 x 16 et 30 vorne und Hinten 9x16 et 15 eingetragen in seinem Combo? und könnte mir evtl. eine Copy seines Scheins...
  4. NV200 Problem mit Gangwechsel-Anzeige / Tempomat

    NV200 Problem mit Gangwechsel-Anzeige / Tempomat: Hallo! Wie schonmal von "renegate98" gepostet, habe ich zwischendurch das gleiche Problem. siehe Video von renegate98...
  5. FTC Bj 2006 1.8 TDCI ein paar Problem(chen)

    FTC Bj 2006 1.8 TDCI ein paar Problem(chen): Moin ich fahre seit 3 Jahren einen FTC geschlossen mit 1.8 TDCI 90 PS Diesel als Lastenesel (Dieseltank zur Baustelle, Baggerlöffel...