Problem mit dem Licht und Klappern im Amaturenbrett

Diskutiere Problem mit dem Licht und Klappern im Amaturenbrett im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo und Halli, nach 4500 Km und 4 Monate Fahrspaß habe ich nun die ersten "Problemchen". Zunächst zum Licht, das ist nun wirklich ein Problem:...

  1. Peka

    Peka Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    35
    Zustimmungen:
    1
    Hallo und Halli,

    nach 4500 Km und 4 Monate Fahrspaß habe ich nun die ersten "Problemchen". Zunächst zum Licht, das ist nun wirklich ein Problem:

    Den ersten Fehler den ich bemerkte war folgender: Lichtschalter auf Auto, Licht war aus weil es Tag war, ich habe Lichthupe gegeben und zufälligerweise mein Auto in einer Scheibe sich spiegeln gesehen und bemerkt das das "Lichthupenlicht" nicht mehr ausging. Ich habe zunächst den Motor ausgemacht und den "´Schlüsseldrehknopf" bis zur "Ausschaltstelle" gedreht, sogar das Lenkradschloss war dann gleich mit drin - das Lichthupenlicht (Fernlicht ist das ja wohl) blieb an. Ich hab dann dann Lichtschalter mehrfach von "Auto" auf "Off" und auf "Fahrlicht" gedreht - erst dann ging das Licht wieder komplett aus und hat danach auch wieder einwandfrei funktionbiert.

    Der zweite Fehler trat ein paar Tage später auf: Schalter auf "Auto", Licht war aus. Weil es neblig auf der Autobahn war hab ich auf "Fahrlicht" gedreht und mich noch gewundert weil im Amaturenbrett nichts merkbar passiert ist - da wird das Instrumentenlicht ja sonst auch irgendwie dunkler und die Tachonadel wird rot beleuchtet. Auf einem Rastplatz hab ich dann gesehen das das Fahrlicht aus war obwohl der Drehschalter richtig auf "Fahrlicht" stand. Auch hin- und herdrehen hat nichts gebracht, das Licht blieb aus. Ich hab dann den Motor ausgemacht und auf "Zündung" gestellt, auch damit konnte ich zunächst das Licht nicht einschalten bei der Stellung "Fahrlicht". Erst nachdem ich ein paarmal von Aus auf Zündung gedreht habe konnte ich dann das Licht wieder einschalten. Das ist jetzt etwa eine Woche her und seitdem funktioniert alles wieder einwandfrei.

    Meine Fragen: Kann die Werkstatt das irgendwie nachvollziehen und den Fehler auslesen? Falls nicht hab ich nämlich überhaupt keine Lust darauf mich von irgendwelchen KFZ-Technikern für "zu doof zu fahren" erklären zu lassen, das läuft dann auf etliche Werkstattbesuche mit "kein Fehler feststellbar" hinaus. Hat jemand eine Idee wie ich das am sinnvollsten mit der Werkstatt in Angriff nehme?

    Klappern: Bei einer längeren Autobahnfahrt von ein paar Stunden hat definitiv etwas "geklappert/gerüttelt" und zwar auf der Fahrerseite oberhalb der Instrumententafel und unter der Winschutzscheibe. Das hört in etwa so an als wenn ein Kunststoffteil nicht richtig festgeschraubt ist und mitschwingt, nicht laut aber doch hörbar und nervend - das soll bei Elviras Geräuschkulisse bei Tempo 130 ja schon was bedeuten :) Ich hatte alle möglichen erreichbaren Kunststoffteile festgehalten und verschiedene Geschwindigkeiten getestet - hat nichts genutzt, wenn es klappert dann klappert es halt, es hört auch genauso promt wieder auf wie es kommt. Ich denke auch dieses "Feature" des Autos wird die Werkstatt nicht so einfach finden können, hat deshalb jemand eine Idee was es sein könnte und wie ich es vielleicht sogar selbst lösen kann. Irgendeinen "Fremdkörper", der in einer der diversen Ablagen rumwurschelt, kann ich ausschliessen weil ich alles entfernt hatte, auch die Lüftung habe ich komplett ausgeschaltet als die "Erscheinung" kam.

    Es wäre natürlich schön wenn mir jemand von Euch Wissenden für meine "Probleme" eine Hilfestellung geben könnte, wobei das Licht natürlich wirklich ein Problem ist das gelöst werden muss.

    Grüßle aus dem Hessenland sendet
    Peka
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Beastie, 25.10.2012
    Beastie

    Beastie Mitglied

    Dabei seit:
    24.06.2011
    Beiträge:
    1.505
    Zustimmungen:
    6
    Mhm.... das könnte vielleicht die nicht dokumentierte 'Guide me Home Funktion' gewesen sein.. das Licht sollte dann allerdings nach ca. 30 Sekunden von selbst wieder ausgehen.

    Mehr dazu -> viewtopic.php?f=50&t=9742&p=87350&hilit=Lichthupe#p87341
     
  4. Peka

    Peka Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    35
    Zustimmungen:
    1
    Hallo zusammen.

    ich möchte diesen Beitrag gerne "erfolgreich" abschliessen :)

    Licht: Der Fehler ist seit meinem Beitrag nicht mehr aufgetreten und so denke ich Beastie hatte recht mit seiner Annahme das es sich um ein "Feature" des Autos gehandelt hat :D

    Ja und das Klappern hat mein Sohn repariert: Er meinte "ei Baba des is des komische Gitter da hinne" und er hatte recht, das Klappern tritt nur auf wenn das Gepäckgitter eingebaut ist.

    ich darf mal wieder sagen: Alles gut mit Elvira :rund:

    Beste Grüße
    Peka
     
Thema:

Problem mit dem Licht und Klappern im Amaturenbrett

Die Seite wird geladen...

Problem mit dem Licht und Klappern im Amaturenbrett - Ähnliche Themen

  1. Totaler Ölverlust - Turbolader als Problem wahrscheinlich?

    Totaler Ölverlust - Turbolader als Problem wahrscheinlich?: Hallo zusammen, leider hat mein 5 Jahre alter NV 200 Evalia dci (110 PS) nach dem Anlassen (er stand in dabei gerade in einer Werkstatt, wo der...
  2. Campingliegen als Bett?

    Campingliegen als Bett?: Hallo zusammen, das ist mein erster Post. (Super Forum hier, mit ein Grund, warum ich mir einen Evalia gekauft habe.) Folgendes: Ich würde gerne...
  3. Nissan Connect geht kurz aus und dann wieder an ?1?

    Nissan Connect geht kurz aus und dann wieder an ?1?: Moin moin Das mein Connect manchmal ausgeht (Schwarzer Bildschirm) und sich gleich darauf wieder zurückmeldet, daran habe ich mich in der...
  4. Bremsleuchte leuchtet bei angeschaltetem Licht dauerhaft

    Bremsleuchte leuchtet bei angeschaltetem Licht dauerhaft: Guten Abend Hoffentlich kann mir hier jemand helfen. Ich habe einen Tourneo Connect BJ. 2002 Wenn ich auf die Bremse trete leuchtet meine...
  5. Felgen eintragungs Problem

    Felgen eintragungs Problem: Hallo Hat jemand schon 7,5 x 16 et 30 vorne und Hinten 9x16 et 15 eingetragen in seinem Combo? und könnte mir evtl. eine Copy seines Scheins...