Parksensensoren defekt ?!

Diskutiere Parksensensoren defekt ?! im Fiat Doblo Forum im Bereich ---> Die Fahrzeuge; hallo bei meine grbraucht gekauft Doblo 1.9 jdt Malibu spinnt seit Wochen der Parksensor. Wenn ich den rückwärts Gang einlege piepst es...

  1. #1 Anonymous, 04.02.2012
    Anonymous

    Anonymous Guest

    hallo
    bei meine grbraucht gekauft Doblo 1.9 jdt Malibu
    spinnt seit Wochen der Parksensor. Wenn ich den rückwärts Gang einlege
    piepst es nervtötend . Das kuriose bei -12 Grad funktionier er.
    Der Bosch Dienst konnte mir nicht weiter helfen angeblich Parksensoren nachträglich eingebaut
    (der Bosch Dienst war vorher Fiat Werkstatt und der Meister auch schon da.Bin mir aber sicher das die Sensoren orig vom Werk sind.)
    wackelkontakt wurde angeblich geprüft.
    vielleicht habt ihr ja ein tipp
    Gruss aus Bochum
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Palio

    Palio Mitglied

    Dabei seit:
    22.05.2011
    Beiträge:
    61
    Zustimmungen:
    0
    Hallo,

    versuche doch mal, die Parksensoren selbst als auch den Bereich darum herum mit einer Bürste zu reinigen.
    Falls das Auto im Warmen steht, würde ich mit einer warmen Seifenlösung darüber gehen - evtl. wird ein Sensor von einem Staubkorn o.ä. irritiert, welches die Sensoren durch Ausdehnung bei wärmeren Temperaturen ansprechen lässt!

    Viel Erfolg!
     
  4. #3 nextdoblo, 04.02.2012
    nextdoblo

    nextdoblo Mitglied

    Dabei seit:
    26.07.2007
    Beiträge:
    778
    Zustimmungen:
    0
    die Parksensoren sind ein seltsames Stück Technik und führen wohl ein Eigenleben.... (sage jetzt nicht typisch Fiat, sonst regt sich Palio wieder auf 8) )

    - letztes Jahr nach Dauerfrost waren diese mehrere Wochen nicht nutzbar trotz Auftauen + Reinigung -> stets nur ein langer Dauerton
    - nach Wochen plötzlich wieder Funktion da, aber seitdem ist der Ton, der beim Einlegen des Rückwärtsganges erfolgt deutlich länger (vorher ca. 2-3 Sekunden, jetzt etwa 6 Sekunden), verlangsamt natürlich den Einparkvorgang im Zweifel

    Würde mal schauen ob die Heckstoßstange Unfallschäden hat oder wenigstens die typischen Macken vom Einparken nach französischer Manier - da wären Kabelbrüche möglich.
    Oder die Sensoren ? Dazu aber muss die Stoßstange ab... und dann ?
    Habe gerade die Reparatur CD nicht hier, da sollte eine Routine zur Fehlersuche (in merkwürdiger Übersetzung) drauf sein.
     
  5. Palio

    Palio Mitglied

    Dabei seit:
    22.05.2011
    Beiträge:
    61
    Zustimmungen:
    0
    Nein - natürlich rege ich mich nicht auf, wenn nextdoblo mir wieder eins auf die Mütze gibt - denn dadurch kommt hier wenigstens etwas Leben in die Bude! :lol:
     
  6. #5 Anonymous, 05.02.2012
    Anonymous

    Anonymous Guest

    Danke für die Antworten wenn's bisschen warmer ist muss ich mal schauen.
    jetzt nervt das Motor Problem viel mehr.grummeln grummel
     
  7. uwe f

    uwe f Mitglied

    Dabei seit:
    16.11.2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Hätte da eine gewagte Theorie anzubieten. Vielleicht ist in die Sensoren, bevorzugt an den Steckern, Feuchtigkeit eingedrungen, was zu Ableitungen führt. Durch den Frost sinkt die Leitfähigkeit und die Sensoren arbeiten korrekt.
    Wenn die Dinger bei Kälte spinnen ist es of umgekehrt, dann bilden sich Eiskristalle die den Ultraschall stören.
     
  8. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Parksensensoren defekt ?!

Die Seite wird geladen...

Parksensensoren defekt ?! - Ähnliche Themen

  1. Sicherung defekt?

    Sicherung defekt?: Hallo, ein in die offene 12V -Buchse in der Mittlekonsole hineingefallenes Staniolpapier wurde ein Kurzschluss verursacht. Jetzt liegen an der...
  2. Ist die Suchfunktion defekt ...

    Ist die Suchfunktion defekt ...: ... oder ich zu doof Sie zu benutzen. Egal was ich suche es kommt: Hochdachkombi Forum - Hochdachkombi.de - Fehler The search could not be...
  3. Eispritzdüse/Injektor defekt

    Eispritzdüse/Injektor defekt: Hallo liebe Evalia Freunde, ich bin neu hier und stelle mich mal kurz vor. Ich komme aus Berlin, mein erster Bus war eine Vanette sehr...
  4. Klimaanlage defekt

    Klimaanlage defekt: Hallo, hatte vor ca. 2 Wochen die Klimaanlage mal wieder auf kalt gestellt, aber kalt war nicht vorhanden. Klimakompressor schaltete nicht ein,...
  5. Fiat Doblo Cargo 263 Scheibenwischanlage Scheinwerfer defekt

    Fiat Doblo Cargo 263 Scheibenwischanlage Scheinwerfer defekt: Kilometerstand blinkt - Scheibenwaschanlage Scheinwerfer funktioniert nicht mehr!!???? Kann mir jemand helfen?