NV200 Problem mit Gangwechsel-Anzeige / Tempomat

Diskutiere NV200 Problem mit Gangwechsel-Anzeige / Tempomat im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo! Wie schonmal von "renegate98" gepostet, habe ich zwischendurch das gleiche Problem. siehe Video von renegate98...

  1. #1 mista_mb, 05.04.2016
    mista_mb

    mista_mb Mitglied

    Dabei seit:
    14.02.2014
    Beiträge:
    33
    Zustimmungen:
    4
    Hallo!

    Wie schonmal von "renegate98" gepostet, habe ich zwischendurch das gleiche Problem. siehe Video von renegate98 http://youtu.be/7aQSY_jVg6I.

    Manchmal blinkt die Schaltanzeige auf wenn man die Zündung einschaltet und geht nicht mehr weg. dann geht auch kein Tempomat und Geschwindigkeitsbegrenzer mehr. Wenn der Wagen dann ein paar Stunden steht, dann nochmal startet, funktioniert alles wieder. tritt nur selten auf, und hindert mich nicht beim fahren. Schaltanzeige wär mir egal, kann man ja deaktivieren, aber an dieses Ding namens "Tempomat" hab ich mich schon sehr gewöhnt. 8)

    Meine Frage: hatte sonst auch schon wer dieses Problem, oder sogar eine Lösung dafür? (Ich bringe ihn dann eh mal in die Werkstatt, wollte mich nur vorher mal erkundigen.)

    Danke für die Infos!

    Grüße Mario
     
  2. Moeck

    Moeck Neues Mitglied

    Dabei seit:
    28.10.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo!

    Uh, ich wusste nicht, dass das andere auch schon hatten :shock:

    Bei mir trat es zwei Tage nach dem Einbau einer Standheizung auf und hat mich schier wahnsinnig gemacht. Auto zurück zu Bosch, Bosch sagte: "Wir haben halt mal die Elektronik neu gestartet, sonst aber nix. Funktioniert alles.".

    So war es dann auch, jetzt ist seit einem halben Jahr Ruhe damit... :gruebel:
     
  3. #3 mista_mb, 06.04.2016
    mista_mb

    mista_mb Mitglied

    Dabei seit:
    14.02.2014
    Beiträge:
    33
    Zustimmungen:
    4
    Hallo Moeck!
    Danke für die info! werde ich meiner Werkstatt ausrichten. (weiß nicht ob Batterie abklemmen das gleiche ist)
    Grüße Mario
     
  4. #4 renegate98, 08.04.2016
    renegate98

    renegate98 Mitglied

    Dabei seit:
    21.02.2015
    Beiträge:
    102
    Zustimmungen:
    28
    Ich habe da schon mehrere Steuergeräte und einen neuen Tacho bekommen - hat alles nix geholfen.
    Ich bin echt gespannt, ob deine Werkstatt das hinbekommt.

    René
     
  5. #5 Caddyfahrer, 08.04.2016
    Caddyfahrer

    Caddyfahrer Mitglied

    Dabei seit:
    20.09.2015
    Beiträge:
    160
    Zustimmungen:
    1
    Bisher war der NV200 mein Favorit für den Fall einer Neuanschaffung. Aber solche Elektrik-Probleme klingen abschreckend. Kommt das beim NV200 häufiger vor?
     
  6. #6 renegate98, 08.04.2016
    renegate98

    renegate98 Mitglied

    Dabei seit:
    21.02.2015
    Beiträge:
    102
    Zustimmungen:
    28
    Das sind wohl Einzelfälle. In meinem Autohaus gibt es bisher nur noch einen Fall, der mir bekannt ist. Mir muss ja auch nicht alles gesagt werden :)
    Und hier sind wir wohl auch nur zwei.

    Ich würde mir also darüber keine Gedanken machen.

    René
     
  7. #7 mista_mb, 08.04.2016
    mista_mb

    mista_mb Mitglied

    Dabei seit:
    14.02.2014
    Beiträge:
    33
    Zustimmungen:
    4
    Ja da geb ich René recht. bevor ich was gepostet habe, habe ich nur vom René den Eintrag gefunden. aber im google unmengen an beiträge zu Gangwechselanzeige defekt von Mazda, Audi, Seat, Peugot und sonstige.
    Grüße Mario
     
  8. #8 mista_mb, 03.05.2016
    mista_mb

    mista_mb Mitglied

    Dabei seit:
    14.02.2014
    Beiträge:
    33
    Zustimmungen:
    4
    Hallo!

    Jetzt war meiner auch in der Werkstatt. Es wurden Fehlercodes ausgelesen. Fehlercodes gelöscht. und dann ordentlich Probe gefahren. Dann als die Anzeige wieder blinkte wieder die Fehlercodes ausgelesen.
    Getauscht wurde der Ansaugluft/emperatursensor. (kurz Ladedrucksensor, ist mit dem Temperatursensor kombiniert)
    Mit der Teilenummer von Nissan:
    Bezeichnung alt: 25085-AW300
    Bezeichnung neu: 25085-00Q0C
    Vielleicht hilft es wem weiter wenn er das selbe Problem hat.
    bis jetzt die letzte Zeit (paar Wochen) kein Blinken mehr.

    Grüße Mario
     
  9. #9 renegate98, 03.05.2016
    renegate98

    renegate98 Mitglied

    Dabei seit:
    21.02.2015
    Beiträge:
    102
    Zustimmungen:
    28
    Bei mir blinkt derzeit auch nix mehr - es ist auch warm genug. Bei mir blinkt es nur, wenn es draußen kühl bis kalt ist.
    Ich werde das aber mal im Hinterkopf behalten für den Herbst, wenn das Problem wieder auftreten wird.

    René
     
  10. #10 mista_mb, 03.05.2016
    mista_mb

    mista_mb Mitglied

    Dabei seit:
    14.02.2014
    Beiträge:
    33
    Zustimmungen:
    4
    Hallo René!

    An das Wetter habe ich auch schon gedacht, aber
    wir hatten in den letzten 2 Wochen öfters Minus Grade. (musste oft Scheibenkratzen in der Früh :-( )
    Also wenns Wetterbedingt ist, dann hab i jetzt glaub i alles durch. (minus grade, schnee, schönwetter, sturm, regen, und sogar mal sonne :) )
    Sieht aber echt gut aus, im Moment!!!! Falls nicht, schreib ich nochmal zurück.

    Grüße Mario
     
  11. #11 dadammerl, 04.05.2016
    dadammerl

    dadammerl Mitglied

    Dabei seit:
    19.06.2012
    Beiträge:
    63
    Zustimmungen:
    6
    ... das Problem hatte ich auch schön öfters, siehe u.a. hier: viewtopic.php?f=50&t=10504#p95466
    gleich nach dem Kauf und dann immer mal wieder, die Werkstättler haben dann regelmäßig im Fehlerspeicher nix gefunden.
    Komisch, dass ich mit praktisch keiner der bisher aufgesuchten Nissan-Werkstätten so richtig zufrieden war. :(
    Pragmatische Lösung: Auto mindestens 15-20min abstellen und dann war's weg.
    Daher meine Empfehlung: öfter mal Pause machen und nicht aufregen...
    Alles andere verkürzt nur die Lebenszeit (meine) und den Spaß am Evil Ali.

    ...auch beinahe perfekte Hochdachkombi's scheinen Macken haben zu müssen...


    P.S. falls doch noch mal jemand eine dauerhafte Lösung findet: lasst es mich wissen. Bis dahin...........
     
  12. #12 mista_mb, 07.05.2016
    mista_mb

    mista_mb Mitglied

    Dabei seit:
    14.02.2014
    Beiträge:
    33
    Zustimmungen:
    4
    Hallo dadammerl!

    Stört mich eh nicht wirklich. Bis jetzt siehts immer noch gut aus. Hab eh gesagt, falls es nicht weg ist, meld ich mich nächstes Jahr wieder beim Service. :)

    Grüße Mario
     
  13. #13 LittleNo, 03.04.2017
    LittleNo

    LittleNo Neues Mitglied

    Dabei seit:
    03.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Ich wollte mal fragen ob jemand zu diesem Problem auch eine Lösung gefunden hat? Wir haben bei uns in der Firma eine ganze Flotte NV200, von denen jetzt 3 genau dieses Problem haben, der zuständige Nissan-Händler zeigt sich aber mehr als inkompetent.
     
  14. Rolf1

    Rolf1 Mitglied

    Dabei seit:
    02.10.2012
    Beiträge:
    737
    Zustimmungen:
    128
    Tritt das nur bei den Dieseln auf oder auch bei den Benzinern? Wäre vielleicht für den ein oder anderen auch interessant...
    Rolf1
     
  15. #15 LittleNo, 03.04.2017
    LittleNo

    LittleNo Neues Mitglied

    Dabei seit:
    03.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    bei uns sinds nur Diesel
     
  16. #16 Tami1980, 03.04.2017
    Tami1980

    Tami1980 Mitglied

    Dabei seit:
    25.01.2017
    Beiträge:
    25
    Zustimmungen:
    1
    also bei meinem ist es wie in dem Video seit Anfang an, mich hat es so genervt, dass ich froh war als ich gefunden hatte, das man es abstellen kann, ich es abgestellt habe. und ich dachte immer ich schalte falsch .... hab es darauf geschoben, dass ich die schaltung vom alten gewohnt bin, nun wohl doch nicht mein Fehler ....
    Meiner ist ein Benziner
     
  17. #17 mawadre, 03.04.2017
    mawadre

    mawadre Mitglied

    Dabei seit:
    09.01.2017
    Beiträge:
    1.906
    Zustimmungen:
    285
    Hm, unser NV200 Diesel 1.5 110 PS Evalia Tekna hat auch eine heftig flackernde Gangwechselanzeige. Sonst kein Problem mit Tempomat o.ä. Ist das schnelle Blinken oder sogar flackern ein Bug oder ein Feature?
     
  18. #18 LittleNo, 04.04.2017
    LittleNo

    LittleNo Neues Mitglied

    Dabei seit:
    03.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    bei unseren geht der Tempomat immer dann nicht wenn die Anzeige flackert. Nach einem Neustart, wenn das Flackern wieder weg ist, geht auch der Tempomat wieder
     
  19. #19 mawadre, 04.04.2017
    mawadre

    mawadre Mitglied

    Dabei seit:
    09.01.2017
    Beiträge:
    1.906
    Zustimmungen:
    285
    Haha, wollte dem Problem gerade mal schnell nachgehen und über Google auf Englisch suchen. Nachdem ich "NV200 gear" eingegeben hatte, war das der erste Suchvorschlag der Google-Suche:

    "nissan nv200 gear change light flashing"

    Aber leider auf Anhieb auch keine Lösung.
     
  20. #20 Fliewatüt II, 04.04.2017
    Fliewatüt II

    Fliewatüt II Mitglied

    Dabei seit:
    05.11.2016
    Beiträge:
    164
    Zustimmungen:
    24
    Vielleicht hilft diskutieren einfach nix - mein Tipp: Zur Werkstatt fahren, Problem schildern, Ausdruck dieses Forums mitnehmen - Fühler tauschen lassen, Probefahrt
    - alles klar - bezahlen - zufrieden nach Hause fahren
    - nix klar - dann soll die Werkstatt suchen - oder bei der Nissan-Technik-Hotline anrufen...
    - zur Not einen Termin mit dem mobilen Service-Außendienstler vereinbaren... fertig

    Kann doch nicht sein, daß euch die Werkstatt hinhält....

    Gruß Peter
    dem es immer nervt, wenn der Tempomat am Doblo nicht funktioniert (bei mir war's eine Sicherung...)
     
    mawadre gefällt das.
Thema:

NV200 Problem mit Gangwechsel-Anzeige / Tempomat

Die Seite wird geladen...

NV200 Problem mit Gangwechsel-Anzeige / Tempomat - Ähnliche Themen

  1. Auffahrrampen für NV200

    Auffahrrampen für NV200: Hallo, hat jemand von euch Erfahrungen wie gut sich beim NV200 mit Auffahrrampen unter dem Auto arbeiten lässt? Ich möchte eine Standheizung...
  2. NV200, suche "Angstgriff"/Haltegriff vorne, Beifahrer/Fahrer

    NV200, suche "Angstgriff"/Haltegriff vorne, Beifahrer/Fahrer: NV200, suche "Angstgriff" / Haltegriff vorne, Beifahrer/Fahrer Bitte melden. Danke.
  3. Tipps für Sitzbezüge (Lammfell) NV200 Evalia?

    Tipps für Sitzbezüge (Lammfell) NV200 Evalia?: Hi zusammen, habt Ihr Tipps für Sitzbezüge für die Vordersitze (Fahrer-/Beifahrersitz) für den Evalia mit Seitenairbag (2016)? Wir finden die...
  4. Nissan NV200 Campingprojekt - Edna

    Nissan NV200 Campingprojekt - Edna: Moin, Ich hab mich hier gerade registriert, weil ich glaube hier das richtige Forum für das Projekt gefunden zu haben :) Wir haben uns einen...
  5. Nissi - NV200

    Nissi - NV200: Moin Leute, da ich soviel hier lernen konnte, möchte ich meinen "Nissi" mal zeigen. Es ist ein NV200 Kastenwagen Benziner. Mein Ziel war: normales...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden