Nicht dokumentiertes akustisches Signal

Diskutiere Nicht dokumentiertes akustisches Signal im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo in die Runde, vielleicht kann jemand helfen. Seit einiger Zeit gibt Evalia ein akustisches Signal aus, zu dem ich in der Betriebsanleitung...

  1. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    Hallo in die Runde,

    vielleicht kann jemand helfen.
    Seit einiger Zeit gibt Evalia ein akustisches Signal aus, zu dem ich in der Betriebsanleitung nichts gefunden habe:
    - Bitte nicht lachen, ich versuche es zu beschreiben -
    Es sind 8-9 lange 2stufige Töne (etwa tüüt-tüüt tüüt-tüüt tüüt-tüüt tüüt-tüüt tüüt-tüüt tüüt-tüüt tüüt-tüüt tüüt-tüüt) gefolgt von 7 kurzen 3stufigen Sequenzen (tüt-tüt-tüt tüt-tüt-tüt tüt-tüt-tüt tüt-tüt-tüt tüt-tüt-tüt tüt-tüt-tüt tüt-tüt-tüt).

    Es scheint aus dem kleinen Lautsprechen zwischen den Sonnenblenden zu kommen. Manchmal kommt es direkt beim Aufsperren, manchmal etwas später nach dem Losfahren und wiederholt sich alle 5-10 Minuten.

    Weiss jemand, was das ist und wie man es wieder los wird?
     
  2. #2 thh, 19.12.2017
    Zuletzt von einem Moderator bearbeitet: 19.12.2017
    thh

    thh Guest

    Mach mal ein Reset, Batterie abklemmen, warten, wieder anklemmen.
    Wenns dann immer noch da ist, beim Freundlichen den Fehlerspeicher auslesen lassen.
     
  3. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    danke, werde es versuchen
     
  4. #4 rotes-klapprad, 19.12.2017
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17.02.2015
    Beiträge:
    303
    Zustimmungen:
    88
    Der kleine Lautsprecher zwischen den Sonnenblenden ist zumindest bei mir das Mikro für die Freisprechanlage. Wobei man ein Mikro auch als lautsprecher nutzen kann, ich tippe daher auf eine Fehlfunktion des Radios.
     
  5. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    Muss das Thema nochmal hervorkramen, weil ich das Signal immer noch nicht los bin.
    Zu Euren Ratschlägen:
    Ist inzwischen passiert, Auto war zur Inspektion (freie Werkstatt) - hat nichts gefunden.
    Das schließe ich jetzt aus, da das Signal auch bei ausgeschalteter Zündung kommt, auch steht in der Anleitung zum connect nichts dazu

    Folgende Beobachtungen habe ich noch gemacht:
    - Signal scheint nur bei niedrigen Temeraturen zu kommen (<3°C?), jedenfalls ist es bei den gegenwärtigen niedrigen Temperaturen wieder da, nachdem es zwischenzeitlich - als es wärmer war - nicht kam. Auch bei längerer Autobahnfahrt hört es zwischendurch immer mal wieder auf
    - es kommt genau alle 5 min, manchmal bereits beim Öffnen des Autos, ohne dass die Zündung eingeschaltet wurde.
    - ich habe es als Audiodatei aufnehmen können, leider kann ich die hier nicht hochladen (hab auch versucht, es als Video zu konvertieren, kommt aber beim Hochladen immer Fehlermeldung "Dieses Video ist nicht in einem unterstützten Format encoded und kann daher nicht umgewandelt werden. Bitte lade ein anderes Video hoch.")

    Hat jemand noch eine Idee dazu?
     
  6. thh

    thh Guest

    Also wenn ich mir ansehe, was Du so Alles in Merching hast einbauen lassen, würde ich evtl. mal einen Besuch dort abstatten, vielleicht mag sich da irgendwas nicht. Haste Zeitschaltur oder Drehregler an der Heizung? Ich kann da gerne mit drüberschauen, wenn ich im Lande bin.
     
  7. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    Danke, Thomas, für den Hinweis und das Angebot und natürlich auch für die schnelle Reaktion.:D
    Ich hatte gleich als erstes - bevor ich das hier im Forum gepostet hatte - mit Patrick telefoniert: Er hatte erst mal auch keine Idee zu den Signaltönen.
    Da ich Anfang nächster Woche einrichten kann, in Merching vorbei zu fahren, werde ich ihn nochmal kontaktieren.
    Übrigens: Drehregler an der Heizung
     
  8. LuggiB

    LuggiB Mitglied

    Dabei seit:
    23.07.2012
    Beiträge:
    728
    Zustimmungen:
    265
    Agile Rentner sind halt doch nette, hilfsbereite Menschen !!! :top:
     
  9. thh

    thh Guest

    Sag mir Bescheid, vor Mittwoch geht bei den Pappnasen eh nix ;-)
     
  10. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    Ah danke, gar nicht dran gedacht (bin nicht so der Faschingstyp:tanzen:, eher:bier:)

    @LuggiB: Ja, stimmt, bin auch einer:rund:
     
  11. #11 Reisebig, 07.02.2018
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.346
    Zustimmungen:
    345
    So, hier mal der Ton.
    https://vocaroo.com/i/s1rzw3ryVDiq

    Und da will ich doch auch gleich mal einen Tip abgeben. So klingen einige meiner Digitaluhren wenn Sie wecken.
     
  12. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    Matthias (@Reisebig) danke für den Upload.
    Anmerkung: Ist doch immer wieder toll, wie in diesem Forum geholfen wird:wink:
    Ich weiss, die Aufnahme ist nicht toll (beim Fahren mit Handy durch Beifahrer) - man muss den Ton schon ziemlich laut stellen.
     
  13. #13 Graue Eminenz, 08.02.2018
    Zuletzt bearbeitet: 09.02.2018
    Graue Eminenz

    Graue Eminenz Mitglied

    Dabei seit:
    05.02.2014
    Beiträge:
    111
    Zustimmungen:
    21
    Moin
    Vermisst du einen Wecker? Zeitschaltuhr?
    Ich hab noch nie etwas so klingen hören das kein Wecker war.

    Bin auch sehr gespannt,als stiller Mitleser hier.

    Vielleicht is bei irgendeinem Umbau unbemerkt was in die Karosserie gerutscht :)

    Falls es sowas is,so ne Batterie geht irgendwann auch mal leer:)

    Viel Glück!
     
  14. thh

    thh Guest

    Also bei zooom sicher nicht, die sind so ausgeschlafen, die brauchen keinen Wecker.
     
    Graue Eminenz und odfi gefällt das.
  15. odfi

    odfi Mitglied

    Dabei seit:
    05.03.2013
    Beiträge:
    1.595
    Zustimmungen:
    213
    10€ in die Kalauer-Wortspielkasse... :p


    Um genau zu sein, mein Wecker klingelte genau so und der ist seit unserem Umzug verschwunden... na dann weiß ich ja wenigstens, wo er hin ist. ;-)
     
  16. #16 Evalia2017, 08.02.2018
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Batterien abklemmen und wenn es dann immer noch piept hat da wohl irgendwer einen Wecker versenkt oder welche Teile an deinem Fahrzeug haben sonst noch Saft ohne die Batterie? Wenn es auch bei ausgeschaltener Zündung (und auch bei verschlossenem Fahrzeug???) piept, dann müsste das Ding ja (vorausgesetzt eben es ist nichts was an der Autobatterie hängt) doch inzwischen langsam mal leer sein?? Ansonsten, könnte schlimmer sein, in meiner Wohnung ging mal ein relativ versteckter Feuermelder los als ich im Urlaub war. DAS ist mal eine echte Belästigung
     
  17. #17 Petrus, 08.02.2018
    Zuletzt bearbeitet: 08.02.2018
    Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    102
    Zustimmungen:
    32
    Danke an alle, die sich so eifrig an dem Thema beteiligen.
    Ich weiss auch, dass das alles sehr spaßig klingt, aber ein Wecker wird es wohl nicht sein - ich vermisse jedenfalls keinen.
    Und ja, es ist auch bei ausgeschalteter Zündung da, bei verschlossenem Auto habe ich es noch nicht bemerkt.

    Die Audiodatei ist - wie gesagt - ziemlich leise, an sich ist der Ton schon ziemlich laut, jedenfalls deutlich lauter als das Signal für nicht angegurtet.
     
  18. #18 mawadre, 08.02.2018
    mawadre

    mawadre Mitglied

    Dabei seit:
    09.01.2017
    Beiträge:
    1.942
    Zustimmungen:
    300
    Ja das hört sich so eindeutig nicht nach Auto sondern (verstecktes/ verlorenes) Gerät der Kategorie Wecker, Armbanduhr, CO2 Warner was auch immer an.

    "Folgen Sie bitte unauffällig dem Geräusch"
     
  19. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    669
    Zustimmungen:
    15
    Da ist beim Umbau sicher ein Wecker verloren gegangen. Vielleicht eine Eieruhr, die zum Abmessen von Trocknungszeiten oder ähnliches an der Karosserie via Magnet angebracht war.
     
  20. thh

    thh Guest

    Ich bin gespannt, was da raus kommt. Wenns klappern würde, wärs die Hausklapperschlange, die wir seit einiger Zeit vermissen, die hat wohl jemand anderes im Auto.
     
Thema:

Nicht dokumentiertes akustisches Signal

Die Seite wird geladen...

Nicht dokumentiertes akustisches Signal - Ähnliche Themen

  1. Probleme mit D+ Signal und der Ladekontrollleuchte

    Probleme mit D+ Signal und der Ladekontrollleuchte: Nochmals Hallo, das mit dem D+ Signal hat sich erledigt. Habe beide Kabel (D+ und Strom) nach hinten verlegt. Auch das Trennrelais ist...
  2. D+ Signal abgreifen beim Combo D 1.6 CDTI

    D+ Signal abgreifen beim Combo D 1.6 CDTI: Hallo zusammen, hat von Euch jemand Erfahrung mit dem abgreifen des D+ Signals für das Trennrelais !
  3. Warnleuchte/akustisches Signal für Fahrergurt

    Warnleuchte/akustisches Signal für Fahrergurt: Hallo Kangoofahrer! Bei meinem Kangoo 4x4 nervt mich die akustische Mitteilung wenn ich nicht angeschnallt bin.Beim Fahren schnalle ich mich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden