Nach undichten injektoren auto startet nicht mehr.

Diskutiere Nach undichten injektoren auto startet nicht mehr. im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo Leute, Fahre seit gut einen Monat einen Partner 2.Gen. 109 PS HDI Letzten Mittwoch wurde in der Citroën Werkstatt die Dichtungen für die...

  1. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    04.06.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    Fahre seit gut einen Monat einen Partner 2.Gen. 109 PS HDI

    Letzten Mittwoch wurde in der Citroën Werkstatt die Dichtungen für die Injektoren ersetzt, da undicht.

    Heute früh hat das auto noch gestartet.. Nachmittag ging das nicht mehr.
    Habe die Batterie überbrückt, leider ohne Erfolg. Ich glaube es liegt nicht an der Batterie.
    Wenn man die zündung einschaltet leuchtet alles ganz normal.
    Aber beim starten macht es nur klick... Mehr nicht und der Blinker und Regensensor gehen an inklusive Licht...

    Hat irgend einer eine Idee was das sein könnte?

    Gruss Zorlu
     
  2. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    118
    Lad mal die Batterie
     
  3. DiDre

    DiDre Mitglied

    Dabei seit:
    11.01.2005
    Beiträge:
    1.159
    Zustimmungen:
    5
    Meinst du mit überbrückt Starthilfe durch ein anderes Fahrzeug (mit laufendem Motor?)
    Ich tippe nämlich auch auf eine schwache Batterie, die dargestellten Symtome sprechen nämlich dafür.
     
  4. #4 Berlingooo, 07.12.2014
    Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28.08.2014
    Beiträge:
    106
    Zustimmungen:
    4
    Oder der Starter hat nen Hau (Magnetschalter) - aber stimmt, als erstes würd ich auch mal gucken, ob ausreichend Saft da ist...
     
  5. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    04.06.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Habe gestern mit unserem c1 Überbrückt, ohne erfolg. Dann habe ich mit einem Ford transit mit laufendem Motor überbrückt.. leider alles ohne Erfolg.

    Ich fahre unter der Woche täglich 60 km hin 60 km zurück. Also muss sich die Batterie aufladen.

    Mach ich alles richtig bei der überbrückung? + pol an + pol und - an die Chassis vom auto da bein Partner nur der + pol zu sehen ist?
     
  6. #6 rgruener, 07.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.905
    Zustimmungen:
    16
  7. Guest

    Guest Guest

    Hallo,

    es könnte aber auch sein, dass der Magnetschalter es nicht schafft, das Anlasserritzel in das Zahnrad der Schwungmasse einzurücken - hier behalf man sich früher wie folgt:

    4. Gang einlegen und das Fahrzeug etwas schieben (ca. 5-10 cm) , dan Gang raus und Starten versuchen.

    Wenn man an den Anlasser rankommt, kann man auch mit einem gleinen Hammer moderat auf den Magnetschalter klopfen, um diesen evtl zu lösen, falls der festsitzt.

    So wie es sich anhört läuft es aber auf nen defekten Anlasser raus, da Du ja bereits überbrückt hattest.

    Das Klicken beim Starten ist ein Indiz dafür dass Zündschloss un Co in Ordnung ist. Mann müsste aber nun das Klicken hören, ob es nur ein Relais ist, oder ob es aus dem Magnetschalter kommt.

    Wenns nur ein Relais ist, dann wäre noch ne Möglichkeit, dass die Startspannung nicht bis zum Magnetschalter kommt, wegen ner defekten Leitung...
     
  8. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    118
    So was kommt vor (kenn ich von entladenen NV200, die mit Fremdstarten nicht mehr wollten, aber nach dem Batterieladen wieder ansprangen).
    Merke: Man kann Läuse und Flöhe gleichzeitig haben, die Batrterie muß nix mit den Injektoren zu tun haben.
    Also erst mal laden, DANN weiter mutmaßen und -suchen.
     
  9. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    04.06.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ich bedanke mich erstmal an alle recht herzlich für die zahlreichen antworten.

    Es war doch die Batterie... zum Glück ;-) habe jetzt beim Nachbarn die identische Batterie gefunden ( mazda 6 diesel ) und auf Anhieb ist er gestartet.

    Danke nochmal und wünsche euch allen einen wunderschönen Sonntag.

    Gruss Zorlu
     
  10. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    118
    Ich klopf mir mal auf die Schulter, macht ja sonst keiner... :lol:
     
  11. DiDre

    DiDre Mitglied

    Dabei seit:
    11.01.2005
    Beiträge:
    1.159
    Zustimmungen:
    5
    Im Prinzip ja, aber irgendwann ist jede Batterie auch mal fertig. Wie alt ist denn dein Partner?
    Ich hab bei meinem Berli nach 6,5 Jahren ne neue Batterie eingebaut. Den Winter drauf hat die auch schlapp gemacht, wollte sie laden, ging trotzdem nichts. Da war die noch nicht mal einjährige Batterie wieder kaputt
     
  12. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    04.06.2013
    Beiträge:
    6
    Zustimmungen:
    0
    BJ 2008 September,aber der ist schon viel gelaufen, hat jetzt 175t auf der Uhr.
     
  13. #13 Berlingooo, 08.12.2014
    Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28.08.2014
    Beiträge:
    106
    Zustimmungen:
    4
    Das ist durchaus in Ordnung für ne Batterie...
    ...kann ja nich jeder so bescheuert sein, und in seinem "Winter-ZX" noch die erste Batterie von 1995 drin haben, und damit immernoch rumfahren... :D

    100.000 oder 8 Jahre rechnet man heute, "pro Batterie". Da bist du also durchaus bestens dabei!
     
Thema:

Nach undichten injektoren auto startet nicht mehr.

Die Seite wird geladen...

Nach undichten injektoren auto startet nicht mehr. - Ähnliche Themen

  1. Mein Auto spricht zu mir....

    Mein Auto spricht zu mir....: ...und ich weiß nicht, was es will! Hallo zusammen! Ich habe jetzt den Zahnriemen machen lassen und erst ging das Wischwasser nicht mehr, das...
  2. Evalia: Empfehlung? Oder eher nicht (mehr)?

    Evalia: Empfehlung? Oder eher nicht (mehr)?: Hallo in die Runde! Wir suchen gerade ein neues Auto - und hatten bislang den Kangoo auf der Liste der möglichen Kandidaten. Jetzt haben wir...
  3. Hupe & Tempomat funktionieren nicht mehr

    Hupe & Tempomat funktionieren nicht mehr: Liebe Gemeinde, Nun sind mehr als 120tkm ohne größere Probleme abgespult und nächsten Monat steht der TÜV an. Jetzt habe ich festgestellt, dass...
  4. Laptop lädt nicht mehr an 12 V

    Laptop lädt nicht mehr an 12 V: Vielleicht hat von euch Technikfreaks jemand eine Erklärung? 1 Jahr lang hab ich mein Laptop mit einem 12 Volt Adapter an der Zweitbatterie...
  5. VW Caddy Alltrack

    VW Caddy Alltrack: eigentlich hatte ich einen wunderschönen VW Golf 6 Variant TDI aber er soll einer von denen gewesen der Abgastechnisch die Umwelt und Menschen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden