Nach "absaufen" am nächsten Tag noch immer nicht startbar

Diskutiere Nach "absaufen" am nächsten Tag noch immer nicht startbar im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Frage an die Motor - Auskennbären hier: ist es "normal" dass der Benziner am Montagmorgen nicht startet, "nur" weil er am Samstag und Sonntag je...

  1. #1 Evalia2017, 25.11.2019
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Frage an die Motor - Auskennbären hier: ist es "normal" dass der Benziner am Montagmorgen nicht startet, "nur" weil er am Samstag und Sonntag je 1x nur kurz umgeparkt wurde und dabei vermutlich abgesoffen ist? Sollte das in der langen Zeit nicht längst weg verdunstet sein? Also mal davon abgesehen dass Montagmorgen natürlich nie normal sind... Und ehe jemand denkt sowas kann auch nur einer Frau passieren: Der Mann wars! Ich durfte mich nur den ganzen Vormittag damit rumärgern, hatte zwar kurz den Gedanken er könnte einfach abgesoffen sein hab den aber wieder verworfen weil ich dachte das sei bei der Zeitspanne irrelevant und daher den Pannendienst bemüht der dann mit Geduld und erfahrenem Gasfuß gestartet hat.
     
  2. #2 Reisebig, 25.11.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.308
    Zustimmungen:
    332
    Diesel ? Benziener ? Batterie voll ?
     
  3. #3 Evalia2017, 25.11.2019
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Wie ich geschrieben hab, ist es ein Benziner. Und da der Herr ADAC ihn dann mit Spiel am Gas starten konnte gehe ich genau wie er davon aus dass die Batterie ok war. Meine Frage ist lediglich ob es normal ist dass durch zu viel Benzin nasse zündkerzen sich so lange nass halten.
     
  4. #4 Reisebig, 25.11.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.308
    Zustimmungen:
    332
    Nö, das Benzin sollte in der Zeit verfüchtigt sein, ist natürlich auf die Ferne schwer zu sagen, wenn die Batterie in Ordnung ist dann könnte es ein Problem mit der Startautomatik geben. Früher hatte man einen Chokezug den man morgens ziehen mußte, das erledigt seit langer Zeit eine Startautomatik, wenn die das nicht mehr tut, dann kann man nach kalten und/oder feuchten Nächten Startprobleme haben. Was hat den der ADAC Mann gesagt ? Einfach nix ?
     
  5. #5 Evalia2017, 25.11.2019
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Der ADAC Mann meinte "wahrscheinlich einfach abgesoffen" von der hin und her park aktion am vortag. Aber wie du sagst, das Benzin sollte ja in der Zeit verflüchtigt sein. Als ich das anmerkte, meinte er "ja normalerweise schon, keine Ahnung... ist halt jetzt so aber jetzt läuft er ja wieder" alao werde ich das beobachten, kalte und feuchte Nächte bekommen wir ja jetzt genügend.
     
  6. #6 muurikka, 29.11.2019
    muurikka

    muurikka Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    434
    Zustimmungen:
    53
    Meines Erachtens ist "Absaufen" bei einem modernen Motor nahezu unmöglich und schon garnicht beim Umparken, es sei denn, du hast das Auto/den Motor ständig abgewürgt. Aber wenn es der ADAC sagt :gruebel:
     
    rotes-klapprad und harleyenzo gefällt das.
  7. #7 Evalia2017, 17.02.2020
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Hi ich kram den Thread nochmal hoch den seitdem ist es IMMER so dass nach Kaltstart und kurzer Strecke, der kurz darauf folgende Startversuch mühsam ist. Also ich fahre morgens los, kein problem, fahre bis zum bäcker, kaufe ein, will wieder Starten, da springt er nur mit Gas an. Zusätzlich ist seitdem der verbrauch vonv7,7 auf 8,4 gestiegen. Heute war eh Inspektion undTÜV, Nissan findet kein Problem. Ja danke. Soll ich jetzt Hobbymechaniker auch noch werden weil die für paar hundert Euro nur schauen können obs kalt aus der klima kommt und sich die reifen drehen oder was?
    Also: was könnte das Problem sein, damit ich die Herren mit der nase drauf stoßen kann?Zündkerzen schließe ich nach 3 Jahren und ca 30t km aus bzw hoffe dass sie sowas "einfaches" ja wohl rausgefunden hätten. Jemand Ideen?
     
  8. #8 Reisebig, 17.02.2020
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.308
    Zustimmungen:
    332
    Erhöhung des Verbrauches würde mich auf ein Problem der Startautomatik tippen lassen. Früher würde ich sagen schieb mal den Choke rein, der läuft zu fett. Was da die Startautomatik genau macht und was es sein könnte wüßte ich bei den neuen Autos auch nicht.
     
  9. #9 Evalia2017, 17.02.2020
    Zuletzt bearbeitet: 17.02.2020
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Ja die Zeiten mit weniger Elektronik und Automatik oder noch besser Pferdekutschen waren für den Laien definitiv leichter zu verstehen!
    Edit: die Batterie wird jetzt getauscht da sie sich nicht mehr vollständig lädt. Die erklärt aber nicht den erhöhten Spritverbrauch. Und offtopic weil ich mich grad mega aufrege und damit ihr was zu lachen habt: mit dem Händler hab ich auch noch ein Hühnchen zu rupfen. Nennt mir nen Preis für TÜV. Ich frag extra nach ob das NUR die HU ist, weil mir 80€ für HU und AU doch zu günstig vorkommen. Sagt er doch das ist beides zusammen. Tja auf der Dekra Rechnung steht jetzt 80 € für HU, die AU wird Ihnen von der Werkstatt gesondert in Rechnung gestellt. Ich könnt grad im Dreieck springen! Tu ich dann wenn die Batterie ausgetauscht ist.
     
  10. #10 Carsten140771, 17.02.2020
    Carsten140771

    Carsten140771 Mitglied

    Dabei seit:
    24.10.2019
    Beiträge:
    132
    Zustimmungen:
    64
    Nissan HR16DE Engine | Performance mods, reliability, oil

    Da wird ein Problem mit dem Starten beschrieben.

    Übersetzt von google:

    Außerdem beginnt HR16DE-H4M bei starkem Frost (unter -15 ° C) schlecht. Um es einfacher zu machen, können Sie die Zündkerzen durch die neuen ersetzen und das Auto mit Hilfe des Gaspedals starten. Aber das ist die Besonderheit des Motors, und so wird es unmöglich sein, das Problem vollständig zu lösen. Zusammenfassend ist HR16DE (H4M) ein ziemlich guter Motor, zuverlässig und sparsam, das goldene Mittel. Die Lebensdauer beträgt mehr als 250.000 km, wenn Sie gutes Motoröl verwenden und den Motor regelmäßig warten.
     
  11. #11 Carsten140771, 17.02.2020
    Carsten140771

    Carsten140771 Mitglied

    Dabei seit:
    24.10.2019
    Beiträge:
    132
    Zustimmungen:
    64
    Wie alt ist denn das Auto? Laufleistung? Außentemperatur? Läuft er dann nach dem Starten sofort rund? Ich denke die Batterie ist noch das wenigste, wenn der Anlasser sauber durchdreht.

    Wäre das Geld nicht für vier neue Zündspulen und Zündkerzen besser angelegt? Wo sitzt denn eigentlich die "Startautomatik"?
     
  12. #12 Evalia2017, 17.02.2020
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Das Auto ist 3 Jahre alt, Laufleistung keine 60.000, Problem tritt bei den momentanen Temperaturen zwischen 0 und 10 grad immer wieder auf. Nach dem Starten läuft er rund. Die Startautomatik keine Ahnung der Werkstattmeister meinte eine direkte Startautomatik gibt es nicht, es gibt diverse sensoren deren etwaiger Defekt aber dann im Fehlerspeicher wäre bzw will man natürlich nicht jeden sensor der reihe nach austauschen nur um dann festzustellen der wars nicht. Zündkerze hat der freundliche eine ausgebaut und für in bester Ordnung befunden, hätte mich aber bei der Laufleistung auch gewundert. Und das "besser angelegte Geld" ist beim Austausch der Batterie ja nicht meines denn die geht auf Garantie.
     
  13. #13 Carsten140771, 17.02.2020
    Carsten140771

    Carsten140771 Mitglied

    Dabei seit:
    24.10.2019
    Beiträge:
    132
    Zustimmungen:
    64
    Na, dann werden die das schon machen. Vielleicht sollte man wirklich bei der Batterie anfangen. Die ist am leichtesten ausgetauscht. Und es ist sicher nicht von Nachteil. Ich muss dazu aber sagen, die von meinem VW T5 war über 10 Jahre drin (180000 km) und dann habe ich sie mal ausgetauscht weil der Betrieb der Wasserstandheizung ihr doch einiges abverlangte.
     
  14. #14 muurikka, 18.02.2020
    muurikka

    muurikka Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    434
    Zustimmungen:
    53
    Klingt vielleicht blöd, aber schau dir mal den Luftfilter und die Luftwege an, ist nicht ausgeschlossen, dass dort was im Argen liegt. Zündspulen und Kerzen würden sich durch Stottern und im schlimmsten Fall durch Motorkontrollleuchte bemerkbar machen. Könnte mir vorstellen, dass wenn er nicht genug Luft bekommt, die LambdaSonden den Sprit so runterregeln, das kein zündfähiges Gemisch mehr entsteht, denn Gasgeben beim Starten bedeutet ja, mehr Sprit hinzufügen.
     
  15. Natic

    Natic Mitglied

    Dabei seit:
    23.02.2015
    Beiträge:
    258
    Zustimmungen:
    50
    Das gleiche Problem hatte ich bei einem 2005er Polo auch schon mal. Wegen Umzugsparkverbot 10m vorgefahren und direkt wieder Motor aus. Als er 3 Tage später nicht mehr ansprang hat der ADAC es auch mit Gas gelöst und Bedienungsfehler ins Protokol geschrieben. Der Polo war damals noch nicht viel gelaufen. Hatte es nach kurzem Rangieren beim Reifenwechsel nochmal. Danach habe ich dann vermieden den kalten Motor nur kurz laufen zu lassen. So gab es damit keine Probleme mehr.
    Kann also bei modernen Motoren durchaus vorkommen.
     
  16. nase

    nase Mitglied

    Dabei seit:
    25.02.2017
    Beiträge:
    42
    Zustimmungen:
    11
    hi
    Wenn ich richtig gelesen habe ist auf dem Fahrzeug noch Garantie.....
    Ich finde dann sollten die nach dem Fehler suchen !!
    Der ADAC soll doch mal das Fahrzeug zur Werstatt bringen wenn der Fehler wieder da ist ..
    Evtl müsste auch wenn er nicht anspringt ein Fehler auszulesen sein.
    Lg Heiko
     
    rotes-klapprad gefällt das.
  17. #17 JuergenW, 18.02.2020
    JuergenW

    JuergenW Mitglied

    Dabei seit:
    08.07.2015
    Beiträge:
    88
    Zustimmungen:
    2
    Heutzutage werden Fehlermeldungen bei den meisten Fz gespeichert. Also ist es sinnlos das Fz in die Werkstatt zu schleppen.
     
  18. nase

    nase Mitglied

    Dabei seit:
    25.02.2017
    Beiträge:
    42
    Zustimmungen:
    11
    Wenns nicht mehr läut macht es sinn !!
    Nur um denen auf die Nusse zu gehen.
    Da ist ja noch Garantie drauf.
    Ein Auto mit Kat sollte mann immer ohne Gas zu geben starten.
    Lg Heiko
     
    rotes-klapprad gefällt das.
  19. #19 Evalia2017, 26.02.2020
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Danke für die Tipps, Batterie ist jetzt auf Garantie ausgetauscht, hat sich nur noch zu max 50% geladen nun wird beobachtet ob es wieder passiert!
     
  20. #20 Mathias, 27.02.2020
    Mathias

    Mathias Mitglied

    Dabei seit:
    21.10.2009
    Beiträge:
    234
    Zustimmungen:
    31
    Ich dachte immer, dass sowas heute nicht mehr passiert.
    Vorgestern Auto für den Sperrmüll beladen, Klappe geht nicht auf , weil Baum im Weg, Rein, Stückchen vorgefahren, Test, Klappe geht auf, aber Bettgestell nicht am Baum vorbei, noch mal gestartet und die letztmöglichen 20 cm bis zum nächsten Auto vorgefahren . Restlichen Sperrmüll eingeladen. Rein , gestartet und Anlasser dreht , aber springt nicht an. Mhhhhh…..Noch mal mit Vollgas probiert, auch nix.
    Ich habe es dann erstmal aufgegeben, nach einer Stunde aber noch mal versucht, wieder nix.
    Ok. Mobilitätsgarantie angerufen, die schicken wen (Anmerkung: Die helfen auch vor der eigenen Haustür. Falls das Fahrzeug in die Werkstatt gemusst hätte, hätte ich auch einen kostenlosen Leihwagen bekommen.).
    Nach zweieinhalb Stunden kommt dann der von ihnen beauftragte ADAC, setzt sich rein, startet und der Motor läuft (Peinlich und das mir als allerdings seit 27 Jahren nur noch hobbymäßig aktivem Autoschrauber!) .
    Aussage des Mitarbeiters: Neure Benziner können das überhaupt nicht ab, insbesondere bei niedrigen Temperaturen nur kurz gestartet und dann gleich wieder ausgemacht zu werden. Sie saufen dann ab.
    Insofern ist die Aussage des ADAC Mitarbeiters von oben im Thread wohl nicht ganz falsch.
     
Thema:

Nach "absaufen" am nächsten Tag noch immer nicht startbar

Die Seite wird geladen...

Nach "absaufen" am nächsten Tag noch immer nicht startbar - Ähnliche Themen

  1. Evalia und Nissan Connect - muss immer der Motor laufen für Musik?

    Evalia und Nissan Connect - muss immer der Motor laufen für Musik?: Hallo, habe den Evalia nun bekommen und würde gerne wissen wie man musik hören kann ohne den Motor starten zu müssen. Gibts da ein trick oder muss...
  2. Kühlmittelanzeige leuchtet immer 15 min lang

    Kühlmittelanzeige leuchtet immer 15 min lang: Guten Morgen, bei meinem Evalia leuchtet bei jedem Start die Kühlmittelanzeige (blau) ca. 15 Minuten lang und geht dann aus. Der Füllstand im...
  3. Wie seht Ihr die Preisentwicklung beim Diesel der nächsten 12 Monate?

    Wie seht Ihr die Preisentwicklung beim Diesel der nächsten 12 Monate?: Preisentwicklung Diesel der nächsten 12 Monate? Für mich stellt sich im Moment folgende Frage: Eigentlich wollte ich meinen Kangoo Diesel im...
  4. Matratzen immer im Dach lassen?

    Matratzen immer im Dach lassen?: Kurze Frage an Thomas und die Zooom Fahrer: kann man die Matratzen unbesorgt im Dach lassen während der Indianer immer draußen steht oder gibt's...
  5. Warum immer kleinere Fenster?

    Warum immer kleinere Fenster?: Hallo Zusammen! Ich frage mich seit Jahren, warum neuere Automodelle immer kleinere Heckfenster bekommen. Bin lange einen Doblo BJ 2006 mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden