Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt

Diskutiere Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, ich wollte fragen, ob jemand von Euch bereits mal das Motorgebläse gewechselt hat? Meines ist leider defekt. Gibt es da...

  1. Muc

    Muc Mitglied

    Dabei seit:
    16.09.2018
    Beiträge:
    81
    Zustimmungen:
    19
    Hallo zusammen,
    ich wollte fragen, ob jemand von Euch bereits mal das Motorgebläse gewechselt hat? Meines ist leider defekt. Gibt es da Unterschiede, damit man das richtige kauft (1.6V, 1.5 oder 1.5dci, Motortyp, etc.)? Ich habe es nicht vor selbst einzubauen, aber möchte das Ersatzteil selbst besorgen.

    Danke vorab!
     
  2. #2 rapidicus, 29.03.2019
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    665
    Zustimmungen:
    125
    geht selten kaputt, vor allem bei jüngeren autos....
    woran haperts denn?
    fiese geräusche beim lauf?
    propeller schwergängig?

    meinem vorherigen rapid hatte ich einen Spal eingebaut, der lief deutlich leiser und kräftiger.....und billiger als ein originaler war er sicherlich auch...
    beim originalen war (nach 20 jahren...) die welle fest
    https://www.spal-vertrieb.de/produktkatalog/axialluefter

    gruß, stefan
     
  3. Muc

    Muc Mitglied

    Dabei seit:
    16.09.2018
    Beiträge:
    81
    Zustimmungen:
    19
    Ich hatte ein Problem mit dem Kühlwasser. Da ist was undicht. In der Werkstatt wurde mir gesagt, dass die 2.5 Stunden Fehlersuche gemacht haben und dann festgesellt haben, dass der Kühlerlüfter nicht geht, deswegen das Kühlwasser zu kochen anfängt und dann durch den Druck rausgedrückt wird.
    Leider kommt man an den Lüfter ja nicht ohne weiteres dran, um das zu testen, da muss man erst einiges ausbauen.... oder gibt es eine Möglichkeit das zu testen?
    Ist eine Nissan Vertragswerkstatt, also die müssten sich eigentlich schon auskennen und das korrekt diagnostizieren.
     
  4. #4 Reisebig, 30.03.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.112
    Zustimmungen:
    234
    Ich kenne den Nissan nicht, aber um zu prüfen ob der Lüfter defekt ist würde ich, wenn es ein Benziner ist, den Wagen warmlaufen lassen bis die Temperaturanzeige kurz vorm roten steht, dann müßte man im Motorraum (bei offener Haube auf jeden Fall) den Lüfter anlaufen hören (vielleicht auch schon früher) und die Temperatur müßte wieder nach unten gehen. Wenn Du ein Diesel hast, dann wird das nicht klappen, die erzeugen weniger Wärme im Stand.
     
  5. #5 Reisebig, 30.03.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.112
    Zustimmungen:
    234
    Bei mehr Verständnis für Elektrik würde ich die Sicherung suchen die den Lüfter absichert, wieder den Motor warmlaufen lassen und mit einem Ampermeter den Stromkreis des Lüfters prüfen ob irgendwann der Verbrauch auf der Leitung steigt und dann die Temperatur nach unten geht.
     
  6. #6 rapidicus, 30.03.2019
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    665
    Zustimmungen:
    125
    den lüfter kann man übers OBD ansteuern....so wie alle weiteren stellglieder auch.

    bist du dir sicher, das du in dieser werkstatt gut aufgehoben bist?
    in 2,5 std. nicht in der lage, 2 kabel und irgendeine batterie an den lüfter anzuschließen?
    kommt mir seltsam vor....

    gruß, stefan
     
  7. #7 Mathias, 01.04.2019
    Mathias

    Mathias Mitglied

    Dabei seit:
    21.10.2009
    Beiträge:
    220
    Zustimmungen:
    20
    Na ja, entscheidend wäre schon, ob der Lüfter tatsächlich selbst defekt ist, oder ob er lediglich nicht angesteuert wird, weil ihm ein Signal vom Temperaturfühler fehlt, er keinen Strom bekommt, keine Masse, oder was auch immer.
    Um diese Feststellung zu treffen braucht man aber keinesfalls 2,5 Stunden (wie gesagt, Kabel an Batterie anschließen und dann geht der Lüfter oder er geht nicht.)
     
  8. #8 Muc, 01.04.2019
    Zuletzt bearbeitet: 01.04.2019
    Muc

    Muc Mitglied

    Dabei seit:
    16.09.2018
    Beiträge:
    81
    Zustimmungen:
    19
    Also, mir kamen die 2,5 Stunden auch viel zu lange vor, aber was kann man machen? Nachdem ich auch gesagt hatte, dass ich nicht glauben kann, dass das so lange dauert, hat er mir aus Kulanz nur 1,8 Stunden berechnet. Er hat mir dann noch auf seinem Computer gezeigt wie die Zeit von dem Mechaniker getrackt wurde für die Aufgabe.

    Ich muss dazu sagen, dass ich hin bin ohne zu wissen was defekt ist.

    Kann mir jemand sagen, ob dieser hier zum Beispiel passen würde?
    https://www.ebay.de/itm/Elektrolüfter-NISSAN-NV200-Evalia-M20-46000-km-4913001-2013-06-27/382856890214
    Ich habe den 110 PS Diesel.
     
  9. Muc

    Muc Mitglied

    Dabei seit:
    16.09.2018
    Beiträge:
    81
    Zustimmungen:
    19
    Hab jetzt einen neuen Lüfter für wenig Geld gefunden , jetzt muss ich nur noch warten bis er da ist.
    Ich werde den erstmal versuchen selbst einzubauen. Dachte zuerst es ist unmöglich, aber nach nochmaligem Schauen glaube ich, dass es nicht schwer ist. Wenn ich es nicht hinbekomme, dann muss ich eben in die Werkstatt... ;-)
    Werde zuerst aber mal schauen, ob er auch wirklich defekt ist und bei Klima an und längerem Motorlauf nicht anfängt.
    Beim Selbstversuch lernt man immerhin dazu (wird bestimmt nicht die letzte Reperatur sein... )
     
  10. #10 Muc, 10.04.2019
    Zuletzt bearbeitet: 10.04.2019
    Muc

    Muc Mitglied

    Dabei seit:
    16.09.2018
    Beiträge:
    81
    Zustimmungen:
    19
    So, neuer Lüfter ist drinnen. Ist eigentlich halb so wild und man kann das auch ohne Werkstatt machen.
    Zuerst Kühlflüssigkeit abpumpen (Benzinpumpe für paar Euro im Baumarkt), dann Behälter demontieren am rechten Schlauch, Luftansaugrohr muss auch weg. Dann noch die paar Kabel lösen. Jetzt der tricky Part, einmal unten links tief reingreifen und den großen Schlauch aus der Halterung lösen. Klipps lösen und rausziehen, schön vorsichtig. Das wars auch schon. Der neue geht ganz gut rein und alles wieder montieren.

    Der Lüfter geht übrigens immer sofort an, wenn man die Klimaanlage anschaltet (zumindest ist das bei mir mit dem neuen so).
     
    skip und rapidicus gefällt das.
Thema:

Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt

Die Seite wird geladen...

Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt - Ähnliche Themen

  1. Citan W415 Kühlerlüfter läuft nicht - Relaisbelegung???

    Citan W415 Kühlerlüfter läuft nicht - Relaisbelegung???: Hallo, ich habe einen Mercedes Citan W415 wo der Kühlerlüfter nicht läuft. Lüfter ist getauscht, der funktioniert auch wenn man den separat mit...
  2. Hilfe angeblich ich die Lichtmaschine defekt!

    Hilfe angeblich ich die Lichtmaschine defekt!: Hallo zusammen, nachdem die Batterie-Anzeige gleichzeitig mit dem Symbol für Bremse geleuchtet hatte bin ich gleich zur freien Werkstatt gefahren....
  3. Trommelbremse Pflegen und Warten, Bremszylinder wechseln

    Trommelbremse Pflegen und Warten, Bremszylinder wechseln: Moin moin Was auch immer euch dazu treibt an die Trommelbremse ran zu müssen, sie runter zu nehmen um so an die Bremsbeläge oder an den...
  4. Wischwasserpumpe defekt?

    Wischwasserpumpe defekt?: Guten Morgen liebes Forum, meine heutige Frage dreht sich um die Wischwasserpumpe. Am Sonntag habe ich Frostschutzmittel nachgefüllt. Leider habe...
  5. Berlingo mit defektem Faltdach

    Berlingo mit defektem Faltdach: Hallo, ich habe einen Berlingo von 2006 mit einem von diesen genialen Faltdächern, die jedoch nicht so perfekt eingebaut worden sind. Bei mir sind...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden