Lüfter defekt

Diskutiere Lüfter defekt im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Liebe Gemeinde, heute musste ich feststellen, dass der Lüfter(motor) für den Innenraum nicht mehr 'läuft'. Weder auf 'Auto' noch bei verschiedenen...

  1. #1 OlliMUC, 29.09.2019
    Zuletzt bearbeitet: 29.09.2019
    OlliMUC

    OlliMUC Mitglied

    Dabei seit:
    02.07.2014
    Beiträge:
    157
    Zustimmungen:
    16
    Liebe Gemeinde,
    heute musste ich feststellen, dass der Lüfter(motor) für den Innenraum nicht mehr 'läuft'. Weder auf 'Auto' noch bei verschiedenen Gebläsestufen. Strom liegt an den Drehknöpfen an, denn die Lampen für Klimaanlage 'A/C' und für 'Umluft' / 'Frischluft' leuchten. Die Sichererungen für 'Blower' und 'Air Condition' sind funktionstüchtig.

    Den Lüfter für das Gebläse konnte 'auf die Schnelle' nicht finden.

    Ich freue mich auf eure Mithilfe bzgl möglicher Ursache und Beschreibung wo ich den Lüfter(motor) für das Innenraumgebläse finden kann. Ich möchte ungern zum Freundlichen, wenn ich es selbst reparieren kann.

    Vielen Dank vorab,
    Olli
     
  2. #2 OlliMUC, 29.09.2019
    OlliMUC

    OlliMUC Mitglied

    Dabei seit:
    02.07.2014
    Beiträge:
    157
    Zustimmungen:
    16
  3. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    671
    Zustimmungen:
    17
    Bei mir steht das jetzt auch an. Wie lange hast du gebraucht? Welches Ersatzteil hast du benutzt?
    Danke
     
  4. #4 OlliMUC, 15.10.2019
    OlliMUC

    OlliMUC Mitglied

    Dabei seit:
    02.07.2014
    Beiträge:
    157
    Zustimmungen:
    16
    Ich hatte mich schon darüm kümmern wollen, aber 'plötzlich' lief er wieder, obwohl ich nichts verändert hatte (ausser die Sicherungen gezogen & gesteckt). Mal sehen wie lange...
     
  5. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    671
    Zustimmungen:
    17
    Ja, so ging es mir auch bis letzte Woche. Jetzt steht er und die Heizperiode fängt an.
     
  6. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    671
    Zustimmungen:
    17
    Habe vorhin die rechte Seite ausgebaut.

    Zwar würde ich mich als handwerklich nicht ungeschickten Bürohengst beschreiben, aber von Kfz habe ich wirklich keine Ahnung. Bisher hat mich von der Aktion immer z.B. die Angst vorm Airbagschloss abgehalten. Aber alles ganz easy und die Beschreibung aus der anderen Diskussion ist absolut ausreichend. (Bei Dir sowieso ;-)

    Am Lüftermotor gibt es zwei Schleifkontakte. In Ermangelung besserer Möglichkeiten habe ich die vorhin mal mit feuchtem Toilettenpapier sauber gewischt, weil die Welle ziemlich mit Abrieb zugesetzt war. Das Ding läuft mittlerweile wieder und ist provisorisch eingebaut, weil ich bei dem Wetter morgens wenigstens ein wenig Klimaluft auf die Windschutzscheibe haben möchte - aber ein neues Gebläse war schon bestellt. Wenn das alte jetzt ein paar Tage durchläuft, geht das neue wieder retour.

    Ich würde an Deiner Stelle vor dem Bestellen einen Blick auf die Schleifkontakte werfen.
     
  7. #7 Rabenhaar, 17.10.2019
    Rabenhaar

    Rabenhaar Mitglied

    Dabei seit:
    11.08.2012
    Beiträge:
    58
    Zustimmungen:
    6
    Ich konnte den Wechsel des Lüfters mindestens ein Jahr hinauszögern mit folgender banalen Methode:
    Der Lüfter ist ja unten in der Mittelkonsole. Hau mal kräftig vom Beifahrerfussraum gegen die Plastikverschalung, wo der Lüfter dahinter ist. Er fing danach sofort an zu laufen. So hatte ich ca. 2 Monat ruhe. Irgendwann werden dann die Intervalle einfach immer kürzer. Am Schluss gab dann bei jedem Motorenstart Schläge. :)
    Hat aber funktioniert
     
Thema:

Lüfter defekt

Die Seite wird geladen...

Lüfter defekt - Ähnliche Themen

  1. Kangoo 1,2 16V Campus Zentralverriegelung defekt

    Kangoo 1,2 16V Campus Zentralverriegelung defekt: Hallo, bei meinem Kangoo (Baujahr 2008) funktioniert die ZV nicht mehr, an der Fahrerseite (am Anfang ließ sich die Schiebetür nicht mehr öffnen,...
  2. Defekte CNG raus LPG rein

    Defekte CNG raus LPG rein: Moin aus dem Norden, möchte hier ein Erfahrungsbericht bzw Denkanstoss posten. Wie schon üblich waren auch bei mir die Gasflaschen verrostet ,...
  3. Webasto Airtop 2000 im Zooom NV200 defekt

    Webasto Airtop 2000 im Zooom NV200 defekt: Hallo zusammen. Die Standheizung macht wieder mal Probleme nachdem wir die 2 Jahre vorher Ruhe hatten: ---------- Nachdem @thh mir letztens half...
  4. Berlingo 2017 Start Stopp Automatik defekt

    Berlingo 2017 Start Stopp Automatik defekt: Hallo zusammen, bei unserem Berlingo DSG 6Gang Automatik funktioniert die S&S Automatik nicht mehr. Der Wagen geht zwar aus, springt aber nach...
  5. Standheizung - Wasser oder Luft?

    Standheizung - Wasser oder Luft?: Ich überlege, mir eine Standheizung zuzulegen und habe in dem Zusammenhang auch schon (fast) alle Posts zu dem Thema durchgelesen. Meine Werkstatt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden