Lenkgetriebe defekt?

Diskutiere Lenkgetriebe defekt? im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, da meine Frau unseren Grand Tourneo Connect fährt, kam ich letztens wieder in das Vergnüngen ihn zu fahren. Dabei ist mir...

  1. #1 Tobber, 23.05.2018
    Zuletzt bearbeitet: 23.05.2018
    Tobber

    Tobber Mitglied

    Dabei seit:
    04.09.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo zusammen,



    da meine Frau unseren Grand Tourneo Connect fährt, kam ich letztens wieder in das Vergnüngen ihn zu fahren.

    Dabei ist mir folgendes aufgefallen.
    Wenn ich z.B. das Lenkrad im Stand drehe, knackt es im vorderen rechten Bereich des Autos.
    Während der Fahrt hört man dieses knacken beim einschlagen auch mal etwas mehr oder weniger.
    Nun waren wir heute in einer freien Werkstatt, da dort unser Fiesta zur HU geht.

    Nach einigem suche wurde dort gesagt, dass das Lenkgetriebe defekt ist. Man kann es wohl irgendwie bewegen und dabei war auch diesen knacken zu hören.

    Der erste KVA beläuft sich auf ~ 1300,-

    Termin beim Ford Händler ist für nächste Woche gemacht, mal schauen was der sagt.

    Wir wahrscheinlich ist es, dass das Lenkgetriebe bei 3 1/2 Jahren und 38TKM kaputt geht .... ob da Ford auf Kulanz was macht?
     
  2. Anzeige

    Schau mal hier: Lenkgetriebe defekt?. Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 helmut_taunus, 23.05.2018
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    7.557
    Zustimmungen:
    506
    Hallo,
    bei einem anderen Auto knackte es laut und vernehmlich, bei Stand und Langsamfahrt mit starken Einlenken, damals war die obere Verschraubung des Federbeines lose geworden, sichtbar und fuehlbar bei offener Motorhaube.
     
Thema:

Lenkgetriebe defekt?

Die Seite wird geladen...

Lenkgetriebe defekt? - Ähnliche Themen

  1. Berlingo mit defektem Faltdach

    Berlingo mit defektem Faltdach: Hallo, ich habe einen Berlingo von 2006 mit einem von diesen genialen Faltdächern, die jedoch nicht so perfekt eingebaut worden sind. Bei mir sind...
  2. Heckscheibenwischermotor defekt

    Heckscheibenwischermotor defekt: Moin zusammen! Seit ein paar Wochen lief er sehr langsam und ich dachte noch, ob ich irgendwie die Geschwindigkeit verstellt habe....seit heute...
  3. Defektes Touchpad

    Defektes Touchpad: Hallo, ich habe am Wochenende eine Großreinigung gemacht, inkl. Scheiben mit Glasreiniger. Leider war ich so eifrig, dass ich auch das Radio /...
  4. FTC2014-Innenraum Lüftung Defekt

    FTC2014-Innenraum Lüftung Defekt: Moin. Der besagte Lüftermotor ist defekt und muss ausgetauscht werden. Lasse das in einer freien werkstatt machen. Wie lässt sich der am...
  5. 119 1.9l Multijet Vorglühanlage defekt

    119 1.9l Multijet Vorglühanlage defekt: Hallo zusammen, mein 1.9l (120PS) hat 200tkm. Seit ein paar Tagen kommt diese Meldung nach dem Start. Ist auch als Fehlereintrag vorhanden. Nun,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden