Leistungsabfall beim Hdi 2.0

Diskutiere Leistungsabfall beim Hdi 2.0 im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo Leute, habe seit vorgestern Probleme mit meinem Berlingo 2.0 Hdi. Er springt ohne weiteres an. Nach ein paar Metern Fahrt leuchtet das...

  1. #1 Flachlandfahrer Lars (SH), 27.12.2010
    Flachlandfahrer Lars (SH)

    Flachlandfahrer Lars (SH) Mitglied

    Dabei seit:
    04.12.2008
    Beiträge:
    117
    Zustimmungen:
    0
    Hallo Leute,

    habe seit vorgestern Probleme mit meinem Berlingo 2.0 Hdi. Er springt ohne weiteres an. Nach ein paar Metern Fahrt leuchtet das Motorsymbol im Display auf und die Leistung fällt ab, sodass ich das Gaspedal durchtreten muss, damit er mir nicht absäuft. :?:
    Oft tritt es dann auch während des Fahrens auf. :?: :!: Das Symbol leuchtet und ich kann nicht weiter beschleunigen.
    Muß dann den Motor erstmal ein wenig (5 Minuten) laufen lassen, bis er ein bisschen warm wird. Ist ärgerlich!
    Danach läuft der Berlingo aber einwandfrei und das Symbol leuchtet nicht mehr auf.
    Habe den Berlingo heute beim Freundlichem zum Check abgegeben. Vielleicht liegt es ja nur an der extreme Kälte. Hatten in den letzten Tagen bis - 17 Grad minus. Am Diesel kanns doch nicht liegen, oder? Ab - 20 Grad wirds doch erst kritisch.
    Letztes Jahr hatte ich das Problem noch nicht und der Winter war ja auch nicht grad milder. :roll:

    Schöne Grüße aus Eckernförde

    Lars :wink:
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DiRi

    DiRi Mitglied

    Dabei seit:
    11.08.2010
    Beiträge:
    95
    Zustimmungen:
    3
    Hallo Lars, ich würde auf Anhieb auf den Dieselfilter tippen. Wenn der schon länger nicht mehr gewechselt wurde, schafft der Wagen mit dem zähen Diesel bei Minustemperaturen keine ausreichende Versorgung des Motors mit Sprit.

    Im Berlingoforum gibts unter FAQ eine Anleitung für den Filterwechsel beim 2.0 HDI.

    Gruß Dirk
     
  4. #3 Flachlandfahrer Lars (SH), 08.01.2011
    Flachlandfahrer Lars (SH)

    Flachlandfahrer Lars (SH) Mitglied

    Dabei seit:
    04.12.2008
    Beiträge:
    117
    Zustimmungen:
    0
    Hallo.

    Habe das Auto beim Freundlichen checken lassen. Nach einer kalten Nacht bei - 12 Grad und einem Start und einer kleinen Fahrt hat er kein Problem feststellen können. Lag wohl an der großen Kälte in der letzten Dezemberwoche. Auf jeden Fall habe ich seit einer Woche keine Probleme mehr. Wird Zeit für den Frühling, dann nagelt der Dieselmotor auch nicht mehr so laut bis er auf Temperatur kommt.

    Das mit dem Dieselfilter behalte ich trotzdem mal im Sinn.

    Schöne Grüße aus Eckernförde

    Lars
     
  5. #4 Anonymous, 23.01.2011
    Anonymous

    Anonymous Guest

    Hallo,

    ich hatte bzw. habe ein ähnliches Problem mit meinem HDI 2,0 BJ 2002.
    Jedoch nicht nur bei Kälte und kurz nach dem Start.
    In mußte im Spätjahr nach ca. 10km gemäßigter Landstraßenfahrt ohne Probleme an einer Ampel stoppen. Beim Weiterfahren war es plötzlich nicht mehr möglich über eine Drehzahl von 1500 zu beschleunigen. Leistung bis dahin war normal vorhanden, aber dann wie ein Drehzahlbegrenzer, egal wie stark das Gasbpedal gedrückt wurde bei ca. 1500 war Schluss. Ich konnte nur Geschwindigkeit gewinnen indem ich immer gleich den nächsten Gang eingelegt habe, aber bei ca. 70km/h war dann im 5. Gang wieder die Drehzahlbegrenzung.
    Der Motor hat sich dann nach Anhalten und Gaspedalpumpen ohne eingelegten Gang langsam wieder auf höhere Drehzahlregionen hochgearbeitet. Bei der Weiterfahrt wie wenn nie etwas gewesen wäre.
    Ansonsten ab und zu nach dem Starten keine Leistung auf den ersten Kilometern.

    Alles unabhängig von Aussentemperatur bzw. Motortemperatur. Auslesen des Fehlerspeichers beim Händler brachte keinen Erfolg. Ich muß wohl oder über damit leben, dass mein Berli manchmal keine Lust zum Fahren hat und erst überredet werden will.

    Leonardo
     
  6. DiRi

    DiRi Mitglied

    Dabei seit:
    11.08.2010
    Beiträge:
    95
    Zustimmungen:
    3
    Hallo Lars, ein typischer Fehler beim 2.0 HDI ist der Gaspoti im Motorraum. Der sitzt genau da, wo der Gaszug im Motorraum endet. Da das Teil nicht wie bei anderen Kfz im Innenraum liegt, neigt der Stecker zur Korrosion. Der schlechte Kontakt bewirkt, dass der Wagen manchmal beim Gasgeben stockt. In diesem Fall geht auch oft die Motordiagnoseleuchte an. Normalerweise zeigt dann der Fehlerspeicher aber auch den Fehler des Gaspotis an. Ich würde mal die Steckverbindung lösen und die Kontakte mit Kontaktspray behandeln.

    Gruß Dirk
     
  7. #6 Flachlandfahrer Lars (SH), 24.01.2011
    Flachlandfahrer Lars (SH)

    Flachlandfahrer Lars (SH) Mitglied

    Dabei seit:
    04.12.2008
    Beiträge:
    117
    Zustimmungen:
    0
    Hallo Dirk und Leonardo - Danke für die Hinweise.

    Seit Anfang Januar habe ich keine Probleme wie oben beschrieben (Leistungsabfall). Trotzdem habe ich immer noch ein ungutes Gefühl, dass das irgendwann mal wieder passiert. Könnte nämlich auch mal gefährlich werden. Wenn ich morgens gegen 5 Uhr 30 zur Frühschicht fahre ist es ja halb so wild, aber im Berufsverkehr oder auf der Autobahn....

    @ Leonardo, ja es ist schon ziemlich ungewöhnlich. Berli hat keine Lust :p Aber dasselbe hatte ich ja auch erlebt, bei 80 Kmh war Ende trotz durchgetretenem Gaspedal. :(

    @ Dirk - den Gaspotti überprüfen, werde das beim nächsten Check (Sommerreifen aufziehen 8) ) beim Freundlichen mal ansprechen

    Wer hat denn noch das Problem mit dem plötzlichen Leistungsabfall?

    Schöne Grüße aus Eckernförde

    Lars
     
  8. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsabfall beim Hdi 2.0

Die Seite wird geladen...

Leistungsabfall beim Hdi 2.0 - Ähnliche Themen

  1. Sitzheizung beim Berlingo bzw. Tepee

    Sitzheizung beim Berlingo bzw. Tepee: Hallo Leute, hiermit möchte ich nochmal einen Aufruf starten. Bittet meldet euch, wer ein Problem mit der Sitzheizung im Citroen Berlingo oder...
  2. Abnehmbares Hochdach beim NV200

    Abnehmbares Hochdach beim NV200: Hallo, Ich habe die letzten 7 Jahre einen Kangoo Kaleido mit Bettausbau gefahren, aber der kommt langsam ins Rentenalter und muss deswegen...
  3. Habe andere Prioritäten beim Kauf eines HDK

    Habe andere Prioritäten beim Kauf eines HDK: Hallo zusammen, ich suche da etwas möglichst Preiswertes für meine Familie, und für meine Hobbys. Bin 5 Jahre einen Rapit Baujahr 1999 gefahren,...
  4. Hilfe: Wie funktioniert der Dachträger beim 2008er C-Combo?

    Hilfe: Wie funktioniert der Dachträger beim 2008er C-Combo?: Ich hab einen Combo, und bräuchte für den nächsten Urlaub noch einen Dachträger. Eigentlich ein leichtes denkt man und ich habe auch schon mal...
  5. Augen auf beim Winterräderkauf!

    Augen auf beim Winterräderkauf!: Auf ebay-kleinanzeigen bietet ein Schlaumeier aus dem bairischen Lenggries Winterkompletträder frei Haus für den NV200/Evalia an. 175/70R14 84T,...