Ladeleuchte / Batterieleuchte brennt

Diskutiere Ladeleuchte / Batterieleuchte brennt im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo, ich habe das Problem das die Ladeleuchte / Batterieanzeige manchmal für ein paar Sekunden angeht und dann wieder ausgeht. Neue...

  1. matei75

    matei75 Neues Mitglied

    Dabei seit:
    19. Dezember 2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich habe das Problem das die Ladeleuchte / Batterieanzeige manchmal für ein paar Sekunden angeht und dann wieder ausgeht. Neue Lichtmaschine wurde eingebaut, jedoch kommt das Lämpchen trotzdem für ein paar Sekunden. Jemand ein Idee woran das liegen könnte?
     
  2. Anzeige

    Hier gibt es passendes Zubehör.
    Da findest du bestimmt was!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28. August 2014
    Beiträge:
    106
    Zustimmungen:
    0
    Hi Matei!

    Dazu müsste man wissen, um welchen Berlingo genau es sich handelt, Erstzulassung, Motor, am besten sogar die Organummer... da gibt es in der Elektrik und Elektronik viele Unterschiede, werden ja schließlich seit 1997 gebaut, die Berlingos...
     
  4. Guest

    Guest Guest

    Hi,

    und zusätzlich zu den Fragen von Berlingooo wäre noch interessant zu wissen, wann das auftritt: Nur nach dem Starten, oder auch mal "zwischendurch" ?

    Wurde schon mal der Ladestrom der LiMa gemessen? Setzt dieser auch aus beim Aufleuchten der Ladeleuchte?

    Ideen, woran das liegen könnte habe ich reichlich, nur werden die so nicht weiterhelfen.
     
Thema:

Ladeleuchte / Batterieleuchte brennt