Lackfrage Tourneo Connect MJ 2014

Diskutiere Lackfrage Tourneo Connect MJ 2014 im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Meine Frau hat heute zu mir gemeint, ich hätte einen Fleck in der Lackierung hinten links am Radkasten. Bei genauerer Betrachtung - Fahrzeug ist...

  1. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.140
    Zustimmungen:
    2
    Meine Frau hat heute zu mir gemeint, ich hätte einen Fleck in der Lackierung hinten links am Radkasten.
    Bei genauerer Betrachtung - Fahrzeug ist ja aufgrund der Witterung schmutzig- sieht es so aus als waäre am Radlauf hinten auf der linken und rechten Seite frontgerichtet eine Folie verklept unter die sich Schmutzpartikel geschoben haben.
    Die Folie ist sicht- und fühlbar. Bevor ich sie abfrimmele meine Frage, ob diese Folie noch mehr TC Fahrer haben, oder ob sie nur zum Schutz beim Transport dient und vergessen wurde abzumachen?
     
  2. Anzeige

    Hier gibt es passendes Zubehör.
    Da findest du bestimmt was!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 furgo nata, 23. Januar 2015
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16. September 2014
    Beiträge:
    95
    Zustimmungen:
    2
  4. yogi71

    yogi71 Mitglied

    Dabei seit:
    14. Mai 2014
    Beiträge:
    62
    Zustimmungen:
    0
    Als an meinen Fahrzeugen war und ist keine Folie
     
  5. gewe

    gewe Mitglied

    Dabei seit:
    14. Juli 2014
    Beiträge:
    98
    Zustimmungen:
    0
    Ich habe dem Verkäufer die Folie an meinem linken hinteren Radlauf gezeigt und er hat sie mir als Steinschlagschutz erklärt.

    Dabei ist er mir aber voll in die Falle gegangen, weil ich eben diesen "Schutz" rechts nicht habe. 8)
     
  6. yogi71

    yogi71 Mitglied

    Dabei seit:
    14. Mai 2014
    Beiträge:
    62
    Zustimmungen:
    0
    Da ist auch keine Folie und ich fahre schon meinen zweiten Tourneo. :zwink:
     
  7. #6 Strahlemann, 23. Januar 2015
    Strahlemann

    Strahlemann Mitglied

    Dabei seit:
    7. November 2014
    Beiträge:
    256
    Zustimmungen:
    0
    Moin!

    Habe bei mir auch an beiden Seiten die (Steinschlagshutz)folien.

    Waren beim Focus davor auch schon dran. :rund:

    Kann da gerne mal nen Bild von machen! :jaja:
     
  8. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.140
    Zustimmungen:
    2
    Naja, würde ich nicht sagen. Strahlemann hat richtige Lackprobleme, bei mir ist es nur eine Folie, hinter die sich Schmutz setzt.
    Danke für eure Rückmeldungen. War heute morgen noch beim örtlichen FFH nach der Nachtschicht im dunkeln und hab an einem Grand Tourneo Connect mal gefühlt - da war nichts.
    Werde diese Folie also bei Gelegenheit entfernen.
    Was soll diese Schutzfolie bringen, wenn sich durch magelndes Kleben Schmutz reinsetzt? :confused:
     
  9. FociPfoti

    FociPfoti Mitglied

    Dabei seit:
    4. August 2014
    Beiträge:
    128
    Zustimmungen:
    1
    Hallo ,
    also wir haben auch die Folie an beiden Seiten verklebt .
    Ich dachte das es sich um Lackschutzfolie handelt ...
    Ist im Moment vereist , mal später schauen wie sauber die Folie angeklebt ist .

    Na , ich bin gespannt wo dieser Thread hinführt ...

    MFG Ralf
     
  10. yogi71

    yogi71 Mitglied

    Dabei seit:
    14. Mai 2014
    Beiträge:
    62
    Zustimmungen:
    0
    Soderle habe bei uns die Fahrzeuge angeguckt. Haben alle dier Folie.
    Laut unserem Kundendienst ist es ein Steinschlagschutz, da dort Steine hochgewirbelt werden können, soetwas haben viele Fahrzeuge, nicht nur Ford. Man soll sie nicht entfernen, da man sonst die Ecke neu lackieren kann.
    Gehört also dorthin, habe eben gesehen das der S.Max auch solch eine Folie hinten hat. (etwas kleiner)
     
  11. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.140
    Zustimmungen:
    2

    Hast du nicht vorher 2mal geschrieben dass deine Fahrzeuge die nicht haben/hatten?
    Und warum haben sie dann nicht alle TCs?
    Ich hab an sonst keinem Auto sowas gesehen.
    BTW, mein erster Neuwagen, der Kangoo Bj 1999, für den wollte ich Kunststoffverkleidungen für die Radläufe holen, weil ich ja mit meinem Vorgänger Opel Kadett E schlechte Erfahrungen bzgl. Rost dort gemacht hatte.
    Diese Verkleidungen sollte man mittels einer Schraube klemmen, ich dachte mir das ist aber gar nicht gut wenn man das macht bzgl. Lack und Druckstelle durch Schraube und hab die Dinger nie montiert. Steinschlag hatte ich in den 2 jahren fahren nicht, auch kein Rost.

    Jedenfalls ist bei mir diese Folie keine Lösung, weil sie Blasen geworfen hat in die Schmutz eingedrungen ist. Das kann und will ich so nicht lassen.
     
  12. Anzeige

    schau mal hier: [hier klicken] Dort wirst du bestimmt fündig.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. yogi71

    yogi71 Mitglied

    Dabei seit:
    14. Mai 2014
    Beiträge:
    62
    Zustimmungen:
    0
    Ich habe die an meinen auch dran. Ich habe mich da vertan, oder nicht richtig drauf geachtet. Habe bei mir erst richtig hin gesehen als unsere Dienstwagen alle die Folie hatten. Der Händler wird dir normalerweise auf Garantie neue drauf machen. Kollege hat einen smax da war auch eine Folie nicht richtig gelebt hat der Händler kostenlos erneuert.
     
  14. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.140
    Zustimmungen:
    2
    Hab heute die Folie abgezogen. Sie ist nicht ab Radlauf, sondern an den Schiebetüren befestigt-
    Evtl. ein Transportschutz?
     
Thema:

Lackfrage Tourneo Connect MJ 2014

Die Seite wird geladen...

Lackfrage Tourneo Connect MJ 2014 - Ähnliche Themen

  1. Mein neuer Ford Tourneo Grand Connect ist mein Hochdachkombi

    Mein neuer Ford Tourneo Grand Connect ist mein Hochdachkombi: Moin in die Runde, seit April 2017 bin ich sehr zufriedener Besitzer und begeisterter Nutzer eines schönen wie neuen Ford Tourneo Grand Connenct....
  2. Anhängerkupplung Ford Tourneo Courier Fehlender Strom

    Anhängerkupplung Ford Tourneo Courier Fehlender Strom: Hallo, habe heute Abend die Brink Anhängekupplung auf meinen Ford Torneo Courier montiert. Leider ist der Elektrosatz nur für Fahrzeuge mit...
  3. Versperrte Schiebetüren beim Tourneo

    Versperrte Schiebetüren beim Tourneo: Seit einigen Tagen muss ich mit der Fernbedienung zwei Mal "aufsperren", damit auch die Schiebetüren offen sind. Weiß jemand, wie man den Effekt...
  4. Suche vernünftigen Sonnenschutz für Grand Tourneo Connect BJ 2016

    Suche vernünftigen Sonnenschutz für Grand Tourneo Connect BJ 2016: Hallo erstmal! Ich bin seit 4 Wochen ein äußerst zufriedener Besitzer eines GTC Ti 1.5 TDCi. Im Ernst: nach mehreren Probefahrten von Renault...
  5. Alu-Kompletträder 8x18 Tourneo Connect, Focus, Mondeo...NEUER PREIS

    Alu-Kompletträder 8x18 Tourneo Connect, Focus, Mondeo...NEUER PREIS: Hallo zusammen, ich habe noch den Felgensatz von unserem Tourneo Connect den ich eigentlich auf unseren zukünftigen Focus montieren...