Kühlmittelanzeige leuchtet immer 15 min lang

Diskutiere Kühlmittelanzeige leuchtet immer 15 min lang im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Guten Morgen, bei meinem Evalia leuchtet bei jedem Start die Kühlmittelanzeige (blau) ca. 15 Minuten lang und geht dann aus. Der Füllstand im...

  1. #1 Weltenbummler Evalia, 22.11.2017
    Weltenbummler Evalia

    Weltenbummler Evalia Neues Mitglied

    Dabei seit:
    09.11.2017
    Beiträge:
    5
    Zustimmungen:
    3
    Guten Morgen,

    bei meinem Evalia leuchtet bei jedem Start die Kühlmittelanzeige (blau) ca. 15 Minuten lang und geht dann aus.
    Der Füllstand im Behälter ist in Ordnung. Das Auto war letzte Woche zur Inspektion und die Anzeige leuchtet allerdings nach wie vor. Hab da zu spät drauf geachtet sonst hätte ich in der Werkstatt mal nachgefragt.

    Meine Gebrauchsanweisung ist leider in Französisch, sodass mir das Bedienbuch nicht weiterhelfen kann.

    Muss das vielleicht so sein oder kann's an was anderem liegen?

    [​IMG]
     
  2. #2 helmut_taunus, 22.11.2017
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.371
    Zustimmungen:
    852
    steht blau fuer kalt, fuer vorsichtig fahren und nicht hochdrehen?
     
    Carsten140771 gefällt das.
  3. #3 Steindi, 22.11.2017
    Steindi

    Steindi Mitglied

    Dabei seit:
    15.08.2016
    Beiträge:
    342
    Zustimmungen:
    98
    Ja
    Ist also normal [emoji846]
     
  4. #4 rotes-klapprad, 22.11.2017
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17.02.2015
    Beiträge:
    303
    Zustimmungen:
    88
    15 Minuten bei dem Wetter ist nicht normal.
    Ich tippe auf den Thermostaten, sollte nicht die Welt kosten. Oder willst du selber machen?
    Der Thermostat ist ein bauteil, das den kleinen mit dem großen Kühlkreislauf verbindet und regelt. erst wird der kleine Kreislauf erwärmt, damit der Motor schnell auf Temperatur ist, danach dann langsam der Rest des Kühlsystems.
     
  5. #5 Weltenbummler Evalia, 22.11.2017
    Weltenbummler Evalia

    Weltenbummler Evalia Neues Mitglied

    Dabei seit:
    09.11.2017
    Beiträge:
    5
    Zustimmungen:
    3
    Danke für die Antwort. 15 Min war nur eine grobe Schätzung aber ich werde den Zeitraum mal genauer beobachten.
     
  6. RoRo

    RoRo Mitglied

    Dabei seit:
    13.10.2015
    Beiträge:
    59
    Zustimmungen:
    22
    Hallo,

    in der Bedienungsanleitung steht zu der blauen Temperatur-Leuchte, dass diese nach dem Starten leuchtet, solange das Kühlwasser noch unter einer bestimmten Temperatur liegt. D.h. das Kühlwasser ist noch nicht auf Betriebstemperatur. Erst wenn das Kühlwasser eine bestimmte Temperatur erreicht hat, geht die Leuchte aus.
    Das Gegenstück dazu ist übrigens das gleiche Symbol nur in rot, diese leuchtet auf, sobald die Temperatur vom Kühlwasser einen bestimmten Wert überschreitet, also zu heiß ist.

    Bei mir leuchtet die blaue Leuchte, jetzt zu der immer kälter werdenden Jahreszeit, so ca. 5 bis 10 Minuten bis sie aus geht.

    Ob ein längeres Leuchten auf irgendeinen Defekt schließen lässt, kann ich leider nicht sagen.

    Viele Grüße aus dem Allgäu,
    RoRo
     
    Weltenbummler Evalia gefällt das.
  7. Rolf1

    Rolf1 Mitglied

    Dabei seit:
    02.10.2012
    Beiträge:
    774
    Zustimmungen:
    162
    Ia eigentlich der Ersatz für die echte Temperaturanzeige, wie man die früher in normalen Autos noch hatte. Damit hatte man die Temperatur ständig im Blick.
    Scheint eben billiger zu sein, nur noch so ne blaue (wenn der Motor noch kalt ist) / bzw. bei Überhitzung rote Leuchte einzubauen anstatt eine anständige Temperaturanzeige. Ist ja aber nicht nur bei Nissan so, das ist leider der allgemeine Trend...
    Rolf1
     
    Weltenbummler Evalia gefällt das.
  8. nase

    nase Mitglied

    Dabei seit:
    25.02.2017
    Beiträge:
    45
    Zustimmungen:
    11
    Hallo
    Ich gebe auch mal meinen Senf dazu .
    Im Kühlkreislauf sind auch "Glühkerzen" verbaut die in der Kaltlaufphase das Kühlwasser mit erwärmen.
    Sollten diese defekt sein kann es vorkommen das es länger dauert bis das Wasser warm ist.
    Das merkt mann auch daran das das Abblendlicht nach einer gewissen Zeit etwas heller wird.
    Diese "Zuheizung" wurde verbaut um einen besseren Abgaswert zu bekommen.

    Lg Heiko
     
    Weltenbummler Evalia gefällt das.
  9. #9 ReisKocherPilot, 24.11.2017
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20.02.2015
    Beiträge:
    537
    Zustimmungen:
    141
    Moin

    Hast du viel "Stop and Go" Verkehr oder fährst du gleich durch (also ne längere Strecke ohne anzuhalten)?
    Wenn bei mir die Standheizung nur so lange gelaufen hat daß die Kontrollleuchte grade aus geht, leuchtet sie bei der nächsten Ampel wieder auf.

    Im Stand (Leerlauf) braucht der Motor nun mal länger bis der auf Temperatur kommt [​IMG]
     
  10. #10 HeldvomFeld, 25.11.2017
    HeldvomFeld

    HeldvomFeld Mitglied

    Dabei seit:
    13.06.2017
    Beiträge:
    47
    Zustimmungen:
    1
    Bei mir leuchtet sie grün, so ca 2. Minuten lang. Liegt evtl. am BJ?!
     
  11. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    193
    Zustimmungen:
    47
    hab gestern mal drauf geachtet:
    blaue Leuchte ging nach knapp 14 min aus.
    Stadtverkehr, ca. 5 Grad .
     
  12. Tom-HU

    Tom-HU Mitglied

    Dabei seit:
    18.07.2012
    Beiträge:
    1.069
    Zustimmungen:
    165
    Ich vermute eher, es liegt daran, dass du einen Benziner fährst? :gruebel:
     
  13. #13 HeldvomFeld, 25.11.2017
    HeldvomFeld

    HeldvomFeld Mitglied

    Dabei seit:
    13.06.2017
    Beiträge:
    47
    Zustimmungen:
    1
    Ah, das ergibt auch Sinn. Danke!
     
  14. #14 Graue Eminenz, 25.11.2017
    Graue Eminenz

    Graue Eminenz Mitglied

    Dabei seit:
    05.02.2014
    Beiträge:
    111
    Zustimmungen:
    21
    Moin,
    für dich drauf geachtet.

    7 min,lockeres fahren,niedrigtourig Stadt,6 Grad Außentemperatur

    Kannst ja mal die Lüftung morgens auf kalt stellen,vielleicht behält der Motor dann seine Wärme für sich:)
     
  15. sulley

    sulley Mitglied

    Dabei seit:
    19.08.2011
    Beiträge:
    644
    Zustimmungen:
    18
    Bei meinem Benziner ist sie blau.
     
  16. #16 harleyenzo, 26.11.2017
    harleyenzo

    harleyenzo Mitglied

    Dabei seit:
    23.12.2014
    Beiträge:
    73
    Zustimmungen:
    10
    Hab gestern auch drauf geachtet.
    Zum Städtchen raus, ohne Ampel und Stopps und dann noch kurz Landstraße,
    Gesamt 5 min. bei ca. 4° Außentemperatur.
    Gruß Enzo
     
  17. #17 HeldvomFeld, 26.11.2017
    HeldvomFeld

    HeldvomFeld Mitglied

    Dabei seit:
    13.06.2017
    Beiträge:
    47
    Zustimmungen:
    1
    Interessant! Baujahr? Modell?

     
  18. europa

    europa Mitglied

    Dabei seit:
    11.05.2017
    Beiträge:
    119
    Zustimmungen:
    15
    Hier auch meine Meldung :Bei mir ist sie auch blau und leuchtet 4-5 Min.
     
  19. #19 Evalia2017, 27.11.2017
    Evalia2017

    Evalia2017 Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    68
    Zustimmungen:
    12
    Bei meinem Benziner ist sie auch blau und geht auch bei 5°C nach 3 min aus (Wohngebiet mit vielen Kreuzungsstops). Habe auch beim ersten mal aufleuchten in der Anleitung nachgelesen und da dort nichts steht wie lange sie leuchten darf wär ich auch nicht auf die Idee gekommen mir da Sorgen zu machen außer sie geht gar nicht aus. So lang ne Leuchte nicht rot oder mindestens gelb ist kann nix schiefgehen denk ich immer
     
Thema:

Kühlmittelanzeige leuchtet immer 15 min lang

Die Seite wird geladen...

Kühlmittelanzeige leuchtet immer 15 min lang - Ähnliche Themen

  1. 15"-Original-Alufelgen für Nissan NV200 / Evalia

    15"-Original-Alufelgen für Nissan NV200 / Evalia: Hallo, ich habe hier noch 4 Original-Nissan-Alufelgen meines 2016er-Evalias mit RDKS-Sensoren mit den üblichen Gebrauchsspuren herumliegen. Das...
  2. Berlingo III XL mit langen Radstand und 7 Sitzen

    Berlingo III XL mit langen Radstand und 7 Sitzen: Kann es sein, daß diese Variante nicht mehr angeboten wird, damit mehr Leute den Travelspace S mit 7 Sitzen kaufen??? Zählt der eigentlich als...
  3. Lüftungsgitter für Schiebetürfenster Tourneo Connect lang

    Lüftungsgitter für Schiebetürfenster Tourneo Connect lang: Hallo, Mitstreiter! Ich habe soeben Lüftungsgitter für meinen Tourneo bekommen und auch gleich ausprobiert. Und was sagt man, es funktioniert...
  4. Citroen Berlingo 2004 1.4l motorlampe leuchtet

    Citroen Berlingo 2004 1.4l motorlampe leuchtet: Hallo bin neu hier und hoffe jetzt richtig Erstmal zu mir. Rico 37 Jahre baue schon seid ca 18 Jahre an Autos also Erfahrung habe ich. Ich habe...
  5. Citroen leuchtet motorsteuerlampe

    Citroen leuchtet motorsteuerlampe: Hallo bin neu hier. Erstmal zu mir. Rico 37 Jahre baue schon seid ca 18 Jahre an Autos also Erfahrung habe ich. Ich habe gerade ein citroen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden