Kangoo neu, einige Fragen

Diskutiere Kangoo neu, einige Fragen im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Hallo, bin ja neuer Kangoonaut und auch ganz vernarrt in diese Kiste. Fahrzeug ist ein FCT, Kangoo Rabid Bauj.2001, Ex-Postler.Habe mich nun mal...

  1. #1 Anonymous, 31.01.2007
    Anonymous

    Anonymous Guest

    Hallo, bin ja neuer Kangoonaut und auch ganz vernarrt in diese Kiste. Fahrzeug ist ein FCT, Kangoo Rabid Bauj.2001, Ex-Postler.Habe mich nun mal mit dem Auto beschäftigt und nun naturgemäß einige Fragen. Einen Teil konne ich mir schon selbst beantworten, diese Fragen blieben offen:
    Hinten links (Fahrtrichtung) enden zwei Kabel in der Verkleidung. Wozu dienen diese?
    Weiß jemand, ob die Postfahrzeuge eine andere/besondere Ausstattung gegenüber Serienfahrzeugen haben. (Ich meine nicht die Farbe ;-)) )
    Habe ein neues Blaupunktradio eingebaut und Kennwood-Lautsprecher vorne eingesetzt. Die Radiovorbereitung war schon da. Allerdings habe ich keine "Bässe", der Ton klingt sehr blechern, hoch. Was könnte die Ursache sein? Spielt die richtige Polung an den Lautsprecherkabeln hierbei eine Rolle?
    Gibt es für die Flächen unter den Sitzen Ablageschalen vom Kreatöhr?
    Unter dem Laderaumboden ist ein Hohlraum. Bei meinem alten Combo B gab es den auch, er hatte auch eine Abgrenzung nach hinten, so dass ich dort gut Werkzeug etc unterbringen konnte. Beim Kangoo scheint der bis hinten durchzugehen..., oder?
    Am vorderen Ende der seitentüren-Schweller ist konstruktionsbedingt eine Öffnung. Durch dies könnte doch m.E. viel Feuchtigkeit eindringen und damit zu Rostbildung führen. Sollte man diese Öfnnung (nach einer Kontrolle) verschließen?
    Vielen Dank fürs Mitdenken.
    Dirk
    PS: Ein wirklich tolles Forum; vielen Dank an die MacherInnen!
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 31.01.2007
    Anonymous

    Anonymous Guest

    Hallo Shunkan,

    ich kann noch nichts sagen, außer: Die fehlenden Bässe liegen eher nicht an einer möglichen falschen Polung der LS. Die Falschpolung führt zu merkwürdigen Auslöschungen im Stereobetrieb, der Raumklang (wenn er denn überhaupt da sein sollte) ist dann irgendwie beinträchtigt.
    Prüfen könntest Du die Polung, wenn die LS mit + und - (Plus und Minus) bezeichnet sein sollten. Wenn Du eine 1,5 V Batterie nimmst (Am besten eine alte!) und kurz (Kurz!!) Batterieplus auf LS-Plus legst (Minus gleichzeitig natürlich auch), dann muß sich die LS-Membran heraus (Auf Dich zu) bewegen.

    Kabelkanäle nach hinten suche ich gerade, da kam dein Hinweis gerade recht!

    Ablageschale habe ich unter dem Beifahrersitz direkt ab Werk vom Kreatöhrdottomobiel...

    Beste Grüße,

    Friedhelm
     
  4. #3 Anonymous, 31.01.2007
    Anonymous

    Anonymous Guest

    Hallo Dirk,

    der blecherne Klang kommt von den winzigen Lautsprechern mit nur 10cm Durchmesser. Größere passen leider nicht und teurere lohnen sich nicht. Ich habe daher statt eines Schubfachs (unser Kangoo hat wirklich Ablagen genug) einen passiven Tieftöner unter dem Fahrersitz an den hinteren Lautsprecheranschlüssen. Damit kann ich zwar keine Discobeschallung vornehmen, aber für unterwegs Musik zu hören reicht's. Ein Teil der Bässe geht durch die relativ niederfrequenten Schwingungen des Dieselmotors sowieso flöten, d.h. werden unhörbar.
    Die Strippe, die bei dir hinten links endet, könnte für die Hecklautsprecher sein - ist schon lange her, dass ich die bei mir nachgerüstet habe. Dabei musste ich für rechts eine neue Strippe ziehen, weil ich die angeblich ab Werk verlegte Strippe beim besten Willen nicht gefunden habe.
    Zu den Schwelleröffnungen und dem Laderaumbodenhohlraum kann ich nix sagen.
     
  5. #4 Anonymous, 20.02.2007
    Anonymous

    Anonymous Guest

    Muß mich wegen der Bässe korrigieren:

    In einem Buch zum Homerecording wird tatsächlich von schwachen Bässen bei falsch gepolten LS gesprochen.

    Würde da, schwachbrüstige LS oder nicht, in jedem Fall 'mal nachsehen.
    Das mit der Batterie klappt natürlich nur bei sichtbaren Kalotten, bei Hochtönern dürfte nix zu sehen sein...

    Gruß,

    Friedhelm
     
  6. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kangoo neu, einige Fragen

Die Seite wird geladen...

Kangoo neu, einige Fragen - Ähnliche Themen

  1. Kauf Evalia

    Kauf Evalia: Hallo an alle , habe mich jetzt hier angemeldet nachdem ich nun einige Zeit Gastleser war . Möchte mich bei allen hier für die Beiträge bedanken,...
  2. Neues Auto kaufen

    Neues Auto kaufen: Hallo in die Runde, ich bin Jonas und bin neu hier. Ich habe mich aber schon in einem anderen Beitrag vorgestellt. Ich fahre derzeit ein Audi A3,...
  3. Gestern die Rohkonstruktion für meinen neuen Caddy Maxi gebaut.

    Gestern die Rohkonstruktion für meinen neuen Caddy Maxi gebaut.: [ATTACH] [ATTACH] Gestern die Rohkonstruktion für meinen neuen Caddy Maxi gebaut. Meine [ augenblickliches Caddy Ausbaulösung :-D) Gestern...
  4. Dachreling Kangoo 2 nachrüsten

    Dachreling Kangoo 2 nachrüsten: Hallo, wir habe unseren Kangoo 2 BJ 2011 gebraucht gekauft. Er hat keine Dachreling. Nun bräuchten wir doch hie und da mehr Platz und würden...
  5. Heckscheibe geht nur Teilweise und Frage zur ZV

    Heckscheibe geht nur Teilweise und Frage zur ZV: Hi, Ich hoffe Ihr könnt mir helfen...... Ich habe einen Doblo 223 mit großer Heckklappe. Punkt 1: Die Heckscheibenheizung geht nur Teilweise...