Kangoo 1,5dcI startet nicht

Diskutiere Kangoo 1,5dcI startet nicht im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Hallo Leute, wollte mich mal erkundigen ob es jemand mit den gleichen Problemen gibt : Ich habe einen Kangoo 1,5 dci Bj.2008, also das neuere...

  1. busche

    busche Mitglied

    Dabei seit:
    24.02.2013
    Beiträge:
    24
    Zustimmungen:
    1
    Hallo Leute,

    wollte mich mal erkundigen ob es jemand mit den gleichen Problemen gibt :

    Ich habe einen Kangoo 1,5 dci Bj.2008, also das neuere Modell Kangoo II. Jetzt hab ich seit einiger Zeit das Problem, dass der guten Morgens einfach nicht anspringen will.

    Batterie wurde getestet, war ok und ist auch nur 1,5-2 Jahre alt. Anlasser dreht ordentlich, alle Lampen wie Vorglühlampe leuchten so, wie Sie es sollen.

    Die letzten Tage war er schon immer, wenn es kalt wurde beim Starten etwas träge, aber heute morgen wollte er einfach nicht.

    Vor ein paar Monaten hatte ich schon das gleiche Problem. Da konnten wir Ihn durch Rollen lassen wieder zu gang bringen und seitdem war kein Problem mehr da.

    Ich kapier es nicht, war damit beim letzten Ausfall auch in der Werkstatt, die haben die Fehler ausgelesen : Keine besonderen Probleme, Raildruck wurde am Diagnosegerät geprüft ohne Beanstandung
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. busche

    busche Mitglied

    Dabei seit:
    24.02.2013
    Beiträge:
    24
    Zustimmungen:
    1
    Kleines Update,

    ADAC war daheim. Batterie ok, Anlasser ok, starten nur mit Startpilot. ADAC tippt auf eine Undichtigkeit, da anscheinend nicht immer genügend Druck aufgebaut wird :twisted: :evil:

    Sag ich nur : Schei....
     
  4. #3 Reisebig, 05.02.2015
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.626
    Zustimmungen:
    72
    Ist doch ein Diesel ? Vielleicht doch die Glühkerzen ??
     
  5. busche

    busche Mitglied

    Dabei seit:
    24.02.2013
    Beiträge:
    24
    Zustimmungen:
    1
    Hm, keine Ahnung, dazu hat der ADAC Mann jetzt nichts gesagt, die Zeichen für das Vorglühen gehen auch ganz normal an, zudem ist er bei den Minustemperaturen der letzten Zeit manchmal auch sofort angesprungen, ohne zu Murren.

    Da müßte ich mal nachschauen, wie ich die zu Hause testen kann
     
  6. busche

    busche Mitglied

    Dabei seit:
    24.02.2013
    Beiträge:
    24
    Zustimmungen:
    1
    Also der Renault Mann hat den Speicher ausgelesen, Rampendruck zu niedrig.

    Kann alles mögliche Sein, Filter, Leitung, Injektoren und im schlimmsten Fall : Hochdruckpumpe :confused:
     
  7. busche

    busche Mitglied

    Dabei seit:
    24.02.2013
    Beiträge:
    24
    Zustimmungen:
    1
    Hi, nur mal als Ergänzung: Ich habe die Schläuche zum Dieselfilter und den Filter gewechselt, seitdem ohne Probleme :lol:
     
  8. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 helmut_taunus, 14.09.2015
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    6.537
    Zustimmungen:
    217
    Hallo,
    es ist nett, dass Du die Fehlerursache rueckmeldest. So koennen auch andere diesen Fehler beheben, was dem Forum als solchem nutzt.
    Gruss Helmut
     
  10. busche

    busche Mitglied

    Dabei seit:
    24.02.2013
    Beiträge:
    24
    Zustimmungen:
    1
    Ja, durchaus Sinnvoll. Zum Glück bin ich in meinem kleinen Lüdenscheid auf einen guten Renaultmeister getroffen. Ich habe Ihm die kleine Bläschen gezeigt, die aus den Schläuchen vom Filter zum Motor gingen. Da sagte er, dass es schon das seien könne, da die Anlagen sehr empfindlich seien. Auf die Nachfrage ob ich das selber machen könnte, gab er mir die Teile mit und das ganze war schnell erledigt. Also bei gleichen Problemen, einfach mal die Leitung beobachten
     
Thema:

Kangoo 1,5dcI startet nicht

Die Seite wird geladen...

Kangoo 1,5dcI startet nicht - Ähnliche Themen

  1. Dachreling Kangoo 2 nachrüsten

    Dachreling Kangoo 2 nachrüsten: Hallo, wir habe unseren Kangoo 2 BJ 2011 gebraucht gekauft. Er hat keine Dachreling. Nun bräuchten wir doch hie und da mehr Platz und würden...
  2. Rückfahrkamera bzw. Connect startet extrem langsam

    Rückfahrkamera bzw. Connect startet extrem langsam: Hallo, heute bombardiere ich Euch, nachdem die Vertragswerkstatt keine Lösungen präsentieren konnte... Bei mir ist das Connect inkl....
  3. Informationen zum 3er Kangoo (plus neuer Citan)

    Informationen zum 3er Kangoo (plus neuer Citan): Leider gibt es immer immer noch keine Infos. Kommt 2018 ein neues Modell oder wenigstens ein umfangreiches Facelift? Mich persönlich würde ein...
  4. 2DIN Navigation im Mercedes Citan und Kangoo 3

    2DIN Navigation im Mercedes Citan und Kangoo 3: Moin liebe Community. Ich wollte euch ma etwas zeigen was sicherlich viele interessieren dürfte. [MEDIA] Ich denke ein gescheites Navi im Citan...
  5. Kaufberatung HDK als Camper bis 3.000€

    Kaufberatung HDK als Camper bis 3.000€: Hallo liebe HDK-Freunde, ich möchte nächstes Jahr auf eine längere Reise durch Europa aufbrechen und suche dafür einen zuverlässigen HDK, den ich...