Heizung defekt?

Diskutiere Heizung defekt? im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Moin moin! Da fahre ich heute zur Arbeit und was passiert? Wir haben kalte 6 Grad, ich fahre den Berlingo bis auf 90 grad warm und reiße dann...

  1. #1 Berli123, 23.09.2014
    Berli123

    Berli123 Neues Mitglied

    Dabei seit:
    04.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Moin moin!

    Da fahre ich heute zur Arbeit und was passiert?

    Wir haben kalte 6 Grad, ich fahre den Berlingo bis auf 90 grad warm und reiße dann die Heizung voll auf. Alles bis auf Anschlag. Soweit so gut.... kaum fahre ich von der Autobahn ab, kommt nur noch ein lauwarmes Lüftchen aus dem Berli. :roll: Ich drehe auf ganz kalt: Kalte Luft kommt raus. Ich drehe auf ganz warm: etwas wärmere Luft kommt raus. :confused: Temp. vom Auto immer noch auf 90°.

    Was noch dazu kommt: die Beleuchtung der Temperatursteuerung fällt aus, geht beim anfassen wieder an und wieder aus.
    Auto bei der Arbeit abgestellt, ausgemacht, angemacht, leuchtet wieder, nur kommt im Standgas immer noch kühle Luft.

    Hat einer eine Idee?

    2011er 1.6 HDi 110
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ralf K., 23.09.2014
    Ralf K.

    Ralf K. Mitglied

    Dabei seit:
    24.11.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Das sollte unabhängig von der Heizungsfunktion sein: Kontaktproblem an der Beleuchtungs-LED. Da sind Stecker hintendran: einmal abziehen, wieder aufstecken, dann sollte ein Kontaktproblem beseitigt sein. Ist's die Verlötung der LED, dann mußt Du etwas mehr basteln.

    Hat das Auto eine Klimaanlage?

    Wenn nicht, ist das Problem überschaubarer :) Zwei nebeneinanderliegende Kühlwasserschläuche gehen vom Motor durch die Spritzwand. Bei eingeschalteter Heizung im Innenraum und betriebswarmem Motor muß einer der Schläuche sehr heiß sein, der andere etwas weniger. Bleiben die kalt bis lauwarm, geht logischerweise kein oder zu wenig Wasser in den Heizungskühler. Eine typische Ursache ist Luft im System. Also entlüften. Dabei muß vielleicht Kühlwasser im Überlaufbehälter nachgefüllt werden. Je nach Menge würde ich mir anschließend Gedanken drüber machen, warum da was fehlt.

    Gruß, Ralf
     
  4. #3 Berlingooo, 23.09.2014
    Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28.08.2014
    Beiträge:
    106
    Zustimmungen:
    2
    Besser, als Ralf es tat, hätte man es nicht schreiben können. :jaja:

    Frage mich aber noch: Hast du eine Klimatisierungsautomatik (Einstellen einer Temperatur über ein Drehrad mit Display) oder einen klassischen "Hebel", den du von Kalt auf Warm schiebst? Bin mir beim IIIer nicht so sicher, ob es nicht sogar beides gibt, kenne zwar nur die, mit Drehrad und Display, aber wer weiß. ;-)
     
  5. #4 Berli123, 26.09.2014
    Berli123

    Berli123 Neues Mitglied

    Dabei seit:
    04.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ja, danke für die Beschreibung!

    Wir haben ein Drehrad ohne Display. Ein Kollege meinte schon, dass eventuell ein Thermostat verbaut wird und es doch eine Art Regelung ist, auch wenn es kein Display gibt?
    Gestern funktionierte die Heizung wieder o_O
     
  6. #5 Berli123, 07.10.2014
    Berli123

    Berli123 Neues Mitglied

    Dabei seit:
    04.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Der böse Marder hat den dicken Kühlerschlauch, der von unten nach oben geht, angebissen!
    Aufgefüllt erreicht die Heizung wieder normale Werte.
     
Thema:

Heizung defekt?

Die Seite wird geladen...

Heizung defekt? - Ähnliche Themen

  1. Sicherung defekt?

    Sicherung defekt?: Hallo, ein in die offene 12V -Buchse in der Mittlekonsole hineingefallenes Staniolpapier wurde ein Kurzschluss verursacht. Jetzt liegen an der...
  2. Heizungs-/Lüftungs-/Klima steigt ab und zu aus

    Heizungs-/Lüftungs-/Klima steigt ab und zu aus: So, noch ein Problem: Es ist vorgekommen (wenn auch extrem selten), dass die Lüftung einfach mal aussteigt. Konkreter gesagt, sie lief im...
  3. Ist die Suchfunktion defekt ...

    Ist die Suchfunktion defekt ...: ... oder ich zu doof Sie zu benutzen. Egal was ich suche es kommt: Hochdachkombi Forum - Hochdachkombi.de - Fehler The search could not be...
  4. Eispritzdüse/Injektor defekt

    Eispritzdüse/Injektor defekt: Hallo liebe Evalia Freunde, ich bin neu hier und stelle mich mal kurz vor. Ich komme aus Berlin, mein erster Bus war eine Vanette sehr...
  5. Klimaanlage defekt

    Klimaanlage defekt: Hallo, hatte vor ca. 2 Wochen die Klimaanlage mal wieder auf kalt gestellt, aber kalt war nicht vorhanden. Klimakompressor schaltete nicht ein,...