Heckscheibe geht nur Teilweise und Frage zur ZV

Diskutiere Heckscheibe geht nur Teilweise und Frage zur ZV im Fiat Doblo Forum im Bereich ---> Die Fahrzeuge; Hi, Ich hoffe Ihr könnt mir helfen...... Ich habe einen Doblo 223 mit großer Heckklappe. Punkt 1: Die Heckscheibenheizung geht nur Teilweise...

  1. Ehno

    Ehno Neues Mitglied

    Dabei seit:
    11.02.2017
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    Ich hoffe Ihr könnt mir helfen......

    Ich habe einen Doblo 223 mit großer Heckklappe.

    Punkt 1:

    Die Heckscheibenheizung geht nur Teilweise und zwar gehen die größeren äusseren halb Ringe....aber die kleineren halb Ringe gehen nicht. Sind das 2 Stromkreise? Weil das die so komplett ausfallen und nicht ein einzelner der unteren geht wundert mich. 2 Sicherungen oder 2 getrennte Kabel ? Oder was kann das sein ?

    Punkt 2: ich habe leider keine Funkfernbedienung....ist die nachrüstbar ?
    Die Fahrerseite besitzt einen Stellmotor, da ich auch von der beifahrerseite alle Türen von innen verriegeln kann.

    Es nervt erst den kofferraum zu leeren und dann an der Fahrerseite wieder abzuschließen...ich weis auch nicht ob der evtl. Mal ne Fernbedienung hatte....kann ich das irgendwo drann erkennen...an einem bauteil oder so?

    Wenn nicht würde es nachrüstbar sein?

    Liebe Grüße
    Ehno

    Gesendet von meinem SM-G925F mit Tapatalk
     
  2. Anzeige

    schau dir mal diese Kategorie an. Dort wirst du sicher fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rapidicus, 17.12.2017
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    536
    Zustimmungen:
    67
    untersuche die aufgedampften drähte der HSH auf beschädigungen.
    bei solch transportlastigen fahrzeugen sind die häufig mechanisch (von unglücklicher ladung) beschädigt.
    unterbrechungen kann man mit leitsilber reparieren.

    funk ZV gibt es wie sand am meer in der bucht.
    der einbau ist für elektrik-affine nicht sooo schwer.
    die klappschlüsseldinger taugen nicht viel, der mechanismus leiert schnell aus.
    ich hab bei den rapids immer eine mit separatem sender nachgerüstet.
    der ist leidlich stabil, nur der aufdruck auf den tasten ist schnell weg.
    so spart man sich den hassel mit transponder (für die WFS) klonen oder aus dem orischlüssel filetieren.
    die da wars (schon 3x verbaut, die anleitung ist allerdings völlig unverständlich.
    ich hatte dann den empfänger aufgeschraubt, und die leitungen auf der platine verfolgt:gruebel:...)
    https://www.ebay.de/itm/Funkfernbed...-Handsender-/331567661868?hash=item4d32f9032c
    aber funktioniert super, die verarbeitung ist oki.

    ob schon eine drin war- fiat sollte das rausbekommen können, oder vllt. geht das auch mit Eper (http://www.pekidi.com/navi?FORCED=TRUE) unter angabe der FIN (bei meinem panda hab ich fast alles herausgefunden....war aber anstrengend....aber nicht so anstrengend wie ein besuch beim FFH, die haben meist keine ahnung und lust...)
    sie wird aber ein vermögen kosten.

    gruß, stefan
     
  4. Ehno

    Ehno Neues Mitglied

    Dabei seit:
    11.02.2017
    Beiträge:
    13
    Zustimmungen:
    0
    Habe ich gerade gemacht. Einer ist mir aufgefallen der in der Mitte ein Loch hat und nur noch rechts und links ein gaaaanz bisschen verbunden ist. Das ist als 3er Paar verschaltet. Fehlen noch 3 wo ich allerdings mit dem bloßem Auge keine Beschädigungen finden kann.

    Gabs nicht mal was zum aufpinseln um das zu überbrücken ?

    Ja die Ebay zv's hab ich mir schon angeschaut...aber ohne Einbauanleitung und wo man welche kabel ranmachen soll....ist nicht so einfach denk ich.

    Werd mir mal den link anschauen.

    Danke Dir.

    Gesendet von meinem SM-G925F mit Tapatalk
     
  5. Ehno

    Ehno Neues Mitglied

    Dabei seit:
    11.02.2017
    Beiträge:
    13
    Zustimmungen:
    0
    Habe eben alle Drähte mal durchgeklingelt....haben alle Durchgang also Kontakt.....keine Ahnung was das sonst noch sein könnte....



    Gesendet von meinem SM-G925F mit Tapatalk
     
  6. Jurgis

    Jurgis Mitglied

    Dabei seit:
    23.04.2016
    Beiträge:
    56
    Zustimmungen:
    18
    Hallo Ehno!

    wie hast Du das gemacht?
    Die Heckscheibenheizung ist typisch mit zwei Kontakten angeschlossen, Plus und Masse.
    Ab den Anschlusspunkten beginnt die Verteilung auf die verschiedenen Drähte.
    Wenn alle Drähte außer einem hinüber sind, fließt bei einem Multimeter über den heilen Draht der Prüfstrom und meldet, dass eine Verbindung existiert.

    Die Drähte sind zum Raum hin mit einer Schutzfolie abgedeckt, damit sie nicht beschädigt werden.
    Wenn Du nun die Heckscheibenheizung einschaltest, müsste auf halber Strecke eines jeden Drahtes die Hälfte der Spannung anliegen, also ca. 6 Volt.
    Dazu musst Du allerdings mit z.B. einer Stecknadel die Schutzschicht durchstechen. Liegen statt der 6V nun aber 0V oder 12V an, ist die Leitung unterbrochen und durch weiteres Messen entlang dieser Strecke kannst Du Dich bis an den defekten Punkt vorpieksen.
    Ob die Messmethode funktioniert, kannst Du mit einem offentsichtlich defekten Draht auf der 12V-Seite prüfen.

    So habe ich schon mal erfolgreich bei einem meiner bisherigen Wagen die Fehlerstellen gefunden und reparieren können.
    Das mit dem Leitsilber ist mir neu, klingt aber interessant. Ich hatte damals mit Glasradierer um die defekte Stelle herum die Schutzschicht wenige Millimeter abgekratzt und mit einem Elektronik-Lötkolben eine Zinnbrücke aufgebracht. Das trägt natürlich auf der Innenseite auf und ist beim Abwischen der Scheibe immer ein Gnuppel, um den herum gewischt werden muss.

    Viel Erfolg bei der Suche!
     
  7. Ehno

    Ehno Neues Mitglied

    Dabei seit:
    11.02.2017
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe das mit einem einfachem DusPol durchgeklingelt...direkt auf die Drähte gehalten. Da ist bei mir keine Folie drauf.

    Hab ein Stelle gefunden die verdächtig aussieht aber noch leicht Verbindung hat. Die werd ich jetzt am WE mal ausbessern.

    Gesendet von meinem SM-G925F mit Tapatalk
     
  8. Anzeige

    schau mal hier: [hier klicken] Dort wirst du bestimmt fündig.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heckscheibe geht nur Teilweise und Frage zur ZV

Die Seite wird geladen...

Heckscheibe geht nur Teilweise und Frage zur ZV - Ähnliche Themen

  1. Frage zu Wasseranschluss von der Nestbox von www.nestbyegoe.cz

    Frage zu Wasseranschluss von der Nestbox von www.nestbyegoe.cz: Moin moin Kennt einer zufällig das Wasserkanister Anschlusssystem der Nestbox von www.nestbyegoe.cz ??? Kann natürlich sein das dies ein...
  2. Frage an die Tourneo-Fahrer

    Frage an die Tourneo-Fahrer: Moin zusammen - viele Grüße an die Tourneo-Fahrer! Gerne würde ich einmal von Eurem Erfahrungsschatz profitieren. Ich bin derzeit noch mit einem...
  3. Fragen zu Felgen / Reifen / RDKS

    Fragen zu Felgen / Reifen / RDKS: Hallo, habe mich mal etwas durch die Suche gekämpft jedoch nicht wirklich eine Antwort gefunden. Ich fahre ein NV200 / Evalia (EZ 10/2017) und...
  4. Nebelschlussleuchte Evalia geht nicht

    Nebelschlussleuchte Evalia geht nicht: Hallo liebe NV200 Erfahrene, nachdem unser Auto bisher recht problemlos war, habe ich bisher nicht viel zu schreiben gehabt, allerdings haben wir...
  5. Einige Fragen zu meinem Nissan

    Einige Fragen zu meinem Nissan: Hallo zusammen, ich habe nach fleißigem mitlesen mir auch einen NV200 Evalia Tekna EZ 10/2017 gekauft den wir nun zu einem Mini Camper /...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden