Hallo und gleich mal eine Frage

Diskutiere Hallo und gleich mal eine Frage im Forum Nissan NV200 im Bereich ---> Die Fahrzeuge - Schönen guten Tag, ich bin der Neue... Wir haben im letzten Oktober einen NV200 Kastenwagen (Benziner) von 2012 gekauft und zum Campingmobil...
MartinR

MartinR

Neues Mitglied
Beiträge
3
Schönen guten Tag, ich bin der Neue...
Wir haben im letzten Oktober einen NV200 Kastenwagen (Benziner) von 2012 gekauft und zum Campingmobil umgebaut, inklusive WoMo-Zulassung. Seitdem knappe 10.000 Kilometer gefahren und mit dem Auto sehr zufrieden. Ich muss aber dazu sagen, dass wir vom umgebauten Twingo erste Baureihe kamen, da ist natürlich dann fast alles Luxus :)
Jetzt mein Problem: der Motor vom Fensterheber links ist hinüber. Einen neuen gebrauchten habe ich schon da liegen, der funktioniert auch. Hat den Motor schon mal jemand hier getauscht? Der ist ja auf so einem Bügel montiert, den man ja sehr leicht ausbauen kann wenn die Türverkleidung weg ist. Allerdings kriege ich den Motor samt Bügel nicht aus der Tür. Dazu müsste ich blind zwei Züge aushängen, bzw schlimmer, die blind wieder einhängen. Die andere Variante ist, die drei Schrauben vom Motor genau so blind (weil von hinten) auszubauen. Aber da muss es doch einen Trick geben der mir nur nicht aufgefallen ist? Ein Werkstatthandbuch habe ich bisher nicht finden können, leider.
Herzliche Grüße aus dem Südwesten der Republik
Martin
 
LuggiB

LuggiB

Mitglied
Beiträge
765
Hallo Martin,
herzlich Willkommen bei den " NV200-lern " ! :bier: Leider kann ich dir bei deiner speziellen Frage nicht helfen, kenne mich da nicht aus :confused:. Aber Hilfe kommt bestimmt ..... dauert manchmal ein bißchen :D .
 
meisterede

meisterede

Mitglied
Beiträge
39
Irgendwo hier hab ich mal gelesen, dass jemand ein Werkstatthandbuch hat und auch anbietet (oder Kopien anbietet oder wie auch immer...). Mein Hirn verknüpft das grad mit @Evie ohne dass ich sagen kann warum. Evtl war es auch jemand anders, in dem Fall wäre Mein Beitrag nicht besonders hilfreich :oops:
 
MartinR

MartinR

Neues Mitglied
Beiträge
3
Also.... ich habe das Problem dann doch mehr oder weniger blind gelöst, indem ich die drei Schrauben des eigentlichen Motors von hinten los geschraubt habe. Man braucht dazu ein 25er Torx Bit und eine kleine Ratsche. Wieder rein ein war schon schwieriger, eine der drei Schrauben ist nur sehr schwer wieder rein zu fummeln. Insgesamt eine gute Stunde Arbeit, wobei der Großteil auf Schraube reinfummeln, fällt runter, aus der Tür angeln, ansetzen, wo war das Loch?, fällt runter... usw bestand. Aber schlau gelöst ist die Konstruktion nicht.
 
rapidicus

rapidicus

Mitglied
Beiträge
1.594
ich hab gerade mal das teil ergugelt, ich persönlich (!) hätte die scheibe vom mechanismus abgehängt, diese ganz nach oben geschoben (breites klebeband verhindert hineinfallen), die schrauben der führung und motorhalterung gelöst, und das komplette ding aus der tür bugsiert.
und draußen, neben dem auto, den motor erneuert und ausprobiert.
so kann man auch die spirale ganz ausfahren, herausziehen, und ordentlich neu fetten, der heber läuft dann wieder wie am ersten tag.
schwergängigkeit ist häufig der grund für die motorschäden, die motorwicklungen brennen dann ab.

gruß, stefan

edit hat jezz genauer geguckt, es ist eine seilkonstruktion: da entfällt der teil mit der spirale.
zum rest stehe ich aber, leider zu spät gesehen....:pfeiff:
 
Zuletzt bearbeitet:
MartinR

MartinR

Neues Mitglied
Beiträge
3
Die Scheibe war ja zum Glück oben, das war nicht das Problem. Das Problem war nämlich genau, das man den Halter samt Motor eben nicht aus der Tür bugsiert bekommt. Vielleicht war ich auch nur zu blöd, aber ich schraube sonst Motorräder und bin von daher echt Kummer gewöhnt :) Na ja, jetzt geht ja wieder alles.
 
Thema: Hallo und gleich mal eine Frage
Oben