hakelige Schaltung

Diskutiere hakelige Schaltung im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo! Ich ärgere mich über die mit"Sie" anzusprechende Schaltung meines FTC. Und das schon bei 95 000 km. Anfangs dachte ich es wäre ein...

  1. #1 Anonymous, 14.09.2010
    Anonymous

    Anonymous Guest

    Hallo!
    Ich ärgere mich über die mit"Sie" anzusprechende Schaltung meines FTC. Und das schon bei 95 000 km. Anfangs dachte ich es wäre ein Kupplungsproblem(da vorher viel Stadtverkehr), aber verschiedene Werkstätten sagten, dass es ein konstruktives Problem sei und man die Schaltklauen/Schiebestücke wechseln müsste. natürlich ist dazu das Getriebe auszubauen und zu zerlegen...
    Stimmt das so, oder gibt es Alternativen? Oder kann man mit anderem Öl etwas Positives bewirken? Jetzt kommt mir bitte nicht mit gelben statt grünen Getriebesand, grins.

    Gruß, Lutze :lol: :zwinkernani:
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 08.11.2010
    Anonymous

    Anonymous Guest

    Servus,
    ich möchte auch eine Frage in dieser Richtung nachschieben:
    Seit ca. 10.000 km bekomme ich beim Zurückschalten nur noch mit ganz viel Kraft die Gänge rein - besonders schwierig erweist sich das Rückschalten auf den 2. Gang.
    Mit Kupplen - Zwischengas - Kuppeln - Schalten geht es einigermaßen - ohne das Prozedere hilft nur pure Gewalt.
    Das Hochschalten hingegen funktioniert meinem Gefühl nach "normal".
    Hat jemand vllt eine Ahnung, was da defekt sein könnte? -
    Vllt das Gleiche wie das von jimknopf600 Beschriebene?
    Vllt "nur" das Schaltgestänge oder eher doch etwas an Kupplung oder Getriebe?
    Danke für eine hilfreiche Antwort
    Gruß
    PÖL
     
  4. #3 Anonymous, 08.11.2010
    Anonymous

    Anonymous Guest

    Hallo,
    ich nochmal. Bei meinem Wagen gilt das aber eher zwischen dem 3. und 4. und 1. und 2. Gang egal ob hoch- oder runterschalten. Habe jetzt mal etwas dünneres Öl drin, ändert aber sehr wenig. Allerdings macht sich die Viskosität generell bei unter 5 Grad Celsius deutlich bemerkbar. Auch die hydraulische Kupplungsbetätigung habe ich mal entlüftet - na das war ein Drama! Habe ja schon etliche Bremsen entlüftet, aber da ging irgendwie immer mehr Luft rein wie raus, schließlich habe ich rückwärts die Bremsflüssigkeit reingedrückt, das ging dann. Sehr eigenartig. :confused: Geändert hat sich aber Nichts :evil:

    Knirschende Grüße, Lutze
     
  5. #4 Fordmaster, 12.11.2010
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27.09.2007
    Beiträge:
    370
    Zustimmungen:
    0
    Prüft Beide mal nach ob das Schaltgestänge am Getriebe nicht durch irgendwelche herunterhängenden Kabel oder Schläuche blockiert oder sich die äussere Schaltung durch Kontakt mit diesen verschlechtert.
    Ansonsten wird der Freundliche schon recht haben.

    Ja die Entlüftung des hydr. Kupplungssystemes geht nicht so wie beim Bremsenentlüften, hier muss die Bremsflüssigkeit über die sogenannte Entlüftungseinrichtung von unten am Getriebe in den Vorratsbehälter hineingedrückt werden.
     
  6. #5 Anonymous, 20.11.2010
    Anonymous

    Anonymous Guest

    Servus,
    - mal so als Rückmeldung -
    nach einem Besuch beim Freundlichen steht als Diagnose für mein Getriebe im Raum, dass die Synchronringe ihre Arbeit eingestellt haben und ich zwischen den Gängen 2-5 besonders beim Runterschalten mit Zwischengas schalten darf/muss/kann. Erinnert mich an meine ersten Fahrversuche mit dem Traktor ... - Aber der Tourneo ist ja auch so was ähnliches ...

    Damit könnte ich leben - wenn es denn nicht schlimmer wird und das Getriebe sich dann völlig verabschiedet - hat doch erst 183 tkm

    Falls also zufällig noch jemand ein funktionierende Getriebe rumliegen hat, dass er los werden möchte ....
    Aber ob sich die Reparatur noch lohnt - keine Ahnung.

    Gruß
    PÖL
     
  7. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Anonymous, 23.11.2010
    Anonymous

    Anonymous Guest

    Hallo,

    also äußerlich alles ok, werden wohl doch die Synchronringe sein. Mich wundert das nur bei so wenig Laufleistung. Oder ob mein Verkäufer "an der Uhr gedreht hat" und der Wagen schon reichlich mehr runter hat? hmmm.
    Man weiß es nicht, man munkelt...

    Gruß, Lutze
     
  9. #7 Anonymous, 08.12.2010
    Anonymous

    Anonymous Guest

    Servus,
    ich gebe hier noch den bisherigen Rest der Story um meine hakelige Schaltung wieder:
    Nachdem ich mich zwei Wochen mit dem Schalten mit Zwischengas geübt hatte und es einigermaßen beherrschte,
    konnte ich bei laufendem Motor im Stand auf einmal keinen Gang mehr einlegen (Trat natürlich erstmals an einer roten Ampel auf: Ich vorne - alle hupend hinter mir....) - Also: Motor aus und mit eingelegtem ersten Gang starten und direkt losfahren und mit Gehör schalten - immerhin hatte ich das Glück, dass es im Flachen passierte. ... - Kupplung defekt.
    Nach dem Austausch selbiger - oh fast Wunder: auch das hakeligen Schalten ist besser geworden - funktioniert wieder ohne Zwischengas.
    Mal sehen, wie lange das jetzt so anhält.
    Gruß
    PÖL
     
Thema:

hakelige Schaltung

Die Seite wird geladen...

hakelige Schaltung - Ähnliche Themen

  1. schaltung erster gang /start stopp usw

    schaltung erster gang /start stopp usw: hi. hab mir gerade einen 2010er doblo 2.0 multijet in der emotion ausstattung gekauft. jetzt ist mir aufgefallen das nach einlegen der...
  2. Hakelige Schaltung beim Combo

    Hakelige Schaltung beim Combo: Hallo liebes Forum seit genau 587 km bin ich bisher zufriedene Besitzerin eines Combo Tour 1.3 CDTI (08/99tkm ) gewerblich etwas "zerlutscht" und...
  3. Hakelige Schaltung

    Hakelige Schaltung: Hat außer mir auch jemand bei Kälte mit der Schaltung? Immer bei Minustemperaturen funktioniert meine Schaltung nicht mehr richtig. Beim...
  4. schaltung

    schaltung: aloha :-) eine frage, denn vielleicht hatte wer von euch das problem schon. bei meinem doblo kommts hie und da vor das (fast) kein gang mehr...