Gebläse braucht 5 Gedenkminuten bis es anläuft

Diskutiere Gebläse braucht 5 Gedenkminuten bis es anläuft im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Moin Die letzten Tage habe ich beobachtet daß mein Gebläse nicht anläuft wenn die Standheizung vorher in Betrieb war - komischerweise aber nur...

  1. #1 ReisKocherPilot, 05.03.2020
    Zuletzt bearbeitet: 06.03.2020
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20.02.2015
    Beiträge:
    524
    Zustimmungen:
    136
    Moin

    Die letzten Tage habe ich beobachtet daß mein Gebläse nicht anläuft wenn die Standheizung vorher in Betrieb war - komischerweise aber nur Nachmittags. Morgens funktioniert alles wie es soll [​IMG]

    Modus "Standheizung": Luftverteilung auf Frontscheibe, die Temperatur auf Maximum und das Gebläse auf Stufe 2. Klima ist aus, Umluft ist an.
    Modus "Normal": Luftverteilung auf "Auto", Temperatur auf "Mitte" (22°C), Gebläse auf "Auto".
    Klima nach bedarf, weder Umluft noch Frischluft an (quasi "Auto")

    Wenn ich aus dem Standheizung-Modus auf Normal-Modus umschalte geht das Gebläse komplett aus und läuft auch erstmal nicht wieder an. Ich kann aber noch alles schalten und man hört auch wie z.B. der Klimakompressor anspringt oder auch die Klappen für Umluft oder Frischluft gesteuert werden.
    Nach ca. 5 Minuten läuft das Gebläse wieder an als wäre nichts gewesen [​IMG]

    Jemand ne Idee?

    Edit:
    Mittlerweile läuft das Gebläse generell die ersten Minuten nicht, egal ob vorher die Standheizung lief oder das Auto nach 30 Minuten Fahrt auch nur 3 Minuten abgestellt war. Nach ein paar Minuten fängt die sich wieder.
     
  2. #2 ReisKocherPilot, 24.03.2020
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20.02.2015
    Beiträge:
    524
    Zustimmungen:
    136
    Hat sich erledigt.
    Hab nen neuen Gebläsemotor eingebaut und jetzt ist Ruhe.
     
    Evie und skip gefällt das.
  3. #3 rotes-klapprad, 24.03.2020
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17.02.2015
    Beiträge:
    298
    Zustimmungen:
    86
    Oh weh! Dann war die ganze Mühe umsonst! :D
    *duckundweg*
     
Thema:

Gebläse braucht 5 Gedenkminuten bis es anläuft

Die Seite wird geladen...

Gebläse braucht 5 Gedenkminuten bis es anläuft - Ähnliche Themen

  1. Neuling braucht guten Rat :) Welcher Cargo soll es werden...

    Neuling braucht guten Rat :) Welcher Cargo soll es werden...: Guten Abend! Ich möchte Ende März für mein Kleingewerbe einen kleinen Transporter kaufen. Ich fahre damit nur dienstlich, maximal 4000 km pro...
  2. Combo C Gebläse

    Combo C Gebläse: Hallo, ich bin neu hier und würde gerne mit euch mein Problem teilen, in der Hoffnung, damit mir jemand helfen kann, weil ich solangsam am Ende...
  3. [gelöst] Berlingo 3 (B9 Bj 2009 109 PS Benziner) Gebläse klappt nicht

    [gelöst] Berlingo 3 (B9 Bj 2009 109 PS Benziner) Gebläse klappt nicht: Hallo zusammen, bei meinem Berli klappt seit Kurzem das Innenraum Gebläse nicht mehr. Nach Ausbau des Handschuhfaches habe ich den Motor und den...
  4. Lüfter defekt

    Lüfter defekt: Liebe Gemeinde, heute musste ich feststellen, dass der Lüfter(motor) für den Innenraum nicht mehr 'läuft'. Weder auf 'Auto' noch bei verschiedenen...
  5. Rifter mit 5 Hunden und zwei Zweibeinern

    Rifter mit 5 Hunden und zwei Zweibeinern: Hallo Zusammen Ich muss am Montag loslegen, Mittwoch Abend wollen wir los fahren :rund:. Wir haben den Peugeot Rifter long seit zwei Monaten,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden