Fiat Doblo 1,9 JTD Startprobleme

Diskutiere Fiat Doblo 1,9 JTD Startprobleme im Fiat Doblo Forum im Bereich ---> Die Fahrzeuge; Hi und guten Abend ich bin gerade etwas verzweifelt und weiß keinen Rat mehr. also mein Problem der Motor 1,9 JTD Malibu von 2003 mit 215000km...

  1. #1 Anonymous, 22.03.2011
    Anonymous

    Anonymous Guest

    Hi und guten Abend ich bin gerade etwas verzweifelt und weiß keinen Rat mehr.
    also mein Problem der Motor 1,9 JTD Malibu von 2003 mit 215000km startet schlecht oder nicht, sowohl im kalten als auch im warmen Zustand, orgeln bis die Batterie am ende ist, mit Startpilot dreht er ein paar Mal und läuft und dann läuft er als nichts wäre hat Leistung alles iO.

    So ich dachte Glühkerzen defekt, heute alle getauscht und auch das Vorglührelais getauscht aber nixs genauso wie vorher springt nur mit Startpilot an etc. OT Geber schließe ich eigentlich aus, kam mal neu und der Wagen läuft ja sonst auch einwandfrei zieht auch einen Anhänger.

    Was bleibt noch?

    Sicherung ist okay die 60 A im Sicherungskasten im Motorraum.
    Spannung liegt auch am Vorglührelais im Motorraum an zumindest Plus also 12 Volt, ich meine es klackt auch.
    Aber im Armaturenbrett erlischt die Lampe schon nach max 3 Sec. Das ist nicht normal, ich habe noch zwei Doblos einen 2002 und einen 2006 jeweils JTD und da ist die Anzeige im kalten Zustand min 5 sec an.

    tja bei Fiat war ich noch nicht versuche das Problem selbst zu lösen, also ich tippe auf ein elektrisches Problem bitte helft mir wenn ihr eine Idee habt. Was hängt denn vor dem Vorglührelais ? da gehen drei Kabel hin und ein Dauerplus und dann vier Kabel weg zu den Kerzen? Hängt da noch ein Relais davor oder nochwas parallel?
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. coyote

    coyote Mitglied

    Dabei seit:
    28.12.2007
    Beiträge:
    224
    Zustimmungen:
    0
    hallo, sowas ähnliches hab ich auch - ursache ist das kein diesel eingespritzt wird - bei mir ist da so ein ventil schuld (beim dieselfilter), das hie und da nicht mehr aufmacht - startpilot hilft lustigerweise, ist auf dauer aber nicht zu empfehlen. dazu muss ich allerdings sagen, daß meiner das nur hat wenn er ca. 15 minuten abgestellt ist - dann will er 30 min nicht, startet danach aber wie wenn nie was gewesen wäre. will man nicht solange warten hilft eben der startpilot. ich habs deswegen noch nicht ausgetauscht, weil das auto fast immer lang genug steht, vor der nächsten fahrt, also mich das nicht wirklich behindert.
    aber schau dir mal die dieselversorgung an - könnte auch sein das nur der filter zu ist.
     
  4. #3 Anonymous, 22.03.2011
    Anonymous

    Anonymous Guest

    hi tja dieses Ventil hab ich schon gewechselt sogar auch den Dieselfilter :) auf den Trichter bin ich schon gekommen, da auch diesel in den Tank zurück läuft , tippe ich im Moment doch auf Glühanlage. klar kann das noch nicht belegen aber alles andere macht keinen sinn :)

    sobald der Motor läuft geht alles tip top.
    ich sag mal was ich bislang getauscht habe:

    Dieselfilter samt Anbauplatte
    Luftfilter
    Glühkerzen alle 4
    Vorglührelais
    Kabel alle durchgemessen alles i.O.
    temperaturschalter hab ich hier auch liegen aber denke nicht das das der ist er zeigt ja Temp an und wenn man ihn abklemmt läuft der Lüfter an also denke i.O.
     
  5. #4 Anonymous, 30.07.2012
    Anonymous

    Anonymous Guest

    hallo webman
    gibt's da eine fortsetzung? hast du den doblo zum laufen gebracht? habe nämlich exact dieselben probleme. der fiat mech meinte es wäre eine einspritzdüse. kriege aber die p0380 meldung vom defekten vorglührelais.
    ach ja es handelt sich um einen 2002 doblo 1.9jtd, motor 182B9000
     
  6. #5 Anonymous, 28.08.2012
    Anonymous

    Anonymous Guest

    Hallo,
    mich würde auch interessieren wie die Story weiterverlaufen ist.
    Bei meinem 2004'er 210000KM habe ich das gleiche Problem.
    An den Glühkerzen lag es nicht.
    Danke,
    Gruß
    Jan
     
  7. #6 Fischotter, 28.08.2012
    Fischotter

    Fischotter Mitglied

    Dabei seit:
    15.08.2007
    Beiträge:
    1.394
    Zustimmungen:
    1
    Hallo,
    hab mal gelesen, dass es am Anlasser liegen kann wenn er schlecht anspringt. Der Anlasser soll nicht mehr die nötigen Umdrehungen. Schaut da mal nach, da die schon einiges geleistet hat beii den KM.

    Ciao

    peter
     
  8. mannz

    mannz Neues Mitglied

    Dabei seit:
    02.04.2013
    Beiträge:
    10
    Zustimmungen:
    0
    hallo,

    was ist denn aus den problemen geworden?

    ich hab ähnliche probleme habe mir im kalten wenns ganz schlimm war einfach beholfen indem ich 4-5 mal vorgeglüht hab .

    im allgemeinen hab ich beim doblo das gefühl das die elektrischen anbauteile irgendwie kraftlos wirken solang der motor nicht läuft (verschiedene batterien schon getestet lichtmaschine i.o.)

    meine momentane vermutung ist ein massives verbindungsproblem der batterie

    und zwar ist mir aufgefallen das ich nach einem testhalber batterieumbau und nach reinigung der batteriebole (+versiegelung) beim ersten starten ein nie dagewesenes startverhalten erleben durfte !

    auch die fensterheber flogen fast aus dem rahmen vor geschwindigkeit ...

    nein im ernst ....
    ich habe festgestellt das die masseanbindung der batterie in fahrtrichtung vorn am getriebe angeschraubt ist ...bei mir war diese schraube total verquanzt.

    nun habe ich gestern diese schraube gereinigt, habe aber vor neue masseverbindungen zur karosse und evtl zum motor zu verwirklichen...

    werde natürlich berichten


    was wars bei euch??

    grüße manny
     
  9. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. mannz

    mannz Neues Mitglied

    Dabei seit:
    02.04.2013
    Beiträge:
    10
    Zustimmungen:
    0
    axo ...
    zu dem anlasser der schafft natürlich auch keine umdrehungen wenn der masse wiederstand utopisch ist...

    würde also in diese richtung zeigen...

    hmm
     
  11. mannz

    mannz Neues Mitglied

    Dabei seit:
    02.04.2013
    Beiträge:
    10
    Zustimmungen:
    0
    hi,

    habe jetzt ein paar tage den doblo probiert und muss sagen die elektrik ist kraftvoll und leistungsfähig geblieben ...prima

    bei mir scheints das zu sein ....wie sieht die schraube bei euch aus?

    grüße manny
     
Thema:

Fiat Doblo 1,9 JTD Startprobleme

Die Seite wird geladen...

Fiat Doblo 1,9 JTD Startprobleme - Ähnliche Themen

  1. Geht auch Citroen C8, Fiat Ullysse und Co. für Ausbau?

    Geht auch Citroen C8, Fiat Ullysse und Co. für Ausbau?: Hallo Zusammen, bin ganz neu und habe als Projekt 2018 den Kauf eines Hochdachkombis, bis zu 10 Jahren alt. Hoffe auf paar Beiträge und gerne...
  2. Hinterer Fußraum Doblo Maxi 263er und Länge der Ladefläche

    Hinterer Fußraum Doblo Maxi 263er und Länge der Ladefläche: Grüß Gott, jetzt hab' ich mir einen Doblo Maxi (Kombi) bestellt, kommt im Januar oder Februar, aber noch nie einen gesehen, weil hier in...
  3. Doblo I Gebläseschalter ausbauen

    Doblo I Gebläseschalter ausbauen: Hallo, weiß hier jemand wie man an den Gebläseschalter beim Doblo I (223) ran kommt? Ich habe was davon gelesen das man das Radio und den...
  4. Tempomat nachruesten Doblo 263 99kW Diesel

    Tempomat nachruesten Doblo 263 99kW Diesel: Moin! Hat jemand Erfahrung mit der Nachruestung eines originalen Tempomat bei einem Fiat Doblo, Bj.2010 99kW Diesel-Motor? Bisher habe ich nur...
  5. Campingausbau Opel Combo D L2H1/ Fiat Doblo Maxi - Erste Fragen und Ideen vor dem Beginn

    Campingausbau Opel Combo D L2H1/ Fiat Doblo Maxi - Erste Fragen und Ideen vor dem Beginn: Hallo zusammen, zunächst einmal vielen Dank für die vielen tollen Impressionen, die ich als "stiller Mitleser" hier schon bekommen habe :) Ich...