Einspritzpumpe Tourneo soll defekt ein

Diskutiere Einspritzpumpe Tourneo soll defekt ein im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo Fordgemeinde ich bin neu in der Runde als Fordfahrer habe ein Tourneo connect 1,8 Tdci 90Ps ,135 000km ,ein schön geräuniger Wagen ,...

  1. #1 Anonymous, 16. April 2010
    Anonymous

    Anonymous Guest

    Hallo Fordgemeinde
    ich bin neu in der Runde als Fordfahrer

    habe ein Tourneo connect 1,8 Tdci 90Ps ,135 000km ,ein schön geräuniger Wagen , fährt sich gut , wenn da nicht der Motor wäre. Im Winter hat er immer einen tadellosen Kaltstart hingelegt , vor 2 Wochen ging es dann los , bei kaltstart von Tag zu Tag schlechter , zwei dreimal ca 20sec startversuche bis er startete , bis er nicht mehr ansprang , ich war in meiner Werkstatt dort wurde der Fehlerspeicher mehrfach ausgelesen,
    Dabei ist immer folgender Fehler ausgelesen worden Kraftstoff druck zu gering , man sagte die Einspritzpumpe benotigt beim Kaltstart einen höheren Druck den die Pumpe nicht bringt (Einspritzpumpe wurde abgedrückt)
    Das bedeutet für mich, dass ich eine neue Einspritzpumpe benötige so die Aussage von meinem Werkstattmeister , die Reparatur soll ca. 2000 € kosten !!!
    Komisch ist allerdings ,wenn man Starterspray in den Ansaugstutzen gibt springt er sofort an und läuft ohne Lasteinschränkung ganz normal , ist er warm startet er auch wieder . Soll da wirklich die Pumpe defekt sein oder vielleicht die Steuerung ,es gibt ja viel Sensoren

    Vielleicht hat jemand eine Idee oder ähnliche Probleme.

    Grüsse von Rainer
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 16. April 2010
    Anonymous

    Anonymous Guest

    Grüß Dich,

    sind denn die Glühkerzen mal überprüft worden?
     
  4. #3 Anonymous, 18. April 2010
    Anonymous

    Anonymous Guest

    Hallo

    die Glühkerzen sind neu , habe das Glührelais überprüft , schaltet auch erst nach ca.20 sec ab , allso Glühvorgang denke ich ist o k.
     
Thema:

Einspritzpumpe Tourneo soll defekt ein

Die Seite wird geladen...

Einspritzpumpe Tourneo soll defekt ein - Ähnliche Themen

  1. Einspritzpumpe Kangoo 1,9

    Einspritzpumpe Kangoo 1,9: Hallo, bin neu auf dem Gebiet Kangoo, und gleich mal überrascht wie unterschiedlich der Ruf ist. Hab hier einen 99er mit 55PS 1,9er Diesel, wo...
  2. Tourneo Courier

    Tourneo Courier: Hallo Ich bin kurz davor einen Tourneo Courier als Famillienkutsche zu bestellen ,nach dem ich die ganzen denke üblichen Internet vermittler...
  3. Langzeitzuverlässigkeit Ford Tourneo (lang)

    Langzeitzuverlässigkeit Ford Tourneo (lang): Guten Abend, ich habe mich hier heute mal angemeldet, da ich einige Fragen an die Tourneo Besitzer habe, die diesen schon länger im Gebrauch...
  4. 1. Generation Tourneo Connect - taugt der?

    1. Generation Tourneo Connect - taugt der?: Moin Leute, ein befreundetes Paar hatte Spaß und sie hat nun eine Kugel. ;-) Sprich ein größeres Auto muß her. Nur ist die größere Kohle nicht...
  5. Innenraumgebläse für Ford Tourneo Connect 1,8 TDCI - Bj. 2008

    Innenraumgebläse für Ford Tourneo Connect 1,8 TDCI - Bj. 2008: Hallo Hochdach Community, ich bin auf der suche nach einem Innenraumgebläse / Heizgebläse für meinen Tourneo Connect 1,8 TDCI. Leider erweist...