Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti

Diskutiere Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti im Forum Opel Combo im Bereich ---> Die Fahrzeuge - Moin zusammen schon länger habe ich hilfreiche Infos in diesem Forum erhalten und möchte mich dafür auch nochmal bedanken. Aber ich möcht...
R

ReiseSeemann

Neues Mitglied
Beiträge
1
Moin zusammen

schon länger habe ich hilfreiche Infos in diesem Forum erhalten und möchte mich dafür auch nochmal bedanken.

Aber ich möcht hiermit vorallem allen Combo-Fahren mit dem 1.7 cdti Motor weiterhelfen, die auch folgende Probleme kennen:

. unrunder/"sägender" Leerlauf beim Kaltstart (bei mir schon ab 7 Grad Plus, Motordrehzal pendelt zw. 500-800 Umdrehungen, Motor würgt beim Anfahren ab, wenn man nicht mit dem Gas "spielt"
- zu hoher Verbrauch (bei mir ca. 6,8L/100km)

Die Lösung: Erneuern des Steuerdruckreglers an der Einspritzpumpe (Opel Teilenr.819185, ca. 170 Euro) !!!

Ich hatte mich in den letzten zwei Jahren mehr oder weniger an das Problem gewöhnt (Erneuern der Glühkerzen, Dieselfilter wechseln, hat alles nichts gebracht), doch da ich bald meinen Combo verkaufen will (der nächste steht bereit) durchstöberte ich nochmal stundenlang die Opelproblemforen und fand dort die Hinweise auf den vermeintlich defekten Steuerdruckregler.
Also beim Opelhändler das Teil bestellt, eingebaut und siehe da: Der Motor hält konstant seine Leerlaufdrehzahl ca. 800 Umdrehungen und der Verbrauch bei der ersten Messfahrt lag nun bei 5,5 l / 100km.

Vielleicht kann ich mit dem Beitrag einigen von euch weiterhelfen.

Auch wenn der Einbau relativ einfach ist, möchte ich euch noch ein paar Tipps geben:
- Batterie abklemmen
-Lage des Reglers: Vor das Auto stellen über den Motor lehnen und an der hinteren Seite des Motors auf eurer linken Körperseite befindet sich das Teil.
- Der Stecker ließ sich bei mir sehr schwer abziehen. Versucht es nicht mit unnötiger Gewalt, es ist unbedingt nötig, dass ihr die Sicherungslasche am Stecker weit genug eindrückt, dann läßt er sich eigentlich abziehen, eventl. leicht von oben mit einem großen Schraubenzieher hebeln.
- Zum Lösen der Schrauben bietet sich ein Inbusschlüssel mit Kugelkopf an, bei einer Schraube sitzt eventl. eine Metalleitung der Einspritzpumpe im Weg, mit sanfter (!!!) Gewalt läßt sich die Leitung vorsichtig soweit zur seite drücken, dass sich die Schraube rausziehen läßt
- die Gummiringe mit ein wenig Öl einstreichen, damit sie sich leicht einführen lassen, besonders aufpassen, dass der große Ringe auf seiner Position bleibt, hier hilft auch ein wenig Fett, am besten gleich einen Pappstreifen und der Motor legen, dann findet man den eventl. verrutschten und runtergefallen Ring schneller wieder (spreche da aus Erfahrung)
- am besten habt ihr euch auch zwei Ersatzschrauben besorgt, denn wenn man den neuen Regler nochmal Ausbauen muss, da der große O-Ring weg gerutscht ist, stellt man fest, dass die Schrauben durch den Kugelkopf-Inbus recht abgenutzt sind
- Stecker wieder aufstecken, Batterie anklemmen

Und über den ruhigen Motorlauf und vielleicht auch besseren Verbrauchswerten freuen :D

PS: Ich übernehme keine Garantie oder Haftung für meine Tipps, Einbauten sollten mit dem entsprechenden Sachverstand ausgeführt werden :roll:
 
0

0ms0

Mitglied
Beiträge
116
Re: AW: Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1

Die Zumesseinheit wird in der Regel als Satz mit zwei Schrauben und Dichtung geliefert.

Die Diesel-Leitung besser nicht wegbiegen, einfach fix lösen, war eine 17er glaube ich.

Teil kostet bei ebay bei den Opel-Händlern knapp unter 150€.
 
helmut_taunus

helmut_taunus

Mitglied
Beiträge
9.080
Re: Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 c

ReiseSeemann schrieb:
Die Lösung: Erneuern des Steuerdruckreglers an der Einspritzpumpe (Opel Teilenr.819185, ca. 170 Euro) !!!
Vielleicht kann ich mit dem Beitrag einigen von euch weiterhelfen.
Hallo,
ich bedanke mich mal, im Namen der dutzende Mitleser, die hier lesen WERDEN.
SO kommt das Forum weiter. Gruss Helmut
 
0

0ms0

Mitglied
Beiträge
116
Re: AW: Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1

Sollte übrigens jeder Opel Mechaniker nach Schilderung des Problems erkennen können.

2008 wurde dazu eine interne Feldabhilfe veröffentlicht.
 
R

Risala

Neues Mitglied
Beiträge
2
Hallo!
Wir haben genau das Problem bei unserem Combo C Y1.7dtl 65 PS.
Jetzt habe ich einen gebrauchten Druckregler gekauft, aber der sieht - trotz Modellangabe anders aus als das Teil, was wir lt. Beschreibung tauschen müssen.
Kann es sein, dass der Druckregler bei diesem Motor woanders sitzt?
Danke schon Mal für eure Hilfe!
 
M

M Z Kaiseraugst

Neues Mitglied
Beiträge
8
Hallo zusammen

Mein Garagist ist mit seinem Latein am Ende und meinte, dass wir unseren 8-jährigen Opel Combo D, 1.6 CDTI, Jg 2014, 150000km doch ersetzen sollen, nachdem wir nun schon viel Geld für nichts investiert haben.
Problematik:
Wenn der Motor kalt ist, springt dieser zwar sofort an, man kann aber für mindestens 30-60 Sekunden nicht losfahren, weil kein Gas kommt. An ganz kalten Tagen würgt sich der Motor nachdem er angesprungen ist, wieder ab. Wenn man dann den Motor wieder zündet, erhält man per sofort Gas und kann losfahren. Aber es kann doch nicht sein, dass ich jedes Mal den Motor 2x anstellen muss, um direkt losfahren zu können? Das Problem stellt sich nur bei komplett kaltem Motor. Wenn der Motor auch nur ein bisschen warm ist, kann man direkt nach der Zündung losfahren. Bei kaltem Motor geht an einer Ampel z.B. die Drehzahl immer hoch und runter, der Motor läuft total unruhig. Vielleicht, vielleicht finde ich hier ja einen Experten, der mir konkrete Lösungsansätze geben kann. Ich möchte beim besten Willen mein Auto nicht nach bereits 8 Jahren ersetzen müssen.

Was bereits vergebens gemacht wurde und viel Geld kostete:
- AGR-Ventil geschlossen
- Glühkerzen ausgewechselt
- Druckregelventil an der Pumpe ausgewechselt (die hier viel angepriesene Lösung "Erneuern des Steuerdruckreglers an der Einspritzpumpe" hat bei mir also gar nichts gebracht ausser hohen Kosten...).

Für mich hört sich dieses geschilderte Problem so an, als müsste es doch ganz klar definierbar sein, woher es kommt? Ich drücke das Gaspedal, und es kommt kein Gas...
Früher zeigte es immer "Motor kontrollieren" an, was es jetzt nicht mehr tut. Das damalige Fehlerauslesen hatte zu keinem Ergebnis geführt.
Ganz, ganz herzlichen Dank schon jetzt, wenn immer jemandem dieses Problem bekannt vorkommt und mit grösserer Sicherheit sagen kann, was mein Auto für ein Leiden hat.

Liebe Grüsse
M Z
 
ManniSpall

ManniSpall

Mitglied
Beiträge
728
Lese doch "oben drüber", ReiseSeemann hat doch alles beschrieben.
 
M

M Z Kaiseraugst

Neues Mitglied
Beiträge
8
Genau das, was ReiseSeemann geschrieben hat, hat bei mir überhaupt nichts gebracht. Habe ich im Text geschrieben. Deshalb greife ich hier das Thema neu auf, weil es wohl vielen anderen auch so ergangen ist, die dann hier aber nicht geschrieben haben. Ich habe auch in anderen Foren (Motor Talk und zig andere nach einer Google-Suche) über diese Problematik gelesen. Es gibt UNZÄHLIGE "Kollegen", die das gleiche Problem haben, aber absolut niemand hat bis jetzt die sichere Lösung gefunden. Es scheint sich meiner Meinung nach um ein "Massenproblem" zu handeln, wo es meiner Meinung nach auch mittlerweile standardmässig klar sein sollte, was genau das Problem verursacht. Mein Garagist ist kein Opel-Garagist. Ich bin 100 % sicher, dass ein wirklich guter Opel-Garagist gleich sagen könnte: "Ja, klar, das Problem ist bekannt und kann ganz easy behoben werden".
 
ManniSpall

ManniSpall

Mitglied
Beiträge
728
Tja, den suche doch einfach eine Opel-Vertragswerkstatt auf. Hier existiert anscheinend keine für Dich passende Lösung. Ich hatte das gegenteilige Problem beim 2,5L BMW 6 Zylinder Diesel im Range Rover DSE. Der sprang warm nicht mehr an, da hatte sich durch Abnutzung der Einspritzzeitpunkt der mechanischen Pumpe verändert und musste angepasst werden.
 
rapidicus

rapidicus

Mitglied
Beiträge
1.531
ich las im augenwinkel auch schon mal von undichten krafigehäusen, haarriss oder verlegte dichtung.
als geneigter bastler könnte man in vor- und rücklauf ein stück transparente leitung einbauen, und beobachten, ob beim start evtl. luftblasen kommen.
o.g. problem klingt definitiv nach luft in der leitung, hatte ich schon bei unzähligen baumaschinen mit dieselmotor- poröse schläuche, lose schellen, schief draufgedrehte filter, vibrationsrisse in rohren usw.
hat der eine vorförderpumpe im tank? das könnte erklären, warum er beim 2.ten versuch anspringt....
versuch mal, 3-5 mal zündung an/aus vorm starten....damit müsste die bereits erwähnte pumpe die leitungen "gespült" haben.
wenn er dann anstandslos anspringt, läuft dann wirklich die leitung zum tank leer bzw. voll mit luft.

gruß, stefan
 
M

M Z Kaiseraugst

Neues Mitglied
Beiträge
8
Hallo Stefan und Manni

Ganz herzlichen Dank für eure Tipps.

Ich habe jetzt die Zündung 3-5 x an/aus gemacht, hat aber leider nicht geholfen. Es macht für mich absolut Sinn, dass wohl irgendwo etwas nicht mehr dicht ist, und es ein Problem mit "Luft" ist. Wisst ihr zufällig, wie aufwändig es für einen Garagisten ist, zu prüfen, ob irgendwo Luft drin ist, wo keine drin sein sollte?

Mit Opel selber bin ich übrigens überhaupt nicht weitergekommen...
Customercare hatte mir zurück geschrieben, dass sie keine Ferndiagnosen vornehmen und dass das von mir beschriebene Problem kein "Standard"-Problem sei, das bekannt sei. Von der dann angerufenen Opel-Vertragswerkstatt wurde ich mit den Worten vertröstet, dass sie mir nicht weiterhelfen könnten und auch bei Null beginnen müssten. Ihnen käme das Problem überhaupt nicht bekannt vor.

Liebe Grüsse
Mirko
 
A

adimart

Neues Mitglied
Beiträge
7
Hallo Mirko,
ich habe leider das gleiche Problem.

AGR Ventil, Luftmassenmesser schon gewechselt. Relais Motorsteuerung / Kraftstoffpumpenrelais auch getauscht.

Leider nach wie vor das gleiche Problem: 10-20 Sek nach Kaltstart unrunder Leerlauf und keine Reaktion des Gaspedals -> Nach dieser Zeit läuft das Auto perfekt.
 
A

adimart

Neues Mitglied
Beiträge
7
Zusätzlich nun die Injektoren getauscht, druckregelventil, Gaspedal. Hat alles nichts gebracht
 
C

Corijosity

Neues Mitglied
Beiträge
2
Hallo ihr lieben.Habe auch einen Opel Combo Bauj.2014 1.6 Diesel 120.000 Km und das gleiche Problem mit dem Kaltstart unruhiger Lauf ca 10 Secunden in der Zeit nimmt er kein Gas an. Schade ist das keiner hier das Problem erkannt hat was so vielen Combo Fahrer quält. Haber auch schon die gl<Kerzen Wechsel lassen ohne Erfolg. Wäre ich in Köln bei den AutoDocs hätte ich dieses Problem nicht mehr. LG ein verzweifelter Opel Combo Fahrer
 
M

M Z Kaiseraugst

Neues Mitglied
Beiträge
8
Es ist wirklich zum Verzweifeln. Mittlerweile sind wir mit diesem Problem aber trotzdem über 40'000 km weit gekommen. Die Kraftstoffdruckpumpe läuft übrigens tadellos. An dieser liegt es nicht.
Aktuell zeigt es seit bald 12 Monaten immer "Motor kontrollieren lassen" an. Gemäss Garagist sei der ausgelesene Fehler eine Fehlermeldung für einen Automat. Wir haben aber keinen Automat...

Das Auto war letzten Winter lange Zeit in der Werkstatt von Opel. Selbst Opel selber fand nicht raus, was das Problem ist.
 
Zuletzt bearbeitet:
C

Corijosity

Neues Mitglied
Beiträge
2
Hallo mir kommt es so vor das Luft im Kraftstoffsystem ist. Nur wo zieht das System Luft. Die Nadel im Heuhaufen???
 
Thema: Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti
Oben