Combo spring schlecht an

Diskutiere Combo spring schlecht an im Opel Combo Forum im Bereich ---> Die Fahrzeuge; hallo leutz, hab ein problem mit unserem combo c 1,7 cdti bj 2006.seit ca zwei tagen springt er schlecht an aber wenn er angesprungen ist läuft...

  1. #1 paykoman999, 13.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    hallo leutz,

    hab ein problem mit unserem combo c 1,7 cdti bj 2006.seit ca zwei tagen springt er schlecht an aber wenn er angesprungen ist läuft er normal ohne ruckeln und zuckeln. habe den luftfilter und den dieselfilter getauscht. nix!
    kann es eventuell an den glühkerzen liegen die leider noch nicht ausgetauscht worden sind. der combo hat jetzt ca 75ooo kilometer drauf. injektoren können es nicht sein meinte en mechaniker zu mir weil er normal läuft wenn er an ist

    hoffe mir kann jemand helfen

    gruß rik
     
  2. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    327
    Zustimmungen:
    22
    Hallo Rik

    Gehe mal in die Suchfunktion.Es gibt da schon einen längeren Beitrag über die Probleme mit dem 1,7 CDTI :(
    Du bist nicht allein!!
     
  3. #3 paykoman999, 14.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    servus.

    die themen habe ich schon gelesen nur diese probleme hab ich nicht. meiner läuft ganz normal wenn er an ist bei den anderen läuft er paar meter geht aus und schwer weider an.

    gruß
     
  4. #4 paykoman999, 14.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    hab mal geschaut bei meinem combo und habe festgestellt das die vorglühlampe diese kleine anzeige die aussieht wie eine spirale nicht an ist. was hat das zu bedeuten?
     
  5. #5 rgruener, 14.03.2012
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.984
    Zustimmungen:
    41
    vermutlich hats ne sicherung zerlegt, die für die vorglühanlage, oder es gibt sonst ein problem mit derselben.
    defekte glühkerzen könnten es theoretisch auch sein, aber da leuchtet das vorglühsymbol noch, es sei denn alle 4 wären defekt. dann wirds vermutlich auch ausbleiben. ich tippe aber auf sicherung oder vorglüheinheit insgesamt.
    schau erstmal nach der sicherung, andernfall lass mal den fehlerspeicher auslesen.
    ich hab ja den combo nicht mehr, musst also selber nach der sicherung suchen.
     
  6. #6 paykoman999, 14.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Hallo

    GlühKerzen wurden getauscht und Fehler keine gefunden im Speicher. Jetzt wird gerade ne neue Software drauf gespielt. Glühfaden im Display erscheint nur wenn er kalt ist. Sicherungen alle ok.hat jemand noch ne Idee

    Gruß
     
  7. #7 paykoman999, 14.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    hab am montag einen termin beim opel händler. er denkt das es an einem injektor hängt. kann aber auch was anderes sein muss erst an die diagnose wenn da nix ist alle injektoren raus und prüfen irgendwas über 300 eus. hat jemand erfahrung was ein injektor kostet plus einbau

    gruß rik
     
  8. ll2ll

    ll2ll Mitglied

    Dabei seit:
    07.01.2007
    Beiträge:
    570
    Zustimmungen:
    1
    Schau mal hier:
    viewtopic.php?f=27&t=4625
    Kostet etwa 800,- Euro. ;-(
     
  9. #9 paykoman999, 15.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    so war heute schon mal beim opel händler und hab nochmal ans diagnosegerät hängen lassen. kein fehler und die haben dann noch die zeiten für die injektoren eingestellt. seit dem geht es ein bissel besser. er springt mal normal an und beim anderen mal ein bissel schlechter. was könnte es den noch sein. zumesseinheit schließt opel und mein mechaniker aus. mein mechaniker denkt da eher an die dieselpumpe? ich hoffe nicht da sie nicht so billig ist :( :cry:
    hat denn jemand von euch noch eine idee?

    bitte um hilfe

    gruß rik
     
  10. #10 paykoman999, 15.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    so da isser wieder.

    hab mich heute mal durch allle foren im internet gelesen. und siehe die ich bin auf was interessantes gestoßen da stand man sollte mal im warmen zustand den stecker vom wasserwärmesensor rausziehen und dann starten. und siehe da ohne probleme angesprungen. wenn das der fall sein sollte dann ist es der anlasser der laut meinem opelhändler sich eh komisch anhört bzw geräusche macht. hab einen bestell für 150 im austausch und hab en günstigen mechaniker der ihn für en füffi einbauen tut. bin dann mal gespannt ob es dann weg ist

    gruß rik
     
  11. #11 paykoman999, 24.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    so meine besten sind wieder zurück aus dem urlaub. anlasser getauscht und siehe da der kleine springt an wie ne eins. egal ob kalt oder warm zustand.
     
  12. daisy

    daisy Moderator

    Dabei seit:
    07.09.2006
    Beiträge:
    1.817
    Zustimmungen:
    25
    Na, dann hat sich die Recherche ja gelohnt! Noch viele störungsfreie Kilometer!
     
  13. #13 paykoman999, 25.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    danke schön...
    nur gibt es jetzt wieder ein kleines problem. weiß jemand was ein lenkgetriebe kostet?

    es knackt verdächtig beim ruckartigen einlenken

    gruß rik
     
  14. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    671
    Zustimmungen:
    17
    Mein Vatta würde sagen: Dann lenk halt nicht ruckartig. :lol:
     
  15. #15 paykoman999, 26.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    :lol:

    werde es versuchen :lol:
     
  16. #16 paykoman999, 29.03.2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18.07.2010
    Beiträge:
    143
    Zustimmungen:
    0
    gude

    nun knackt es auch bei normalem lenken

    gruß
     
Thema:

Combo spring schlecht an

Die Seite wird geladen...

Combo spring schlecht an - Ähnliche Themen

  1. Opel Combo D 1,6 105PS Zahnriemenwechselintervall

    Opel Combo D 1,6 105PS Zahnriemenwechselintervall: Hallo liebe Forengemeinde, Nachdem ich schon lange interessierter, stummer Mitleser bin, mittlerweile allerdings der Kauf eines Opel Combo D kurz...
  2. Combo E + Thule VeloCompact

    Combo E + Thule VeloCompact: Hallo Zusammen, weis Jemand ob beim Opel Combo E die Heckklappe noch aufgeht mit dem Thule VeloCompact 3 13-pin auf der Heckkupplung? Weder Opel...
  3. Rücksitze einzeln ausbauen (Rifter, Berlingo, Combo)

    Rücksitze einzeln ausbauen (Rifter, Berlingo, Combo): Hallo, ich würde meinen Rifter gerne ein wenig ausbauen, um allles gut verstauen zu können und evtl. auch mal drin zu nächtigen. Das erfolgt...
  4. erledigt: Combo D/ Doblo 263 Windabweiser Climair

    erledigt: Combo D/ Doblo 263 Windabweiser Climair: Hallo liebe Hochdachkombi Gemeinde, nachdem ich meinen Combo D verkauft und auf einen NV300 umgestiegen bin, würde ich gerne hier im Forum meine...
  5. Hundegitter / Gittertür vor seitlicher Schiebetür

    Hundegitter / Gittertür vor seitlicher Schiebetür: Hallo, anstelle einer Hundebox überlege ich, ob eine fest und stabil eingebaute Gitterpforte vor der seitlichen Schiebetür meines Opel Combos...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden