Combo spring schlecht an

Diskutiere Combo spring schlecht an im Opel Combo Forum im Bereich ---> Die Fahrzeuge; hallo leutz, hab ein problem mit unserem combo c 1,7 cdti bj 2006.seit ca zwei tagen springt er schlecht an aber wenn er angesprungen ist läuft...

  1. #1 paykoman999, 13. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    hallo leutz,

    hab ein problem mit unserem combo c 1,7 cdti bj 2006.seit ca zwei tagen springt er schlecht an aber wenn er angesprungen ist läuft er normal ohne ruckeln und zuckeln. habe den luftfilter und den dieselfilter getauscht. nix!
    kann es eventuell an den glühkerzen liegen die leider noch nicht ausgetauscht worden sind. der combo hat jetzt ca 75ooo kilometer drauf. injektoren können es nicht sein meinte en mechaniker zu mir weil er normal läuft wenn er an ist

    hoffe mir kann jemand helfen

    gruß rik
     
  2. Anzeige

    schau mal hier: [hier klicken] Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HaBe

    HaBe Mitglied

    Dabei seit:
    22. April 2009
    Beiträge:
    253
    Zustimmungen:
    3
    Hallo Rik

    Gehe mal in die Suchfunktion.Es gibt da schon einen längeren Beitrag über die Probleme mit dem 1,7 CDTI :(
    Du bist nicht allein!!
     
  4. #3 paykoman999, 14. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    servus.

    die themen habe ich schon gelesen nur diese probleme hab ich nicht. meiner läuft ganz normal wenn er an ist bei den anderen läuft er paar meter geht aus und schwer weider an.

    gruß
     
  5. #4 paykoman999, 14. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    hab mal geschaut bei meinem combo und habe festgestellt das die vorglühlampe diese kleine anzeige die aussieht wie eine spirale nicht an ist. was hat das zu bedeuten?
     
  6. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.836
    Zustimmungen:
    6
    vermutlich hats ne sicherung zerlegt, die für die vorglühanlage, oder es gibt sonst ein problem mit derselben.
    defekte glühkerzen könnten es theoretisch auch sein, aber da leuchtet das vorglühsymbol noch, es sei denn alle 4 wären defekt. dann wirds vermutlich auch ausbleiben. ich tippe aber auf sicherung oder vorglüheinheit insgesamt.
    schau erstmal nach der sicherung, andernfall lass mal den fehlerspeicher auslesen.
    ich hab ja den combo nicht mehr, musst also selber nach der sicherung suchen.
     
  7. #6 paykoman999, 14. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    Hallo

    GlühKerzen wurden getauscht und Fehler keine gefunden im Speicher. Jetzt wird gerade ne neue Software drauf gespielt. Glühfaden im Display erscheint nur wenn er kalt ist. Sicherungen alle ok.hat jemand noch ne Idee

    Gruß
     
  8. #7 paykoman999, 14. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    hab am montag einen termin beim opel händler. er denkt das es an einem injektor hängt. kann aber auch was anderes sein muss erst an die diagnose wenn da nix ist alle injektoren raus und prüfen irgendwas über 300 eus. hat jemand erfahrung was ein injektor kostet plus einbau

    gruß rik
     
  9. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Schau mal hier:
    viewtopic.php?f=27&t=4625
    Kostet etwa 800,- Euro. ;-(
     
  10. #9 paykoman999, 15. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    so war heute schon mal beim opel händler und hab nochmal ans diagnosegerät hängen lassen. kein fehler und die haben dann noch die zeiten für die injektoren eingestellt. seit dem geht es ein bissel besser. er springt mal normal an und beim anderen mal ein bissel schlechter. was könnte es den noch sein. zumesseinheit schließt opel und mein mechaniker aus. mein mechaniker denkt da eher an die dieselpumpe? ich hoffe nicht da sie nicht so billig ist :( :cry:
    hat denn jemand von euch noch eine idee?

    bitte um hilfe

    gruß rik
     
  11. #10 paykoman999, 15. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    so da isser wieder.

    hab mich heute mal durch allle foren im internet gelesen. und siehe die ich bin auf was interessantes gestoßen da stand man sollte mal im warmen zustand den stecker vom wasserwärmesensor rausziehen und dann starten. und siehe da ohne probleme angesprungen. wenn das der fall sein sollte dann ist es der anlasser der laut meinem opelhändler sich eh komisch anhört bzw geräusche macht. hab einen bestell für 150 im austausch und hab en günstigen mechaniker der ihn für en füffi einbauen tut. bin dann mal gespannt ob es dann weg ist

    gruß rik
     
  12. #11 paykoman999, 24. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    so meine besten sind wieder zurück aus dem urlaub. anlasser getauscht und siehe da der kleine springt an wie ne eins. egal ob kalt oder warm zustand.
     
  13. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.768
    Zustimmungen:
    0
    Na, dann hat sich die Recherche ja gelohnt! Noch viele störungsfreie Kilometer!
     
  14. #13 paykoman999, 25. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    danke schön...
    nur gibt es jetzt wieder ein kleines problem. weiß jemand was ein lenkgetriebe kostet?

    es knackt verdächtig beim ruckartigen einlenken

    gruß rik
     
  15. skip

    skip Mitglied

    Dabei seit:
    21. Oktober 2010
    Beiträge:
    603
    Zustimmungen:
    5
    Mein Vatta würde sagen: Dann lenk halt nicht ruckartig. :lol:
     
  16. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 paykoman999, 26. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    :lol:

    werde es versuchen :lol:
     
  18. #16 paykoman999, 29. März 2012
    paykoman999

    paykoman999 Mitglied

    Dabei seit:
    18. Juli 2010
    Beiträge:
    143
    Zustimmungen:
    0
    gude

    nun knackt es auch bei normalem lenken

    gruß
     
Thema:

Combo spring schlecht an

Die Seite wird geladen...

Combo spring schlecht an - Ähnliche Themen

  1. Combo kaufen, eine Odyssee

    Combo kaufen, eine Odyssee: Moin Zunächst mal wurden wochenlang Preise/Marktlage beobachtet, was kostet welcher Combo mit wieviel Km usw... Irgendwann kam der Tag wo in...
  2. Dachgrundträger Combo C ändern?

    Dachgrundträger Combo C ändern?: Moin Die originalen Dachträger des Combos sitzen zum einen zu dicht zusammen, zum andern bilden sie zusammen eine schräge Ebene nach Vorderwagen....
  3. suche Trenngitter für Fiat Doblo Opel Combo

    suche Trenngitter für Fiat Doblo Opel Combo: ich suche eine abtrennung für meinen opel combo, vlt hat ja jemand noch eine rumliegen. grusse aus berlin
  4. CAMPING AUSBAU für den Opel Combo C

    CAMPING AUSBAU für den Opel Combo C: Hallo! Seit kurzem sind mein Mann und ich Besitzer eines Opel Combo C Bj. 2004. Bereits unseren Vorgänger VW Caddy haben wir nach Marke Eigenbau...
  5. combo c adé...

    combo c adé...: liebe hochdachler, nach über 6 wunderbaren jahren mußte ich mich jetzt doch von meinem großartigen combo c trennen. der ölverbrauch (1,6l/87ps)...