Beleuchtung Armaturentafel defekt

Diskutiere Beleuchtung Armaturentafel defekt im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen Bei meinem Evalia ist der Bereich um die Heizungsregler seit ein paar Tagen nicht mehr beleuchtet. Es betrifft nur die Region um...

  1. #1 tofino73, 04.06.2012
    tofino73

    tofino73 Guest

    Hallo zusammen

    Bei meinem Evalia ist der Bereich um die Heizungsregler seit ein paar Tagen nicht mehr beleuchtet. Es betrifft nur die Region um dieHeizungsdrehregler. Eine Sicherung ist nicht defekt. Der Bereich ist auch nicht separat abgesichert. Habe mich nur gewundert, dass so früh schon eine Lampe ausfällt. Hattet Ihr das auch schon?
    Zum Händler fahre ich nächste Woche, ein Ausbau ist mir zu mühsam.[​IMG]

    Grüsse aus der Schweiz
     
  2. #2 showtime09, 13.09.2019 um 09:38 Uhr
    Zuletzt bearbeitet: 13.09.2019 um 10:12 Uhr
    showtime09

    showtime09 Neues Mitglied

    Dabei seit:
    25.04.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Ich würde dieses Thema gerne nochmal nach oben holen. Habe das gleiche "Problem". Habe einen Evalia mit Klimaautomatik. Die Lichter der AC, der Heckscheibenheizung sowie der Umluft/Frischluft funktionieren übrigens. Die Sicherungen habe ich auch überprüft - alle ok. Vielleicht hatte der ein oder andere ja schon dieses Problem. Falls der (wahrscheinliche) Defekt nicht all zu schwer zu erreichen ist, würde ich das gerne selber instandsetzen.

    Vielen Dank schon jetzt für Eure Hilfe!

    Habe auch schon gefunden, welche Birne es wohl sein könnte. Allerdings wurde ich bereits von einem Forumsmitglied (vielen Dank an dieser Stelle) darauf aufmerksam gemacht, dass es merkwürdig ist, dass alle (=beide?) Lichter ausgefallen sind.

    Da ich noch keine 10 Beiträge verfasst habe, kann ich leider keine Links posten. Aber die Lampe heißt "Lamp Assy Heater Control"
     
Thema:

Beleuchtung Armaturentafel defekt

Die Seite wird geladen...

Beleuchtung Armaturentafel defekt - Ähnliche Themen

  1. Berlingo 1 Display Beleuchtung

    Berlingo 1 Display Beleuchtung: Hallo zusammen, beim 1er Berlingo 2004BJ ist das Display mit der Uhrzeit dunkel. Es ist ein fremdradio verbaut. Gibt es da ein birnchen das defekt...
  2. Hilfe angeblich ich die Lichtmaschine defekt!

    Hilfe angeblich ich die Lichtmaschine defekt!: Hallo zusammen, nachdem die Batterie-Anzeige gleichzeitig mit dem Symbol für Bremse geleuchtet hatte bin ich gleich zur freien Werkstatt gefahren....
  3. Trommelbremse Pflegen und Warten, Bremszylinder wechseln

    Trommelbremse Pflegen und Warten, Bremszylinder wechseln: Moin moin Was auch immer euch dazu treibt an die Trommelbremse ran zu müssen, sie runter zu nehmen um so an die Bremsbeläge oder an den...
  4. Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt

    Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt: Hallo zusammen, ich wollte fragen, ob jemand von Euch bereits mal das Motorgebläse gewechselt hat? Meines ist leider defekt. Gibt es da...
  5. Wischwasserpumpe defekt?

    Wischwasserpumpe defekt?: Guten Morgen liebes Forum, meine heutige Frage dreht sich um die Wischwasserpumpe. Am Sonntag habe ich Frostschutzmittel nachgefüllt. Leider habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden