batterilampe

Diskutiere batterilampe im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo heute morgen wollte ich meinen Connect mit freudigen 110 dieselpferdchen aus dem jahre 2007 anschmeissen. Jedenfalls erstmal vom schnee...

  1. #1 torre05, 02.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo heute morgen wollte ich meinen Connect mit freudigen 110 dieselpferdchen aus dem jahre 2007 anschmeissen. Jedenfalls erstmal vom schnee brefreit um nacher zu endecken das die batterilampe anbleibt :/ naja erstmal das andere auto genommen und bei der werkstadt angerufen. Wahrscheinlich die lichtmaschine oder was meint ih? Auto wurde nicht angefasst übers we
     
  2. #2 rgruener, 02.02.2015
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.922
    Zustimmungen:
    21
    der verdacht auf lichtmaschine liegt nahe.
     
  3. #3 Reisebig, 02.02.2015
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.112
    Zustimmungen:
    234
    Batterielampe bei laufendem Motor ... yupp würde ich auch auf Lichtmaschine oder Regler tippen.
     
  4. #4 torre05, 02.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Naja dann woll einfach in den sauren apfel beissen und austauschen lassen mein letzter hoffnungsträger ist nun das vieleicht nur der riemen ist aber lichtmaschine klingt eben wahrscheinlicher :/
     
  5. #5 Reisebig, 02.02.2015
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.112
    Zustimmungen:
    234
    Ja aber vielleicht auch nur ein Kabel ab ? Drück Dir die Daumen das es nicht zu teuer wird !
     
  6. #6 torre05, 02.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Vielen dank :) werde mal sehn gebe das Auto heute Abend ab und dann wird der mal durgeguckt morgen und dann werden wir ja mal sehn. Rechne mal mit knappen 400 euro aber schon mal
     
  7. #7 torre05, 02.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    So Auto steht jetzt bei der Werstadt meines Vetrauen mal sehn was der gute alte Herr mir morgen sagt :)
     
  8. Josef

    Josef Mitglied

    Dabei seit:
    30.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Servus,
    meiner hatte das auch mal eine Zeit lang. Wenn die Ladekontrolle an blieb hatte ich noch mal neu gestartet und dann verlosch sie. Ob das mit dem Abhimmeln der Batterie im Winter drauf zu tun hatte kann ich nicht sagen, allerdings trat dies nach dem Tausch der Batterie nicht mehr auf.
    Gruß Josef
     
  9. #9 torre05, 03.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Naja morgen wird dann bei mir dann leider die Lichtamschine dann doch gewechselt leider kein glück gehabt :/ so ganz nebenbei was kommt noch ein bisschen häufiger vor an diesem Automodell? habe gehört von der klima, auspuff und radlager noch jemand der was dazufügen will?
     
  10. Josef

    Josef Mitglied

    Dabei seit:
    30.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    -Zwischenlager der langen Antriebswelle
    Das wer per dato mein einziger "ausßergewöhnlicher" defekt.
    Kupplung 180tkm, Auspuff 7 Jahre, Bremsbeläge hinten 150tkm, mehr war "noch" nicht.
    Gruß Josef
     
  11. #11 torre05, 05.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Also Lichtmaschine ist ausgetauscht aber ist woll immer noch nicht richtig gut. Die alte hatte woll garnicht geladen und die neue nicht ausreichend, bei der Werkstadt vermuten sie nun einen kurzschluss der woll auch die alte lahmgelegt haben könnte und diesen will er morgen dann mal suchen
     
  12. #12 torre05, 07.02.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Ein Kabel war oxidiert und hat dadurch einen kurzschluss verursacht. Alles ist nun behoben und ich bin dann mal 460 euro leichter :)
     
Thema:

batterilampe

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden