192 589 km Kangoo läuft nicht mehr.... seufz

Diskutiere 192 589 km Kangoo läuft nicht mehr.... seufz im Erfahrungsberichte Forum im Bereich ---> Mein Fahrzeug!; Hallo, Foris Heute mitag um 13.05h hat mein tapferer Kangoo mit einen furchtbaren Krachen und Knirschgeräusch, nach einer Kurve schlagartig...

  1. #1 Anonymous, 13.02.2009
    Anonymous

    Anonymous Guest

    Hallo, Foris

    Heute mitag um 13.05h hat mein tapferer Kangoo mit einen furchtbaren Krachen und Knirschgeräusch, nach einer Kurve schlagartig seinen Dienst :cry: quittiert...

    Motor läuft rund und klar, aber es geht nicht mehr vorwärts, zurück auch nicht..Kupplung greifft.. aber es blockiert....
    Differenzial?? Antriebswelle ???
    weder Rollen noch Schieben geht ...

    Stehe da am Straßenrand und denke was nun... :confused:
    ZUm 1. Mal in meinen Motorrad u. Autofahrerleben ( ca. 900 000 km) brauche ich einen Abschleppdienst..

    Habe einen Versicherungsschutzbrief( son´e Ergänzung zu KFZ- Haftpflicht) also rufe ich dort an und super die kümmern sich um alles.. 20 Min. später ist der Abschleppdienst da..
    Beim aufladen mittels Seilwinde zeigt sich das die Linke Seite komplett blockiert ist...

    -----
    Dumm gelaufen,
    der Kangoo war schon verkauft, morgen sollte er übergeben werden...
    Das wird nun nix...
    --------------------
    Traurige Grüße
    und nun nicht mehr kangoohoppelnd....
     
  2. #2 Anonymous, 13.02.2009
    Anonymous

    Anonymous Guest

    Ich denke das in deinem Getriebe etwas nicht stimmt und zwei Gänge gleichzeitig im Eingriff sind. Dadurch das die Wellen ja eigentlich unterschiedliche Drehzahlen haben sollten blockieren sie sich gegenseitig. Hast du als das krachen und knirschen kam kurz vorher geschaltet ?

    VG, Holger
     
  3. #3 Anonymous, 13.02.2009
    Anonymous

    Anonymous Guest

    Hallo,
    ist schwierig zu differrenziern,
    ich war angefahren, Räder eingeschlagen ( linksabbiegen)und habe auch geschaltet...
    allerdings meine ich das es zuerst nach dem eingeschlagenen Lenkrad ganz laut links krachte,als wenn was kaputt ging..

    er machtevorher alternierend schon Geräusche in Kurven.
    Beurteilungen schwankten von Antriebwelle, Differenzial und er hat nix ..
    Bei der letzetn Insp. (15.01.) haben die nix gehört und ihn neu abgeschmiert...das kann nix schlimmes sein...
    Muss aber sagen das er mal ganz schlimme, mal nur bißchen, mal keine Geräusche von sich gab...

    Angefangen zu Neujahr so rum... um mit dem Exitus gestern ( ca 4000 km später) zu enden..
    Gruß
    Manuela
     
  4. Basti

    Basti Mitglied

    Dabei seit:
    01.02.2008
    Beiträge:
    512
    Zustimmungen:
    2
    Schöner Mist! Mein Beileid... :cry:

    Wolltest du nicht einen neuen kaufen? Vielleicht reicht's nun zumindest zur Abwrackprämie?


    Basti
     
  5. #5 Anonymous, 13.02.2009
    Anonymous

    Anonymous Guest

    Mein Beileid. So etwas schmerzt.
     
  6. #6 Anonymous, 13.02.2009
    Anonymous

    Anonymous Guest

    Danke, Basti

    Leider ist er für die Abwrackprämie zu jung..... :mhm:
    Mein neuer Gebrauchter läßt noch etwas auf sich warten...
    :roll:

    Danke, Strider
    und ja es schmerzt, auch wenn ich mich eh von ihm trennen wollte...
     
  7. th.s

    th.s Mitglied

    Dabei seit:
    18.12.2005
    Beiträge:
    453
    Zustimmungen:
    0
    Das ist Pech!
    Für einen, der sich auskennt, das Werkzeug und Platz hat, sicher kein Grund das Auto aufzugeben. Aber für Otto Normalfahrer ist das ein wirtschaftlicher Totalschaden.

    Viel Glück mit dem neuen Gebrauchten.

    Thomas
     
  8. #8 Flachlandfahrer Lars (SH), 16.02.2009
    Flachlandfahrer Lars (SH)

    Flachlandfahrer Lars (SH) Mitglied

    Dabei seit:
    04.12.2008
    Beiträge:
    117
    Zustimmungen:
    0
    Ä wie Ärgerlich

    Hallo Ela, das ist ja echt bedauerlich. Aber Hauptsache Dir und deinen

    Mitfahrern ist nichts passiert. Also Kopf hoch, es muß ja weitergehen.

    Schöne Grüße aus Eckernförde und viel Glück mit dem neuen Wagen .

    Lars
     
  9. #9 Anonymous, 17.02.2009
    Anonymous

    Anonymous Guest

    Ui ,auch mir tut es leid,das ist ja wirklich Pech!Wünsche Euch mehr Glück mit dem nächsten Auto!!
    Liebe Grüße aus dem Norden! :wink:
     
Thema:

192 589 km Kangoo läuft nicht mehr.... seufz

Die Seite wird geladen...

192 589 km Kangoo läuft nicht mehr.... seufz - Ähnliche Themen

  1. Renault Kangoo (Maxi) oder ... ?

    Renault Kangoo (Maxi) oder ... ?: Hallo, ich fahre aktuell einen einjährigen Dacia Sandero Stepway. Da ich mir gerne ein Auto als Camper umbauen möchte, würde ich mein Auto gerne...
  2. Renault Kangoo 2008: Was ist das für ein Schlauch :-)

    Renault Kangoo 2008: Was ist das für ein Schlauch :-): Hallo Leute, bin neu hier im Forum und habe mir einen '08er Kangoo gekauft. Und null Plan von Autos Ich bin ja neugierig, und hatte das Auto...
  3. Abblendlicht geht nicht mehr - kangoo II

    Abblendlicht geht nicht mehr - kangoo II: Hallo liebe Kombigemeinde, Ich habe einen Renault Kangoo II, 2004, 1,2l 16v Benziner. Seit ein paar Tagen geht das Abblendlicht auf beiden...
  4. Bremsscheiben wechseln bei 41000 km?

    Bremsscheiben wechseln bei 41000 km?: Hallo zusammen, Die Werkstatt sagt beim aktuellen Service, dass die Bremsscheiben noch 5 mm hätten und "empfiehlt" Scheiben und Beläge für 450...
  5. Luftfilter wechseln Kangoo II, 1,6, Baujahr 2009

    Luftfilter wechseln Kangoo II, 1,6, Baujahr 2009: Hallo zusammen, ich möchte an meinem Fahrzeug den Luftfilter wechseln. Da ich nicht der begnadeste Schrauber bin, suche ich dafür eine Anleitung....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden