12 volt steckdose vorne geht nicht mehr

Diskutiere 12 volt steckdose vorne geht nicht mehr im Fiat Doblo Forum im Bereich ---> Die Fahrzeuge; hallo zusammen, habe seit meiner urlaubsrückkehr das problem das ich kein strom mehr auf der mittelkonsole steckdose habe. meine kinder hatten...

  1. #1 heinrich IV, 04.09.2012
    heinrich IV

    heinrich IV Mitglied

    Dabei seit:
    06.09.2010
    Beiträge:
    30
    Zustimmungen:
    2
    hallo zusammen,
    habe seit meiner urlaubsrückkehr das problem das ich kein strom mehr auf der mittelkonsole steckdose habe.
    meine kinder hatten kopfstützen dvd tv, und ich habe eine 12 volt weiche gekauft (navi, dvd).

    auf der rückfahrt habe ich die dvd in die weiche gesteckt, und die lichter an den steckern gingen aus.

    ok, dachte könnte nur die sicherung sein, wars aber nicht. kasten aufgeschraubt, anleitung , beide steckdosen (konsole, kofferraum) haben die gleiche sicherung.

    also die sicherung ist ok, und im kofferraum geht die dose.

    habe die konsole ausgebaut, kabel von der dose abgezogen, strom gemessen.... nichts.

    habe dann das kabel von der sitzheizung, zigarrettenamzünder eingesteckt, dort ist ja noch strom.

    kann mir jemand einen tip geben, warum auf dem kabel vom der 12 volt dose kein strom mehr ist?

    ist etwas komisch erklärt, aber ich hoffe das ihr es doch versteht.

    grüße aus dem schwabenland
     
  2. oemmel

    oemmel Mitglied

    Dabei seit:
    19.05.2010
    Beiträge:
    133
    Zustimmungen:
    12
    Hallo,
    gab es bei Dir eine Lösung? Bei mir ist soeben das selbe Phänomen aufgetreten.
    Dobló-Grüße
    Jörg
     
  3. #3 heinrich IV, 18.01.2013
    heinrich IV

    heinrich IV Mitglied

    Dabei seit:
    06.09.2010
    Beiträge:
    30
    Zustimmungen:
    2
    leider nicht, habe umgesteckt auf die andere dose...
     
  4. oemmel

    oemmel Mitglied

    Dabei seit:
    19.05.2010
    Beiträge:
    133
    Zustimmungen:
    12
    Hallo. Hatte heute mehr Zeit zu suchen und habe entdeckt, daß nicht oder nicht nur die in der Bedienungsanleitung genannten Sicherungen zuständig sind, sondern die Sicherung F93 im Sicherungskasten im Innenraum (Dobló ab 2010!). Diese war durchgebrannt und nach Austausch geht alles wieder.
     
  5. #5 heinrich IV, 19.01.2013
    heinrich IV

    heinrich IV Mitglied

    Dabei seit:
    06.09.2010
    Beiträge:
    30
    Zustimmungen:
    2
    oh, danke für die info... werde mal nachschauen wenn ich etwas zeit habe.
     
  6. #6 heinrich IV, 03.04.2013
    heinrich IV

    heinrich IV Mitglied

    Dabei seit:
    06.09.2010
    Beiträge:
    30
    Zustimmungen:
    2
    hattest recht...die Sicherung im Innenraum ist auch durch...
     
  7. CrissX

    CrissX Neues Mitglied

    Dabei seit:
    16.03.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    habe genau das gleiche Problem mit der Steckdose in der Mittelkonsole. Werde mal sehen, ob ich mit oemmels Lösung das Problem lösen kann.

    Grüße
     
Thema:

12 volt steckdose vorne geht nicht mehr

Die Seite wird geladen...

12 volt steckdose vorne geht nicht mehr - Ähnliche Themen

  1. NV200, suche "Angstgriff"/Haltegriff vorne, Beifahrer/Fahrer

    NV200, suche "Angstgriff"/Haltegriff vorne, Beifahrer/Fahrer: - ERLEDIGT - Danke.
  2. Abblendlicht geht nicht mehr - kangoo II

    Abblendlicht geht nicht mehr - kangoo II: Hallo liebe Kombigemeinde, Ich habe einen Renault Kangoo II, 2004, 1,2l 16v Benziner. Seit ein paar Tagen geht das Abblendlicht auf beiden...
  3. Tank leer gefahren- Evalia startet nicht mehr

    Tank leer gefahren- Evalia startet nicht mehr: Grüße Euch, hallo, das ist mein erster Beitrag hier, nachdem ich nun schon einige Zeit passiv in diesem tollen Forum dabei war. Wir fahren einen...
  4. Evalia: Empfehlung? Oder eher nicht (mehr)?

    Evalia: Empfehlung? Oder eher nicht (mehr)?: Hallo in die Runde! Wir suchen gerade ein neues Auto - und hatten bislang den Kangoo auf der Liste der möglichen Kandidaten. Jetzt haben wir...
  5. Hupe & Tempomat funktionieren nicht mehr

    Hupe & Tempomat funktionieren nicht mehr: Liebe Gemeinde, Nun sind mehr als 120tkm ohne größere Probleme abgespult und nächsten Monat steht der TÜV an. Jetzt habe ich festgestellt, dass...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden