Zylinderkopfdichtung 110 PS Diesel Bj 2011

Dieses Thema im Forum "Nissan NV200" wurde erstellt von Maasi, 31. Mai 2015.

  1. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
    hallo zusammen,

    mache morgen die 100.000 km voll und war bis jetzt immer zufrieden mit meinem evalia. bremsen etwas mau, geräuschpegel etwas hoch - aber sparsam und bisher zuverlässig. fahre leider auch sehr viel ultrakurzstrecke, fahre das auto aber immer warm, bevor höhere drehzahlen erreicht werden und nie mit bleifuß. bisher zwischen den inspektionen nie öl- oder wasserverbrauch. gott sei dank letztes jahr auf 5- jahresgarantie erweitert.

    und jetzt kommts: nach letzter inspektion einen tag später einfach so mal unter die haube geschaut: alles mit einem weißem sprühnebel überzogen und auch beim kalten motor druck im kühlsystem mit blubbern durch aufsteigende luft beim öffnen des ausgleichsbehälters. habe dann gestern erstmals einen liter wasser nachfüllen müssen. keine anzeige für überhitzung oder so, heizung arbeitet normal. da ist wohl die kopfdichtung hinüber :cry:
    sonst alles normal: kein öl im wasser, kein wasser im öl (zumindest nicht sichtbar), leistung nicht spürbar schlechter, verbrauch weiter gut mit 5,7 l bei 110 sachen auf der autobahn mit tempomat und reichlich zuladung.

    morgen gehts zum freundlichen - ich werde weiter berichten.
    bin jetzt natürlich geknickt mit so einem sch... nach 3,5 jahren und weniger als 100.000km. mist

    schönen sonntag noch wünscht maasi
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sulley

    sulley Mitglied

    Dabei seit:
    19. August 2011
    Beiträge:
    632
    Zustimmungen:
    2
    Kommt Qualm aus dem Auspuff?
    Vielleicht drückt es das Wasser auch durch ein Leck im Kühlkreislauf raus.
    Ich drück die Daumen, das es was Kleines ist.
     
  4. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1

    hallo sulley,
    ich glaube nicht, daß bei marderbiss oder so ein überdruck im kühlsystem entsteht, der auch beim abgekühlten motor noch bleibt. aber die hoffnung stirbt zuletzt...
    gruß von maasi, der sich fürs daumendrücken bedankt
     
  5. #4 Wolfgang, 31. Mai 2015
    Wolfgang

    Wolfgang Mitglied

    Dabei seit:
    11. Juli 2005
    Beiträge:
    3.085
    Zustimmungen:
    10
    Kann ich mir nicht vorstellen, Renault Diesel haben einen sehr guten und langlebigen Ruf. Fahr mal zur Werkstatt.
    Gruß Wolfgang
     
  6. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
    hallo zusammen,
    der wirklich freundliche meint auch es sei die zkd und hat mir ganz unkompliziert bis auf weiteres einen vorführwagen mitgegeben. ich werde wieder berichten...
    gruß von maasi, der jetzt ein wenig hadert und schon wieder nach links und rechts schielt...
     
  7. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Verdammte Tat :cry: ... hatte ja noch immer gehofft, es sei nur irgendeine Kleinigkeit gewesen.. aber das liest sich gar nicht gut.

    Meine Einstellung zum Thema Garantieverlängerung werde ich jedenfalls nochmal überschlafen... wobei es nur wenig tröstet, dass im allgemeinen die Motoren scheinbar völlig unauffällig sind... aber wenn es einen kalt bzw. immer brav wamgefahren erwischt, nutzt einem das rein gar nix...

    Somit bleibt nur solidarisches Daumen Drücken und die Hoffnung, dass man Ende eine eindeutige Ursache aus zu machen ist...weil eines ist klar: Normal darf(!) das nicht sein... :confused:
     
  8. #7 rapidicus, 2. Juni 2015
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    265
    Zustimmungen:
    5
    na ja...das kann ja schon mal vorkommen.
    früher^^ war das viel schlimmer, da war ein kodi schaden nichts besonderes.
    bei den modernen motoren ist natürlich ein haufen geraffel wegzuschrauben, das kostet allerdings.

    viel glück.

    gruß, stefan
     
  9. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
    hallo stefan,
    kam schon mal vor, war aber wie du sagst, auch einfach zu reparieren.
    als ich die zuverlässigen japanischen motorräder noch abfällig als reiskocher oder ähnliches bezeichnet habe, hatte ich unter anderem über jahre eine moto guzzi v50 monza. ich habe die anzahl der kopfdichtungen nicht gezählt... dann bin ich mal über meinen schatten gesprungen und habe eine kawa z 650b gekauft: eine offenbarung: immer leistung, wenig bis keine basteleien erforderlich. und so war es mit späteren japanern auch immer. aber jetzt bin ich echt abgeschweift.
    gruß von maasi
     
  10. Evie

    Evie Mitglied

    Dabei seit:
    24. November 2014
    Beiträge:
    962
    Zustimmungen:
    59
    So wie sich das liest denke ich das deine Wasserpumpe defekt ist.
     
  11. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1


    hallo evie,
    wieso die wasserpumpe? motor wurde nie zu heiß, heizung war immer okay. sollte die asserpumpe irgendwo "luft ziehen" und dann in das system pumpen?
    glaub ich nicht- aber wir werden sehen
    gruß von maasi
     
  12. #11 triplemania, 2. Juni 2015
    triplemania

    triplemania Mitglied

    Dabei seit:
    22. Februar 2015
    Beiträge:
    47
    Zustimmungen:
    0
    @ maasi:
    Ich vermute dass auch die Evalia einen kombinierten Öl-Wasser-Wärmetauscher hat und Evie den meint.
    In diesen Tauschern umströmt das noch kalte Motoröl das - früher als das Öl - warm werdende Kühlwasser und soll so selbst schneller auf Betriebstemperatur kommen. Ist die im Tauscher erforderliche Abdichtung zwischen dem Öl- und dem Wasserkreislauf mangelhaft, bekommst Du ebenfalls das von Dir beschriebene Fehlerbild: Motoröl und Kühlwasser mischen sich unter (hohem) Druck.

    Viel Erfolg bei der Reparatur und bitte berichten, was es im Ergebnis tatsächlich war.
     
  13. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1

    hallo nochmal,
    also: mit bloßem auge ist weder wasser im öl noch öl im wasser sichtbar. "nur" überdruck im ausgleichsbehälter, der dann wohl oberhalb 1 bar über den deckel den dampf abläßt.
    ich befürchte weiter, daß es die zkd ist.
    wenn mir der freundliche neue infos zukommen läßt, werde ich wieder berichten.
    danke auch für die anteilnahme
    gruß von maasi
     
  14. Evie

    Evie Mitglied

    Dabei seit:
    24. November 2014
    Beiträge:
    962
    Zustimmungen:
    59
    Du wirst es ja morgen erfahren.

    Ich meine das deine Wasserpumpe die vom Zahnriemen mit befördert wird nicht mehr dicht angeflanacht am Motorblock anliegt und das dort die Suppe herauskommt. Sollte es so sein dann würde dir auf Garantie auch der Zahnriemen und die spannrolle gleich mit getauscht, erinnere mich das hier irgendwo schon mal gelessen zu haben das, dass nissan selber so vorschreibt.

    Aber das ist nur ne ferne, ferne vermutung von mir.
    Wünsche dir viel Glück dabei das du heil aus der Nummer herauskommst

    Gruss Chriss
     
  15. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1

    hallo chriss,
    aber wo käme dann der druck im ausgleichsbehälter her? und das blubbern der aufsteigenden gase?
    warten wirs ab und nochmals danke fürs daumendrücken
    gruß von maasi
     
  16. #15 MiQ-Eva.Lia, 3. Juni 2015
    MiQ-Eva.Lia

    MiQ-Eva.Lia Mitglied

    Dabei seit:
    7. Februar 2013
    Beiträge:
    116
    Zustimmungen:
    0
    :shock: ohA!! Da drück ich Dir aber auch die Daumen! Sowas braucht echt keine S** - egal was es am Ende das Problem ist...
     
  17. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.717
    Zustimmungen:
    39
    Wir hatte ja telefoniert, das weißliche Geschmiere könnte ne Wasser -Öl Emulsion sein, ich wüßte nicht, was es sonst sein könnte, aber wir lernen ja alle dazu, vielleicht ist es der Turbolader (ist der wassergekühlt?)
     
  18. Stefan

    Stefan Mitglied

    Dabei seit:
    23. Juni 2014
    Beiträge:
    80
    Zustimmungen:
    0
    ZKD hatte ich mal beim Clio. Da kam Dampf aus dem Auspuff, also weißer "Qualm". Beim Ansaugen hat der Motor dann Wasser gezogen und als Dampf "ausgepufft". Ist auch ein untrügliches Zeichen.
     
  19. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 helmut_taunus, 4. Juni 2015
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.336
    Zustimmungen:
    40
    Hallo,
    meine Gedanken muenden in viele Fragen, vielleicht koennen wir brainstormingmaessig etwas eingrenzen. Der Kopf ist rund damit wir im Kreis alles durchdenken..

    Solche weissen Spenkel habe ich auch schon von ganz viel Streusalz im nicht gereinigten Fahrzeug gesehen.

    Das Weisse ist im wesentlichen Kuehlwasser, nehme ich stark an. Nicht verdunstet, sonst waer es sauber (dampfdestilliert). Sondern unter 100 Grad rausgedrueckt. Welche Farbe hat eigentlich das Kuehlwasser, bei Dir weiss, normal sehe ich es (bei anderen Fahrzeugen) eher blaeulich. Was macht das Kuehlwasser weiss, falsche Fluessigkeit, falscher Zusatz? Wirklich Oelgemisch wie Thomas vermutet? Dann muesste auch Oel verschwinden. Es befindet sich im Motorraum verteilt im oberen Bereich. Wo kommt es raus? Warum gibt es Überdruck? Was kann man bei der Inspektion dafuer getan haben?

    Ich formuliere mal viele Spekulationen und Fragen. Das Kuehlwasser kommt oben aus dem Ausgleichsbehaelter und wird vom Fahrtwind verteilt. Spritzt oben raus in Troepfchen, unten am Motorblock ist weniger. Im Ausgleichsbehaelter muss Druck sein. Es gibt (kenn ich von anderen Fahrzeugen) extra Ventile im Deckel fuer zu viel Ueberdruck ablassen und zu viel Unterdruck ausgleichen mit Luft ziehen.

    Kann es sein, dass der Deckel ein Problem hat? Was kann bei der Inspektion (unbewusst falsch) gemacht worden sein? Dichtung im Deckel fehlt? Dreck hinter der Dichtung, dass es nicht mehr dicht wird? Falscher Deckel vom Nachbarfahrzeug? Dreck oder Oel in die Deckelventile geraten? Kratzer an der Kante des Behaelters wo die Dichtung anliegt? Beim Schrauben den Behaelter eingerissen (Uebergang grosser Behaelter zu kleinerem Zapfen mit Verschluss)?

    Die Flecken sind auch auf dem Deckel, als wenn die Oeffnung irgenwo neben dem Deckel waere.

    Es ist (klar, will ich nicht ausschliessen) auch moeglich, dass die Stelle Deckel nur optisch mangelhaft aussieht weil (wie bisher vermutet) ueber die Zylinderkopfdichtung Druck kommt. Wie kann dies die Werkstatt bei der Inspektion dann erzeugt haben? Schrauben nachgezogen? Ueberhitzt oder zu viel Druck erzeugt, bei AU Pruefung mit 5000 Umdrehungen pro Minute?
    Vielleicht macht einer der Gedanken Sinn, dann war es nicht vergebens. Welche Spekulation kann man ausschliessen?
    Ansonsten maasi, mitfuehlende Gruesse von Helmut
     
  22. #20 rapidicus, 4. Juni 2015
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    265
    Zustimmungen:
    5
    na ja, die werkstatt weiss schon, was sie zu tun hat.
    CO test im ausgleichsbehälter.
    druckverlustprüfung des kühlsystems.

    so lässt sich schon 95% sicher sagen, was da los ist.

    gruß, stefan
     
Thema:

Zylinderkopfdichtung 110 PS Diesel Bj 2011

Die Seite wird geladen...

Zylinderkopfdichtung 110 PS Diesel Bj 2011 - Ähnliche Themen

  1. Evalia Diesel Tempomat

    Evalia Diesel Tempomat: Hallo ins Forum, ich starte mal gleich ne Frage. Ich habe seit gestern den Evalia Tekna DIESEL. Der Wagen hat auch nen Tempomat. In der...
  2. Mit Nissan Evalia Diesel anders Auto fremdstarten

    Mit Nissan Evalia Diesel anders Auto fremdstarten: Hallo zusammen, der VW T4 meiner Eltern springt nicht mehr an. Ich habe den Eva im Januar 2016 neu gekauft. Spricht etwas dagegen wenn ich mit...
  3. Citan Diesel Automatik News

    Citan Diesel Automatik News: Auf der Mercedes Seite ist die neue Broschüre des Citans online gestellt worden. Darin steht auf Seite 7, dass das Doppelkupplungsgetriebe für den...
  4. Kraftstofffilter, Dieselfilter Entwässern und Tauschen - Wechseln, so gehts ;-))

    Kraftstofffilter, Dieselfilter Entwässern und Tauschen - Wechseln, so gehts ;-)): Laut Wartungsunterlagen sollte der Diesel Kraftstofffilter alle 30 Tausend Km entwässert werden und alle 60 Tausend Km ausgetauscht werden....
  5. Dieseleinspritzdüse defekt

    Dieseleinspritzdüse defekt: Hallo, bei meinem Nissan Evalia Bj. 2012 Diesel 110 PS - erst 24750 km gefahren hat nach der gelben Warnlampe die Nissan Werkstatt "eine defekte...