Zweitbatterie/ D+

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von Anonymous, 24. Juni 2009.

  1. #1 Anonymous, 24. Juni 2009
    Anonymous

    Anonymous Guest

    Hallo,
    ich habe eine Zweitbatterie in Meinen Transit connect eingebaut (Nagelneue 65Ah Gelbatterie). Das Trennrelais habe ich an eine blaue Ader die aus einem 3Pol. Stecker aus der Lima kommt angeschlossen, welches D+ sein sollte. Die Pluspole habe ich mit einem 6mm² Kabel (inkl. 2 Sicherungen an den Batterien) verbunden. Ich Messe jetzt an beiden Batterien 14V im Stand. Bei laufendem Motor immer noch 14V an der 2. ~14,8 an der Hauptbatterie. Ich bin mir nun nicht sicher, ob das Relais schaltet. Kann durch das Lange Kabel ~2m von der Haupt zur 2.Batterie ein Verlust von 0,8 V auftreten, so, dass die 2te erst geladen wird wenn deren Spannung (durch Verbraucher) gesenkt wurde.
    Oder ist evtl. das blaue Kabel nicht D+.

    Gruß Christian
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordmaster, 24. Juni 2009
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Steckergehäuse Lima 3polig
    PIN 1 0,75 grau = PCM/Antriebssteuergerät
    PIN 2 0,75 blau = PCM/Antriebssteuergerät
    PIN 3 0,75 rot = D+ geht über Sicherung F10 10A in der Batterieverteilerbox weiter zur Batterie +



    Ich glaube du hast das falsche Kabel angeschlossen, am Stecker sind die PIN mit Nummern versehen um ganz sicher zu gehen.

    Dein Trennrelais sollte beim Starten einschalten, dies ist zu hören und zu spüren.
    Ich hab dies aus dem Blockschaltbild.
    Könnte bei allen FTC gleich sein, leider habe ich keine Fahrzeugdaten von dir.

    lg
    fordmaster
     
  4. #3 Anonymous, 24. Juni 2009
    Anonymous

    Anonymous Guest

    ...du hast recht, es war das rote Kabel. Besten Dank für den Tip.
    Grüße
     
  5. #4 Anonymous, 9. April 2012
    Anonymous

    Anonymous Guest

    Hallöchen !!!
    Da ich auch das D+ Kabel der lima zwecks Trennrelais abgreifen will und weiss das es keines dieser 3 kabel ist, weil das rote dauernd 12v hat und bei angeschaltetem motor 13,8 volt liefert.

    Wollte ich fragen ob schon jemand erfolgreich das D+ kabel abgegriffen hat oder weiss wo sich ein kabel befindet, welches nur 12 volt liefert wenn der motor läuft. igrgendwo muss es so ein kabel ja geben, da die ladekontrolleuchte ja auch bei laufendem motor erlischt !!!

    ich hab auch schon f10 gemessen und da ist auch dauerhaft 12volt geschaltet, sowohl wenn der motor aus oder an ist. f10 ist zumindest schonmal die sicherungs ( ladekontrollleuchte !!!?? ).

    Ich wäre über tipps sehr dankbar !!!!

    MFG paco
     
  6. #5 Fordmaster, 10. April 2012
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Tja, du musst bedenken das der Connect ein Smart Charge System hat und dies unterscheidet sich von herkömlichen Ladesystemen, hier wird die Ladespannung über ein Motorsteuergerät PCM im Datenbus geregelt. Alternativ gibt es im Handel Adapter, welche auch die Ladespannungserhöhung bei laufendem Motor erkennen und diverse Zusatzaggregate schalten können. F10 liegt in der Verkabelung zwischen dem 3-poligen Stecker der Lima an dem Batterie Plus Anschluss-also nichts zu tun mit Ladekontrolle-diese wird über das PCM gesteuert. Einen eigenen D+ Anschluss gibt es nicht. Dafür gibt es aber ein Motorlaufrelais R8 welches im Sicherungskasten Motorraum untergebracht ist-falls dir dieses weiterhilft.
     
  7. #6 Anonymous, 13. April 2012
    Anonymous

    Anonymous Guest

    so hab mir jetzt nen d+ detektor für 43€ gekauft und muss sagen es funktioniert wunderbar !!!
    er gibt ein 12v steuersignal bei 13,7 volt batterie spannung ab also wenn die lima die batterie lädt und schaltet unterhalb 13,7 aus !!!

    Habs eben alles mal getest und es klappt hervorragend !!!!
    Danke !!!
    Schönen tag noch !!!
     
  8. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Schwoab

    Schwoab Neues Mitglied

    Dabei seit:
    11. September 2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    ich bin gerade dabei in meinen Ford Tourneo Connect (2008) eine Zweitbatterie zu verkabeln und bin grad auf der Suche wo ich D+ abgreifen kann. Ist hier von diesem Kabelstrang die Rede gewesen, der von der Lima direkt hinter dem Kühlerventilator verläuft? und hier ist das rote Kabel D+?
    Vielen Dank!
    Stefan
     

    Anhänge:

  10. #8 helmut_taunus, 24. Juni 2016
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.337
    Zustimmungen:
    40
    Hilfreich waere eine Signatur mit den Fahrzeugdaten, wie immer und bei allen.
     
Thema:

Zweitbatterie/ D+