Wischwasserpumpe

Dieses Thema im Forum "Opel Combo" wurde erstellt von daisy, 13. Oktober 2010.

  1. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Hallo

    bei mir scheint ein Leck an der Pumpe vom Scheibenreinigertank oder dazwischen zu sein. Die notwendigen Schrauben habe ich (glaube ich) gefunden, aber es ist so verdammt eng dort, und die Schläuche sind auch nicht so sehr lang, dass ich an die Pumpe nicht richtig ran komme bzw. den Tank komplett auch nicht raus bekomme.

    Hat jemand eine Tipp wie es gehen könnte? Kipprichtung und Winkel oder ähnliches? :gruebel:
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Hallo Daisy,

    ich mache das Wischergestänge raus. Die Pumpe sitzt hinter dem WiWa-Tank und der läßt sich so nicht rausziehen.
    Ich werde meine auch wechseln, an dem Teil an der Pumpe hinten dran, ich nehme an, dass das der Verteiler für das WiWa ist (? vorne / hinten) kommt auch Wasser raus.
     
  4. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Scheint wir haben das selbe Problem.
    Dann schaue ich mal in mein Schlaues Buch, wie das mit dem Wischergestänge geht - scheinen nicht all zu viele Schrauben zu sein.
    Wird aber wohl ein paar Minütchen dauern. Fände es allerdings Schade, wenn in der Werkstatt wieder alles ausgetauscht und ersetzt wird und ein wenig putzen der Dichtung hätte schon gereicht.
     
  5. Anonymous

    Anonymous Guest

    Hallo Daisy,
    sorry für die späte Antwort. In meinem schlauen Schrauberbuch (Etzold) habe ich nichts zum Wischergestänge gefunden. Du musst die Scheibenwischer abmachen (wenn die noch nicht unten waren, dann mit viiieeeeel Rütteln), danach die schwarze Verkleidung unter der Windschutzscheibe und dann siehst Du die Schrauben schon für das Wischergestänge (glaube 2 Stück), dann wird das einfach gezogen. Einmal ist noch gesteckt an so nem Bolzen, das wirst Du beim Einbau dann merken ;-) Ist aber eigentlich kein Problem.

    Wenn Du noch Fragen hast...

    Viele Grüße!
     
  6. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Kein Problem, hat ja jeder zu tun.
    Den einen Wischer hatte ich schon runter, geht einfacher, wenn man ihn hoch klappt und dann die Federrung runter drückt, da scheint er sich gleichzeitig auf der Welle/Bolzen fest zu klemmen.
    Werde mich wohl erst nach meinem Urlaub nochmals näher damit beschäftigen. Zur Zeit tropfte es noch langsam genug, dass ausreichend Flüssigkeit im Behälter verbleibt.

    Vielleicht, wenn Du sie ausgetauscht hat und sagen kannst, ob man abdichten kann oder ob ich gleich vor der Operation eine neue Pumpe kaufen sollte, wenn ich schonmal alles auseinander habe, damit ich nicht noch ein zweites Mal alles zerrupfen muss. :)

    Vielen Dank für die gute Beschreibung.
     
  7. Anonymous

    Anonymous Guest

    Hallo Daisy,

    gerne! Kein Problem!
    Ich hab mal versucht, das Ding via Kabelbinder zusammenzuhalten, das klaffte auf der Seite zur Spritzwand etwas auseinander. Eine Zeit lang hats gehalten.

    Ich hab mir nun einen Wischwasserbehälter in einem Internetauktionshaus gekauft inklusive Pumpe für ich glaub 10€ oder sowas. Die komplette Pumpe von dem werd ich in meinen einbauen, die läßt sich aus dem Wischwasserbehälter einfach aus- und einstecken.

    Achja: Um die Schläuche dann abzubekommen musste ich schon n bissel sanfte Gewalt anwenden ;-)

    Dann mal viel Spaß im Urlaub!
     
  8. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Hallo Andi
    Guter Tipp oder ich schau mal auf dem Heimatbesuch bei Kiesow vorbei.
    Das habe ich schon gemerkt als ich versucht habe die Schläuche von der Düse abzubekommen, scheint aber nicht dafür zu sorgen, dass es an allen Stellen dicht ist. Na, wird schon klappen.
    Danke, ist erst nächste Woche Freitag, aber muss noch packen und trainieren .... und arbeiten - das schafft einen schon. :zwinkernani:
     
  9. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Moin Ihr zwei,

    Bei mir tut der Behälter oder die Pumpe nun auch alles geben ohne betätigt zu werden. Könnt Ihr jetzt schon sagen ob es die Pumpe ist oder eine Beschädigung am Behälter? ich Tippe eher auf Pumpe, da dessel Leistung in letzter Zeit nachgelassen hat. Allerdings welcher Vollpfosten von ingenneur hat sich so etwas einfallen lassen, den Behälter wird easy in die Halterung geklippt, aber um den Behälter rauszuholen, muss man das halbe Auto auseinandernehmen :evil: Aber da die Werkstatt dafür richtig Geld sehen will, mache ich das selber und wenn Iris das hinbekommt, dann musste ich das auch hin kriegen :jaja: :p
     
  10. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    :bumbum:
    Ich musste schliesslich lange studiern, um mir dieses Wissen anzueignen!

    Ansonsten habe ich die Aktion auf den Sommer verschoben, dann kann ich ordentlich Wasser nachfüllen, ohne dass es zu teuer wird mit dem Frostschutz. :rund:
     
  11. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Und

    wie hällst Du die Scheiben gerader zu dieser Jahreszeit dann sauber? Ich htte Frostschutz aufgefüllt und ohne ein mal die Scheiben zu reinigen war der Behälter nach 2 Tagen leer :mhm: Der Fleck unter dem Auto hätte auch vom auffüllen sein können, da ich etwas danebengekippt hatte.

    Soll also heißen, das Die studierte noch nicht genau weis was nun undicht ist?

    Da im Moment Pumpe 25 EUR und Behältewr 25EUR inkl. Versand kosten soll wäre es für mich schon interesand zu wissen welches Teil ich bestellen soll :jaja: weil beides zusammen, wäre ja ein wirtschaftlicher Totalschaden :jaja: :lol:
     
  12. jambo

    jambo Mitglied

    Dabei seit:
    24. März 2005
    Beiträge:
    1.611
    Zustimmungen:
    0
    Also bei mir war's die Pumpe und ich denke, in 99% aller Fälle wird's auch die Pumpe sein. Die ist beim Combo offensichtlich eine Schwachstelle (=Ramsch verbaut!). Ich wüsste nicht, wie der Wischwasserbehälter plötzlich undicht werden sollte.
     
  13. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Entweder mein herumwackeln an der Pumpe hat wieder etwas gedichtet oder es ist nur halb undicht. Zur Zeit fülle ich nur jeweils ein "Wasserglas" ein und das bleibt drin. Wenn es dann warm genug ist, um Wasser einzufüllen, wird getestet ab welcher Füllhöhe das ganze undicht ist. Meine Strecken sind kurz genug, dass ich nur ein paar mal (wenn überhaupt) sprühen muss - Glück gehabt. In der Garage ist es zur Zeit auch nicht warm genug zum basteln.

    Genau, ich habe es mit den Mathematikern gehalten. Ich habe bewiesen, ich wüsste wie die Pumpe/Tank auszubauen ist, der Rest ist nur praktische Ausführung.... :mrgreen:

    Hast du keinen Schrottplatz in der Nähe, das ist hier mein "Schweizproblem". In Hamburg würde ich zu Kiesow gehn.
     
  14. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Vermutlich schon, aber es könnte ja auch einfach die Dichtung zwischen Pumpe und Tank sein.
     
  15. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Moin,

    Genau das vermute ich ja auch mit der Dichtung, da der Pegel genau auf das Level sinkt wo die Pumpe drinnsteckt. Mal sehen, vielleichjt mal am Wochenende raustüddeln den Kram. Gebrauchte Pumpe würde ich nicht nehmen, dann lieber ins Zubehörregal greifen. Da Orig. Gebraucht 20 EUR +ca. 5 EUR Versand und Zubehör neu 15 EUR + 10 EUR Versand :shock: Ich werde mal beim Teilehändler hier vor Ort mal fragen was das Teil da kostet :jaja: Wenn es die Dichtung ist, werde ich alles schön sauber machen und mit Dirko HT abdichten. Das dürfte dann länger dicht halten als die Pumpe und der Behälter zusammen :jaja: :mrgreen:
     
  16. neopan

    neopan Mitglied

    Dabei seit:
    18. Oktober 2010
    Beiträge:
    68
    Zustimmungen:
    0
    bei meinem combo aus 2003 war auch ständig der wischwassertank leer.
    das prüfen und herauskriegen des fehlers ist wegen des umständlichen und fummeligen ausbaus von wischergestänge und tank selbst wirklich keine freude. wie man das macht, steht bei etzoldt.
    in meinem fall war der übeltäter das winkelstück zwischen pumpe und zuleitung. das ist aus hartplastik und hatte einen wirklich kaum wahrzunehmenden haarriß. der einfachheit halber habe ich das teil einfach weggelassen, den schlauch direkt auf die pumpe geschoben und noch vorsichtshalber mit einem kabelbinder von der ganz kleinen sorte fixiert.
    auch nach ca. 4 wochen ist noch alles dicht :lol:

    gruß kalle
     
  17. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Ah, guter Tipp. Danke.
     
  18. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Moin,

    Endlich auch deazu gekommen den wischwasserbehälter auszubauen und tatsächlich ist das winkelstück der Übeltäter. Einen Riss konnte ich nicht finden, nur die Hatplastik auf Hartplastikverbindung tut sich bei zunehmender Kälte lockern. Wenn es wärmer wird, wird es wieder dicht, also nicht täuschen lassen.. Wie oben beschrieben, Winkel wech und Schlauch direkt angeschlossen. Alles wieder zusammengetüddelt und....... Läuft, natürlich ordnungsgemäß und nicht aus :jaja: :mrgreen:
     
  19. HaBe

    HaBe Mitglied

    Dabei seit:
    22. April 2009
    Beiträge:
    242
    Zustimmungen:
    0
    Bei mir war es auch das Hartplastikteil.Ich habe nun richtige Gummischläuche dran und nun ist Ruhe.Sagt mir mal wo der Ingenieur wohnt,der für den Einbau des Wasserbehälters verantwortlich ist. :krank:
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    :lol: Diese Frage habe ich mir jede Minute der 2 Stunden gefragt die ich damit verbracht habe. Könnte aber der gleiche Depp sein, der auch die Rückbankentriegelung erstellt hat, die ist nun auf der Beifahrerseite auch schon das Dritte Mal hin, aber da keine Garantie mehr greift, machr ich das immer mit Schraubenzieher, Zange und gekürzten 4mm Imbus :evil:
     
  22. neopan

    neopan Mitglied

    Dabei seit:
    18. Oktober 2010
    Beiträge:
    68
    Zustimmungen:
    0
    meine "profi"-reparatur durch weglassen des übeltätigen teiles hat sich als dauerhaft erfolgreich erwiesen.
    auch bei mir ist alles dicht :roll:

    gruß kalle
     
Thema:

Wischwasserpumpe