Wischermotoren hinten beide defekt

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von Housebuilder, 9. Juli 2012.

  1. #1 Housebuilder, 9. Juli 2012
    Housebuilder

    Housebuilder Neues Mitglied

    Dabei seit:
    8. Juli 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    mitlesen tue ich hier schon seit langem nun habe auch eine konkrete Frage:
    Seit kurzem tun bei unserem FTC lang, EZ 03 2003 220.000km die beiden Heckwischer keine Mucks mehr.
    Nachdem ich beide nun am Wochenende ausgebaut habe bin ich etwas ratlos.
    Eine Kontrolle mit dem Multimeter zeigte am dreipoligen Stecker eine feste Spannung von 12V zwischen dem scharzen (Masse?) Kabel außen und dem mitleren Kabel am dreipoligen Stecker. Das ganze ist unabhängig von der Stellung des Hebels am Lenkrad.
    Ist das so richtig? Oder klebt da ggf. ein Relais?

    In diesem Zusammenhang: Weiß jemand was der Freundliche für so einen Wischermotor aufruft?

    Weiterhin steht jetzt die große Urlaubsdurchsicht an, was ich auch noch machen muß:
    Koppelstangen vorne tauschen
    Klappern hinten lokalisieren und beseitigen (Koppelstangen sind schon getauscht).
    Auspuff ab DPF....
    Hat da jemand einen Online Teile Versand den er empfehmen kann?
    Und dann noch: Der Zahnriemen! Weiß da jemand was das beim Freundlichen so kostet?

    Ansonsten hat uns unser FTC in den nun 9 Jahren noch nie richtig im Stich gelassen. Meine Frau will wieder so einen!
    Mal schauen wie der "neue" dann wirklich aussieht :)

    Viele Grüße

    Housebuilder
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rapidicus, 10. Juli 2012
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    265
    Zustimmungen:
    5
    ließen sich die wischerarme noch etwas bewegen?
    gaaanz dunkel kann ich mich erinnern, das die achsen gerne festgingen (durch wenigbenutzung)
    2x strom ist m.e. in ordnung (einmal für die rücklauffunktion, einmal für den betrieb).

    gruß, stefan
     
Thema:

Wischermotoren hinten beide defekt

Die Seite wird geladen...

Wischermotoren hinten beide defekt - Ähnliche Themen

  1. Grand Kangoo - Innenverkleidung hinten entfernen

    Grand Kangoo - Innenverkleidung hinten entfernen: Hallo, da wir uns nun für einen Grand Kangoo entschieden haben, mache ich schon Pläne für einen Eigenbau einer modularen bzw. herausnehmbaren...
  2. Opel Combo 1.6 CNG mit nur 2 Sitzen hinten???

    Opel Combo 1.6 CNG mit nur 2 Sitzen hinten???: Hallo. Gab es Opel Combo 1.6 CMG von 2006 mit nur 2 SItzplätzen hinten? Ich bin jetrzt beim Edit zwar wieder recht zuversichtlich da so etwas...
  3. Elektrische Fensterheber hinten

    Elektrische Fensterheber hinten: Nabend. Ich suchte vor einiger Zeit für Freunde einen Kangoo und wir haben einen 2008er dci 86 im Happy Familie Packet gefunden und gekauft. Das...
  4. Parksensoren hinten nachrüsten

    Parksensoren hinten nachrüsten: Hallo zusammen, zunächst mal muss ich ein großes Lob an das Hochdachkombi-Team und die aktiven Forum-Mitglieder aussprechen. Wirklich ein super...
  5. Suche Kopfstütze hinten für NV200

    Suche Kopfstütze hinten für NV200: Habe einen NV200 gebraucht gekauft - in der hinteren Sitzreihe fehlt leider eine der Kopfstützen. Vielleicht hat einer von euch die Sitze...