Vibrationen / Rütteln ab 120km/h?

Dieses Thema im Forum "Nissan NV200" wurde erstellt von Blitch, 6. Juni 2016.

  1. Blitch

    Blitch Neues Mitglied

    Dabei seit:
    12. Januar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    Guten Morgen liebe NV 200 und Evalia Nutzer,

    wir haben mit unserem Evalia nun die erste längere Tour unternommen. Zwecks Umbauarbeiten ging es zu Zooom.

    Wir haben den Wagen nun zum ersten Mal schneller als 120 km/h gefahren. Was mir übelst aufgefallen ist, der Kasten vibriert ab 120km/h dermaßen, dass ich mir vorkomme wie in einem startenden Flugzeug. Es fühlt sich wirklich an, als hätte ich eine Rüttelmaschine in der Hand. Sichtbare Vibrationen am Lenkrad stellen sich bereits ab 90km/h ein. Bis 100/110 km/h erscheint es mir in einem akzeptablen Rahmen. Darüber ist es wirklich nervtötend. Es ist auch nicht so, dass die Vibrationen nur in einem km/h Fenster vorkommen, ab 120km/h steigert sich dass stetig.


    Ich bin der Meinung, dass dies nicht normal sein kann. Auch haben wir dies im Rahmen von Probefahren nicht wahrgenommen. Wie sieht dies bei Euch aus, gibt es ähnlich / identische Erfahrungen? Habt Ihr es beheben können? Hier die Rahmendaten: EZ: 02/2016 – Laufleistung: 2067km BJ: 2015.

    Wie haben uns 185er 15 Zöller Allwetterreifen aufziehen lassen. Kann es daran liegen? Der Straßenbelag spielt eine nebensächliche Rolle, eine schlechte Straße verstärkt den Eindruck nur unwesentlich.

    Bin für jeden Input dankbar!
    Stefan
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. OlliMUC

    OlliMUC Mitglied

    Dabei seit:
    2. Juli 2014
    Beiträge:
    72
    Zustimmungen:
    1
    Bisher ca 50Tkm mit Serienbereifung (14Zoll, Sommer- & Winterräder) gefahren. Langstrecke mit Tempomat idR auf 135km/h und keine Vibrationen festgestellt.
     
  4. Blitch

    Blitch Neues Mitglied

    Dabei seit:
    12. Januar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    Merci fürs Feedback. Habe mit dem Händler gesprochen, es könnte wohl an einer falschen Gewichtseinstellung an der Vorderachse liegen:confused:
     
  5. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo, bei mir war das genauso allerding schon bei 110 Km/h.

    Bin damals zu meinem Reifenhändler gefahren und habe neu Wuchten lassen, dabei stellte er fest dass die Gewichte an den Alus abgefallen waren.

    Habe Serien-Bereifung.

    Grüsse Jo
     
  6. #5 helmut_taunus, 6. Juni 2016
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.331
    Zustimmungen:
    40
    Hallo,
    Dass es zu solchen Effekten kommt, ansteigendes Ruetteln, ist bekannt, sogar bei weit hoeherer Geschwindigkeit wieder abnehmendes Ruetteln. Kein gutes Zeichen, bitte reparieren.
    .
    Es besteht hohe Wahrscheinlichkeit, dass ein Mangel an den Reifen / Raedern besteht.
    Abgefallenes / vergessenes Gewicht (meist je eines innen und aussen an der Felge),
    mangelhaftes Auswuchten neuer Reifen,
    Setzen nach der Neureifenmontage (denkbar, praktisch nie heutzutage)
    Fehler im Reifen, Beulenbildung,
    Fehler im Reifen, Bremsplatte (heute selten bei ABS, Plattstehen bei falscher Reifenlagerung denkbar),
    Eis in Felge (Unwucht, aber nur im Winter denkbar),
    lose Reifenbefestigung / Radschrauben (sollte man nach dem Radwechsel nachziehen also kontrollieren dabei),
    Steinchen im Reifenprofil (hat normal nur ganz wenig Auswirkung).
    .
    Es koennte noch ein Problem an einem Stossdaempfer sein.
    .
    Auf einer Hebebuehne kannst Du alles Optische schon mal selbst kontrollieren. Ansehen, und Reifen drehen, muessen sichtbar rund laufen, nicht eiern (gleicher Durchmesser), nicht kippeln (seitlich pendeln), mal mindestens. Das ist ein grober Test, manchmal zeigt er schon das Problem.
    Gruss Helmut
     
  7. Blitch

    Blitch Neues Mitglied

    Dabei seit:
    12. Januar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo Leute,

    vielen Dank für das Feedback!

    Ich gehe mal davon aus, dass es tatsächlich an den Reifen liegt und diese nur unzureichend ausgewuchtet wurden. Dies war auch die erste Annahme des Händlers.

    Wie kann ich mir das mit den Gewichten vorstellen, wo werden diese angebracht?



    Hallo Apejo,
    waren die Vibrationen nach dem auswuchten auf einem normalen Maß?

    Werde berichten wie es weitergeht.
    Gruß
    Stefan
     
  8. Mathias

    Mathias Mitglied

    Dabei seit:
    21. Oktober 2009
    Beiträge:
    155
    Zustimmungen:
    5
    Ganz typisches Anzeichen für unzureichend ausgewuchtete Räder. Die Gewichte werden bei Alu Felgen innen im Felgenrand aufgeklebt (außen sieht irgendwie doof aus, ginge aber auch ...).
     
  9. #8 helmut_taunus, 6. Juni 2016
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.331
    Zustimmungen:
    40
    Hallo,
    ich habe schon Gewichte innen und 180 Grad weiter an der aussenliegenden Seite gesehen, also zwei an einer Felge. Ob das bei Alu war ??
     
  10. Blitch

    Blitch Neues Mitglied

    Dabei seit:
    12. Januar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    So, wir haben Freitag einen Termin in der Werkstatt.
    Insgesamt ist der Evalia nun 2070km gefahren, ohne Auswuchtung. Davon ca. 1000 km bei einer Geschwindigkeit zwischen 100-140km/h. Kann das Folgeschäden haben und wenn ja, welche bzw. woran kann ich das erkennen?
     
  11. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.714
    Zustimmungen:
    39
    Klingt nach typischer Unwucht, das mit der Gewichtseinstellung Vorderachse würde ich mir ja gern mal erläutern lassen, ich lach mich schlapp. Wahrscheinlich hat er gemeint, daß die vorderen Wuchtgewichte nicht passen, was ich auch vermute.
    Was für Reifen habt ihr denn drauf, es gibt natürlich Reifen, die machen schon frisch aus der Produktion Probleme mit dem Rundlauf.
    Normal ist es nicht, ich würde zunächst zu dem Reifenhändler gehen, der Dir die Räder aufgezogen und angebaut hat.
    Sind alle Radmuttern fest??? (Ich meine nicht "angeknallt" sondern mit Drehmoment und gleichmäßig angezogen, man kann nämlich tatsächlich Aluräder durch übermäßiges Drehmoment verziehen)
     
    LuggiB gefällt das.
  12. Blitch

    Blitch Neues Mitglied

    Dabei seit:
    12. Januar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    Ich gehe auch davon aus, dass die Gewichte auf den Vorderreifen gemeint sind. Wir haben den Wagen als TZ geholt und uns vom Händler die Normalbereifung gegen Allwetterreifen in 15 Zoll tauschen lassen. Die Radmuttern sind fest, ob diese gleichmäßig angezogen wurden, kann ich nicht beurteilen.
     
  13. Fan

    Fan Mitglied

    Dabei seit:
    15. August 2012
    Beiträge:
    148
    Zustimmungen:
    1
    Fahre jetzt die geschätzt 8. EVALIA (mein Arbeitgeber möchte, dass ich jedes halbe Jahr tausche) und hatte jetzt zum ersten Mal das gleich Phänomen: massive Vibrationen ab ca. 130 km/h. Heute den Wagen beim Reifen-Dealer abgegeben. Der hat massive Unwucht festgestellt. Nach der Behandlung erste Testfahrt: alles gut.

    Sollte sich also einfach aus der Welt schaffen lassen...
     
    LuggiB gefällt das.
  14. skip

    skip Mitglied

    Dabei seit:
    21. Oktober 2010
    Beiträge:
    584
    Zustimmungen:
    4
    Interessant. Stellte Du Unterschiede zwischen den Fahrzeugen z.B. bzgl. Qualität, Fahrverhalten osä. fest?
     
  15. Kat200

    Kat200 Mitglied

    Dabei seit:
    2. Mai 2013
    Beiträge:
    205
    Zustimmungen:
    3
    Hallo!

    Ich hab so eine Art Vibrieren, nicht hörbar, aber fühlbar am Lenkrad, bei den Sommerreifen letztes Jahr festgestellt.
    Auf den Wechsel zu den Winterreifen war das dann bei der Geschwindigkeit (auch so 110-120km/h) weg.
    Nun wieder Sommerreifen drauf und meine Werkstatt hat festgestellt, dass sich die Reifen so sägezahnmäßig
    abgenutzt haben. Also haben wir von vorn nach hinten getauscht und auch die Seiten gewechselt.
    Das Vibrieren ist jetzt erstmal weg.
    Wenn es wiederkommen sollte, werd ich die Reifen wohl auch mal neu auswuchten lassen!!

    LG von Kathie :twisted:
     
  16. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Fan

    Fan Mitglied

    Dabei seit:
    15. August 2012
    Beiträge:
    148
    Zustimmungen:
    1
    Ne, eigentlich nicht. Hatte bislang noch (fast) nie trouble.

    Die neuen 15'' Felgen und die neuen Polster sind nen deutlicher Fortschritt.

    Irgendwann vorca. 2 Jahren ist die Sitzheizung mal deutlich kraftvoller geworden. Viel mehr ist mir im Laufe der Jahre nicht aufgefallen.
     
  18. Blitch

    Blitch Neues Mitglied

    Dabei seit:
    12. Januar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    Waren gestern beim Händler hier vor Ort. Unterm Strich haben vorne 30 & 90 Gramm gefehlt. Entweder sind die Gewichte zum Teil (es waren welche aufgeklebt) auf den knapp 2000 km abgegangen oder aber, was ich eher glaube, waren die Reifen von Anfang an falsch ausgewuchtet. Hinten war alles i.O. Es ist erstaunlich was knapp 100 Gramm ausmachen, dass Fahrgefühl ist um Welten besser. Vielen Dank für die Rückmeldungen.
     
Thema:

Vibrationen / Rütteln ab 120km/h?