Verbrauche beim neuen Qubo

Dieses Thema im Forum "Citroen Nemo, Fiat Fiorino, Mercedes Vaneo, Peugeo" wurde erstellt von Anonymous, 16. März 2012.

  1. #1 Anonymous, 16. März 2012
    Anonymous

    Anonymous Guest

    Servus!

    Ich hab mich gerade hier angemeldet, weil ich mir einen neuen Qubo "My Life" Multijet zugelegt habe und einige Fragen dazu habe.

    Das Fahrzeug ist jetzt drei Monate alt und hat 9000 km drauf. Vieles an der umfangreichen Ausstattung finde ich wirklich gut. Was aber stört sind die nicht entgrateten Metallschienen unter den Vordersitzen. Das gehört sich nicht und birgt eine hohe Versetzungsgefahr. Haben das andere Qubos auch?

    Es stört mich vor allem der hohe Verbrauch. Ich fahr wirklich sehr moderat, bringe den Diesel aber nie auf die angegebenen 4,1 Liter. Ich hab mal eine Testfahrt mit exakt 100 km/h (laut Navi) über 50 km gemacht und einen Wert von 5,7 Litern erhalten. Geht ja gar nicht. Selbst bei langsamer Landstrassenfahrt sind immer über 5 Liter drin. Bei meiner normalen ruhigen und max. 130 km/h schnellen Fahrweise gehen aber immer locker 6 Liter durch. Mein alter Toyota Yaris war mit 4,3 Litern etwas durstiger angegeben als der Qubo. Dabei habe ich bei sparsamer Fahrweise sogar Werte unter 4 Litern, im Normalfall je nach Zuladung 4,5 bis 5 Liter verbraucht. Das ist noch ok. Haben die beim Qubo nun Mondwerte reingeschrieben oder hab ich ein Montagsauto erwischt? 50 % über den angegebenen Werten ist einfach zu viel. Die Angaben sind meiner Meinung nach auf keinen Fall auch nur annähernd erreichbar. Hat jemand Erfahrungen dazu?

    Gruß vom Alpenrand

    Martl
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thies

    thies Moderator
    Mitarbeiter

    Dabei seit:
    19. April 2010
    Beiträge:
    391
    Zustimmungen:
    0
    Siehe meine Signatur, ich habe zwar den alten Qubo mit Euro 4 und damit laut Werk 4,4 liter Werksverbrauch, aber die 4,1 wirst du nicht erreichen. Ich erreiche die mit Sicherheit nicht, dafür bin ich zu sportlich unterwegs.

    Ausserdem, so meine Kenntnis schaltet das Steuergerät erst bei 10000 km in den Normal-Modus und ist vorher im Einfahrmodus, so das der Spritverbrauch sich nochmal senkt.

    Also mit 5,5 oder 6 Liter liegst du laut Spritmonitor in einem akzeptablen Bereich.
     
  4. #3 Anonymous, 16. März 2012
    Anonymous

    Anonymous Guest

    Danke für den Hinweis. Dann warte ich mal die 10.000er Marke ab. Die knack ich morgen und leg im März sicher nochmal 4.000 drauf. Sommerreifen hab ich bei dem Wetter auch schon drauf und dann bin ich mal gespannt, ob sich da noch was ändert.
     
  5. #4 kiwiaddiction, 16. März 2012
    kiwiaddiction

    kiwiaddiction Mitglied

    Dabei seit:
    28. Mai 2010
    Beiträge:
    286
    Zustimmungen:
    0
    Ich habe einen Peugeot Bipper. Der Verbrauch war die ersten ca 10 000 km ätzend hoch, ca 6 l und nie unter 5. Entweder hat das Steuergerät von der Werkstatt mal heimlich ein Update erhalten oder "gelernt", jedenfalls ist der Verbrauch gesunken.
    Die Motorcharakteristik des neuen 1,3er Aggregates ist mir nicht bekannt, der alte PSA 1,4er ist jedenfalls sehr drehzahlempfindlich und muss, um sparsam zu sein, in einem schmalen Drehzahlband von 1700-2000 U/min gedreht werden.
    Vllt hat der 1,3er auch so eine Charakteristik.Ich fahre gern mit der "Momentanverbrauch"-Anzeige und hab damit zunehmend den Dreh rausbekommen, wann der Motor durstig ist und wann nicht. Verbräuche von um die 5 L halte ich für realistisch. Für was anderes ist das Auto zu schwer und hat einen zu großen Heckquerschnitt. MFG
     
  6. #5 Anonymous, 20. März 2012
    Anonymous

    Anonymous Guest

    Ich bin jetzt über die 10.000er Marke und schau mal, wo ich jetzt liege. Neulich bin ich mal 150 km weit mit knapp 90 km/h im Schnitt hinter einem Brummi gefahren. Da lag der Verbrauch doch tatsächlich bei 3,7 Litern. Klar, dass das Gewicht und der Luftwiederstand hoch sind, aber die Herstellerangaben sollten halt stimmen. Wenn ich 130 fahre schluckt er halt fast 7 Liter und das kann ja nicht sein. Der enge Drehzahlbereich zum optimalen Verbrauch ist mir auch schon aufgefallen. Ich bin dieses Wochenende wieder 1500 km unterwegs und meld mich wieder mit den aktuellen Erfahrungen.
     
  7. thies

    thies Moderator
    Mitarbeiter

    Dabei seit:
    19. April 2010
    Beiträge:
    391
    Zustimmungen:
    0
    Die Herstellerangaben sind wie bei jedem Fahrzeug nach bestimmten Regeln erstellt, die nur wenige Fahrer wirklich wiederspiegeln.

    Wenn ich Autobahn fahre, fahre ich meist Vollgas und bin bei 4000 Umdrehungen, da ist nunmal nichts mit Sparen.

    Ich würde mich an den Herstellerangaben zwar orientieren, aber die zu erreichen versuche ich garnicht erst. Der neue BMW M550d hat auch Werksangaben von 6,4 liter, aber du glaubst doch nicht, wenn man einen 380 Ps Motor mit 740 Nm bewegt, das man die 6,4 liter schafft. Das Auto ist immerhin ein 5er BMW mit M, also sportlichkeit versehen, wenn man sportlich fährt gehen da eher 10 Liter durch.
     
  8. nemo HDI

    nemo HDI Mitglied

    Dabei seit:
    19. August 2009
    Beiträge:
    216
    Zustimmungen:
    0
    Also das ist keineswegs normal! :shock:
    Ich schaffe noch nicht ein mal 6L bei Vollgasfahrten trotz Chiptuning.
     
  9. #8 kiwiaddiction, 20. März 2012
    kiwiaddiction

    kiwiaddiction Mitglied

    Dabei seit:
    28. Mai 2010
    Beiträge:
    286
    Zustimmungen:
    0
    Kommt drauf an, was das Chiptuning mit dem Motor macht. Der hohe Verbrauch bei hoher Drehzahl kommt wohl vor allem vom AGR-Ventil. Wenn das länger dichtgehalten wird, sinkt der Verbauch, weil die Verbrennung nicht so "mager" in "schlechter, heißer Luft" abläuft.
    Auch wenns ärgerlich ist: "Normverbrauch" mal googeln und sich wundern...

    Grundsätzlich kanns natürlich schon sein, dass der Motor besser eingestellt werden müsste. Über mich selber muss ich sagen, dass es sehr lang gedauert hat, bis ich gelernt habe, wie ich unser Auto sparsam bewegen kann.

    MFG
     
  10. athener

    athener Mitglied

    Dabei seit:
    23. Juni 2011
    Beiträge:
    24
    Zustimmungen:
    0
    etwas spät, aber nun hier auch meine Erfahrung.

    ich kann eigentlich machen, was ich will, mein Durchschnittsverbrauch liegt bei um 5 Liter, je nachdem, ob ich weitere Strecken über die Berliner Stadtautobahn fahre oder mich doch nur im Umfeld meiner Wohnung tummel. Berge gibt es hier keine, andererseits - wo man einen Berg spritfressend hoch muß, kann man doch am anderen Ende kostengünstig runterrollen :zwink:

    Einen neuen Autobahnwert werde ich erst in 2 Monaten ermitteln können. Dann geht es wieder nach Stuttgart und zurück - letztes Jahr 4,5 Liter. Jetzt hat die KIste knapp 14 T-km auf der Uhr. Mal abwarten, ob der Motor nun weniger verbraucht.
     
  11. Anonymous

    Anonymous Guest

    Hallo,
    ich fahre mit meinem Qubo auch viel lange Strecken, dabei mit eher moderater Fahrweise. Gesamtgesehen kam ich bei den ersten 10 000 km auf einen Durchschnitts verbrauch von 5,6 l/100 km. Das ist okay für mich. Die Angaben des Herstellers sin ja meist sehr optimistisch. Ich feilsche aber auch nicht um jedes zehntel rum, weils nix bringt. Die Gewährleistung greift erst dann , wenn der Verbrauch nachweislich seeeehr weit über den , vom Werk angegeben liegt.
    VG
    landy
     
  12. weissen

    weissen Mitglied

    Dabei seit:
    31. Juli 2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo , Meiner hat jetzt 22000 km und im Schnitt 5,8 mehr ist einfach nicht drin. Auf der Autobahn allerdings steigt der Verbrauch ins Unermessliche. Er ist hoch und schwer und das bei 75 Pferdchen der Motor muss also viel arbeiten. War auch schon in der Werkstatt deswegen aber alles normal haha habs mittlerweile aufgegeben. Jetzt wo der ganze Campingausbau drinne ist und drin bleibt bleibt der Verbrauch konstant lustig lustig allerdings im ersten Gang kommt er nicht sogut weg wie sonst . Bin ansonsten sehr zufrieden damit, vorallem da ich gut drin sitze und gut ein- und aussteigen kann (Rücken)
     
  13. UNO-Air

    UNO-Air Moderator
    Mitarbeiter

    Dabei seit:
    22. September 2010
    Beiträge:
    264
    Zustimmungen:
    0
    Also mein Qubo verbraucht seit Anfang an mehr als ich gedacht hätte! Nun fahre ich sehr viel Kurzstrecke im Stadverkehr, da schaffe ich kaum einen Durchschnitt von 7 Liter zu unterschreiten! Zügig Autobahn nimmt er bei Vollgas 10 Liter! Im Schnitt (wegen der Streckenweisen Geschwindigkeitsbeschränkungen) liege ich aber dann bei 7,5 Liter! Landstraße ist am besten... da komme ich auf "nur" 5,7 Liter! Unter 5 Liter, kann ich mir nicht mehr vorstellen, ich habe alles versucht und fahre weitestgehend sparsam mit häufigen Rollphasen und zaghafter Gasgabe! Ich hatte mich damit abgefunden, daß die Werksangaben halt irgendwie Phantasiewerte sind, jedoch wundert es mich schon, das ein Golf plus mit mehr als 75 PS (vom Kollegen) wesentlich weniger verbraucht! Und insbesondere staune ich über einen Qubo bei Spritmonitor, der bei 4,5 Liter steht! hmmm....
    Merkwürdig auch, daß das Dualogic System viel zu hohe Schaltschwellen hat. Also auch im manuellen Modus! Wenn ich nach "Gefühl" schalten will, so wie ich es aus meiner Handschaltzeit kenne, dann lehnt das System dies ab "Piiiep". Ich muss also die Drehzahlt erhöhen, dann Schalten und mich dann wieder zurückfallen lassen, wenn ich z.B mit 50km/h im 5.Gang fahren möchte! Im Auomatikmodus liegen die Schaltschwellen noch höher! Dennoch wird von Fiat darauf hingewiesen, daß die "geringen" Verbrauchswerte nur mit Dualogic erreicht werden könnten (Automatik). Das habe ich probiert, klappt aber nicht! Ausserdem wird man dann zum echten Verkehrshindernis mit sehr bescheidener Beschleunigung und viel zu hoch gezogenen Gängen! Ich wünschte, man könnte das Dualogic irgendwie programmieren! So ne Art "Lernmodus" der dann von der Automatik übernommen wird! Ich weiss nicht was Fiat da "gebastelt" hat, aber getestet haben können sie das nicht! Das war mit den "nur" 330 Millionen € Entwicklungskosten für den neuen Fiorino (Qubo) wohl nicht mehr möglich! :D

    Bei meinem letzten Werkstattbesuch hatte ich nach neuer Software gefragt, aber es gibt angeblich keine Neuerung und der Fehlerspeicher sei auch leer! Schade eigentlich, denn zwischen 1450 und 1550 Umdrehungen stottert der Motor bei leichter Last ganz zart! Das ruckelt dann in etwa so, als würde man ganz leicht über Eisenbahnschwellen fahren! Das war von Anfang an so und habe ich bei jedem Werkstattbesuch bemängelt und jedesmal wurde keine Ursache gefunden! Naja, zum Glück passiert das meist nur, wenn ich im 6.Gang so bei 70-80 Km/h unter leichter Last auf der Landstrasse unterwegs bin! (auf 70 km/h beschränkter Bereich)

    Hat denn schon mal jemand einen Maderbiss gehabt und kann berichten, wie sich das ausgewirkt hat?
     
  14. weissen

    weissen Mitglied

    Dabei seit:
    31. Juli 2011
    Beiträge:
    38
    Zustimmungen:
    0
    Du meinst Marderbiss: JA allerdings hat er zum Glück nur an der Isolierung unter der Motorhaube geknabbert wurde dann gleich durch eine Neue ersetzt
     
  15. UNO-Air

    UNO-Air Moderator
    Mitarbeiter

    Dabei seit:
    22. September 2010
    Beiträge:
    264
    Zustimmungen:
    0
    HA Stimmt, kaufe ein "R"! Das ich das r verschluckt hatte war mir aufgefallen, dann aber doch vergessen es zu ergänzen!


    Ich hatte auch schon einen Marder, er hatte jedoch wohl nur versucht es sich auf dem Luftfilterkasten gemütlich zu machen, aber es war ihm dann wohl doch zu eng. Ich wunderte mich damals über recht viele rötliche Fellhaare an der Isolation und auf dem LuFiKa! Die Suche nach angeknabberten Teilen blieb erfolglos!
     
  16. Anonymous

    Anonymous Guest

    Hallo,
    gut , das du das mit der Drehzahl erwähntest. Das ist bei mir auch. 50 km/h im 5 Gang ist zwar möglich, aber selbst beim zaghaften Gasgeben fängt er an, leicht zu schütteln. Ich denke mal, da ist die Drehzahl dermaßen im Keller, das der Motor einfach kein Gas mehr annimmt. Wenig Moment bei kleinem Hubraum. Also, runter in den 4. und das Problem ist weg.
    Vg
    landy
     
  17. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. UNO-Air

    UNO-Air Moderator
    Mitarbeiter

    Dabei seit:
    22. September 2010
    Beiträge:
    264
    Zustimmungen:
    0
    Hallo Landy,

    ich bin leider kein Motorexperte, aber für meine Logik sind 1500 U/min für einen Diesel, der bei 1750 U/min seinen maximalen Drehmoment erreicht, nicht zu wenig! Kurios finde ich ja, daß ich z.B. im 6. Gang bei 1350 U/min noch kein Problem habe! Gebe ich dann Gas, beschleunigt er sehr langsam aber ruckelfrei. Bei 1450 U/min beginnt der Motor zu ruckeln und bei 1550 U/min ist der Spuck wieder vorbei!
     
  19. Anonymous

    Anonymous Guest

    Hallo,
    ja, da ist was dran, nur kannst du mit Logik, diesen neuen, computergesteuerten Motoren wohl nicht kommen, ich weiss nicht, was in diesem Drehzahlbereich mit der Kraftstoffaufbereitung passiert. Mein Händler war mit der Frage wohl auch überfordert. Aber ich werde da mal dranbleiben
    VG
    landy
     
Thema:

Verbrauche beim neuen Qubo

Die Seite wird geladen...

Verbrauche beim neuen Qubo - Ähnliche Themen

  1. Informationen über Spritverbräuche

    Informationen über Spritverbräuche: Wenn jemand vor einem Fahrzeugkauf wissen will, wieviel das Auto wirklich verbraucht, schauen will, ob sein Auto nicht ungewöhnlich mehr...
  2. Partner/Berlingo Übersetzung 5. Gang beim 1,6 VTi

    Partner/Berlingo Übersetzung 5. Gang beim 1,6 VTi: Hallo! Ich interessiere mich für einen neuen Peugeot Partner. Da ich ihn in absoluter Basisausstattung (Access) haben möchte, hat er den 1.6...
  3. Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?

    Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?: Die letzten Jahre war ich sehr glücklich mit meinem Combo-Ausbau und eigentlich bin ich es immer noch, aber ab nächstem Jahr wird es einen dritten...
  4. Hakelige Schaltung beim Combo

    Hakelige Schaltung beim Combo: Hallo liebes Forum seit genau 587 km bin ich bisher zufriedene Besitzerin eines Combo Tour 1.3 CDTI (08/99tkm ) gewerblich etwas "zerlutscht" und...
  5. Partner Tepee: Pfeifen beim Gas geben

    Partner Tepee: Pfeifen beim Gas geben: Moin, ich habe einen gebrauchten Peugeot Partner Tepee ins Auge gefasst - und probegefahren. Leider war da beim beschleunigen so ein leises...