Unwucht beim Beschleunigen

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von Anonymous, 2. Juni 2009.

  1. #1 Anonymous, 2. Juni 2009
    Anonymous

    Anonymous Guest

    Hallo alle zusammen,

    ich habe einen neuen Tepee Familiy bin soweit sehr zufrieden mit ihm, bis auf eine Sache.
    Wenn ich beschleunige aus dem Stand oder von unter 30km/h habe ich bei ca.30km/h eine Unwucht drin. Kommt nur in dem Geschwindigkeitsbereich und ist nicht Drehzahlabhängig. kann eigentlich nur von den Antriebswellen kommen, Reifen kommen erst so ab ca.70km/h was ich weiß.

    Meine Frage habt ihr oder kennt ihr das auch?

    Danke schon einmal im voraus.
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 2. Juni 2009
    Anonymous

    Anonymous Guest

    Hauptsächlich mit eingeschlagener Lenkung ? In Kurven oder so meine ich.
     
  4. #3 Anonymous, 2. Juni 2009
    Anonymous

    Anonymous Guest

    bei geradeaus beschleunigen aber auch wenn ich in der Kurve durch den Bereich muß.
     
  5. #4 Anonymous, 2. Juni 2009
    Anonymous

    Anonymous Guest

    Habe ich beim Berlingo auch zum Teil. Hängt denke ich mit den Antriebswellen zusammen, aber nichts schlimmes. Auch meine Leihwagen (Berlingos) hatten das gleiche, scheint konstruktionsbedingt zu sein.
    Ich habe allerdings festgestellt, dass sich das ganze leicht verstärkt, wenn man die Lenkung leicht eingeschlagen hat, z.B. beim Beschleunigen aus einer Parkbucht.
     
  6. #5 Anonymous, 2. Juni 2009
    Anonymous

    Anonymous Guest

    Hallöchen auf einer anderen seite habe ich mein Problem mal beschrieben


    (Hallo an alle habe keinen cit aber nen tepee
    Kann ich mir das so vorstellen das du beim Fahren wie auf faulen eiern fährst .
    Beim gas geben unwuchtig schwablig bei 130 km/h auf der autobahn flattern ?
    Wenn aj habe ich auch ,
    Mir wurden alle 4 reifen neu gewuchtet aber es füllt sich immer noch so zitrig an .
    Oftmals beim etwas mehr oder beim beschleunigen wie in einer leichten biegung flattert es so komisch .
    Habe nur Front angetriebene gefahren aber das ist mir neu
    Werde nächste woche mal einen anderen Tepee probe fahren ob das auch so ist)

    Nun steht meiner seit 2 wochen beim Freundlichen und wartet auf ein Neues Getriebe ihr lest RICHTIG neues Getriebe
    Und das bei ca.1670KM/h
    Getriebe wurde neu Gelagert und wieder eingebaut fehler immer noch da
    Nun bekomme ich ein neues das sollte aber schon am 26.05. da sein aber der Termin wurd auf unbestimmte Zeit verschoben
    Ich hoffe das dann dieses geeiere auch verschwunden ist
    PS: Und dies alles bei einem NEUWAGEN ich glaube der Spruch MONTAG´s oder FREITAG´s auto stimmt doch ? :twisted:
     
  7. #6 Schrankwand, 2. Juni 2009
    Schrankwand

    Schrankwand Mitglied

    Dabei seit:
    5. Mai 2007
    Beiträge:
    1.326
    Zustimmungen:
    4
    Kann man nur viel Glück wünschen - Sachen gibt´s... :no:
     
  8. #7 Anonymous, 3. Juni 2009
    Anonymous

    Anonymous Guest

    @crysem: nein, wir haben nicht das gleiche Problem, bis auf den Bereich um 30km/h habe ich keine Unwucht und da fällt es eigentlich nur richtig auf wenn man durch beschleunigt.
     
  9. #8 Anonymous, 3. Juni 2009
    Anonymous

    Anonymous Guest

    Also wenn ich um die Kurve mit dem ersten gang fahre und Beschleunige dann in den 2 Gang wackelt das Auto leicht wobei ich ein EIERN spüre
    Es ist als wenn die Reifen unwuchtig wären oder die Reifen locker seien
    Es lässt sich schwer beschreiben :mrgreen:
     
  10. #9 Anonymous, 3. Juni 2009
    Anonymous

    Anonymous Guest

    So ähnlich ist das bei mir auch, aber halt nicht nur in der Kurve sondern auch auf der Geraden.
     
  11. Guest

    Guest Guest

    mal blöd gefragt, radschrauben sind aber fest?
     
  12. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Anonymous, 3. Juni 2009
    Anonymous

    Anonymous Guest

    Hallöchen bin doch nicht von Dummbach
    Auch bei mir ist es beim gerade Ausfahren wobei ich es nur doch eine Blume am Fenster merke.
    Aber ich warte immer noch auf den Anruf sie können ihn Abholen
    mfg
     
  14. #12 Anonymous, 4. Juni 2009
    Anonymous

    Anonymous Guest

    Die Schrauben würde man hören.
     
Thema:

Unwucht beim Beschleunigen

Die Seite wird geladen...

Unwucht beim Beschleunigen - Ähnliche Themen

  1. Sommerräder montiert, zu laut, unwuchtig

    Sommerräder montiert, zu laut, unwuchtig: Hallo Evalisten! Ich habe gestern schon die originalen Sommerräder (Goodyear GT3-175/70/R14 C-95/93/T mit Alufelgen, Profiltiefe noch 6/7 mm)...
  2. Motor läuft nicht rund (Unwucht)

    Motor läuft nicht rund (Unwucht): Hi, habe seit 3 Wochen ein Problem. Wenn ich richtig beschleunige besonders im 4 Gang ab kmh 50 fühlt es sich an als ob irgendwas eine Unwucht...
  3. Partner/Berlingo Übersetzung 5. Gang beim 1,6 VTi

    Partner/Berlingo Übersetzung 5. Gang beim 1,6 VTi: Hallo! Ich interessiere mich für einen neuen Peugeot Partner. Da ich ihn in absoluter Basisausstattung (Access) haben möchte, hat er den 1.6...
  4. Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?

    Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?: Die letzten Jahre war ich sehr glücklich mit meinem Combo-Ausbau und eigentlich bin ich es immer noch, aber ab nächstem Jahr wird es einen dritten...
  5. Hakelige Schaltung beim Combo

    Hakelige Schaltung beim Combo: Hallo liebes Forum seit genau 587 km bin ich bisher zufriedene Besitzerin eines Combo Tour 1.3 CDTI (08/99tkm ) gewerblich etwas "zerlutscht" und...