Temperaturschalter

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von Anonymous, 24. Februar 2010.

  1. Anonymous

    Anonymous Guest

    Einen schönen guten Morgen zusammen,
    ich habe gestern festgestellt, daß bei meinem Partner (1,8i BJ199) die Kühlerlüfter nicht laufen. Liegt das nun an den niedrigen Außentemperaturen oder ist hier der Temperaturschalter ev. defekt?
    Die Kühlwassertemp.Anzeige zeigt aber nix außergewöhnliches an (max. 3/4). Den Thermostat habe ich kürzlich getauscht, da die Heizungsleistung
    sehr gering war - das klappt jetzt ! Ach ja - wenn ich die Klimaanlage anschalte laufen die Lüfter sofort los - die sind also o.k.
    Weiß jemand Rat ?
    Besten Dank schon mal
    Viele Grüße aus München, Franz
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Weshalb sollten die auch laufen?

    Die laufen im Normalfall erst, wenn entweder irgendeine Steuerung nach nicht weiter vorhersagbaren Algorithmen sagt, daß z.B. wg. Klimaanlage die Lüfter für (mehr) Fahrtwind sorgen sollen, ansonsten und im Normalfall wird der Motorkühler durch den Fahrtwind gekühlt, solange die Temperatur des Kühlmittels am Ausgang vom Kühler nicht über die rund 100 Grad geht. Wenn dies z.B. bei Stop&Go passieren sollte, dann schaltet der Thermoschalter am Kühler den Kühlerventilator ein (vom Prinzip her).

    D.h. bei den jetzigen Außentemperaturen hat der elektrische Kühlerventilator Auszeit.

    Gruß, Ralf
     
Thema:

Temperaturschalter