Technisches Problem Opel Combo

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 10. Februar 2008.

  1. Anonymous

    Anonymous Guest

    Hallo,
    habe nen opel combo 1,7 dti der nicht anspringt. Aus der Dieselleitung kommt kein Diesel mehr. Man hat mir gesagt das die pumpe kaputt sein
    könnte. Aber das glaub ich nicht.
    KANN MIR jemand helfen???????????
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Hallo,

    Primär würde ich auch die Dieselpumpe verdächtigen.
    Man müßte ihre Funktion testen (Dauerstrom drauf geben), falls sie läuft, eventuell Filter?


    Viel Glück,

    Ulimue
     
  4. Anonymous

    Anonymous Guest

    na da würd ich doch erstmal den dieselfilter checken, dann das sieb am saugrohr im tank.

    Klaus :mhm:
     
  5. skip

    skip Mitglied

    Dabei seit:
    21. Oktober 2010
    Beiträge:
    584
    Zustimmungen:
    4
  6. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Technisches Problem Opel Combo

Die Seite wird geladen...

Technisches Problem Opel Combo - Ähnliche Themen

  1. Felgen eintragungs Problem

    Felgen eintragungs Problem: Hallo Hat jemand schon 7,5 x 16 et 30 vorne und Hinten 9x16 et 15 eingetragen in seinem Combo? und könnte mir evtl. eine Copy seines Scheins...
  2. Steuerkettenprobleme Citan/Kangoo 1,2 114 PS

    Steuerkettenprobleme Citan/Kangoo 1,2 114 PS: Servus, weiß jemand was über Probleme mit den Steuerketten beim Renault 1,2 TCE Motor Benziner turbo?? Mein Citan scheppert wie ein alter...
  3. Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt

    Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt: Hallo unser Nemo, Hat ein Problem vielleicht weiß jemand woran es liegen kann Aufgetreten ist das Problem zum ersten mal vor gut einem Jahr....
  4. NV200 Problem mit Gangwechsel-Anzeige / Tempomat

    NV200 Problem mit Gangwechsel-Anzeige / Tempomat: Hallo! Wie schonmal von "renegate98" gepostet, habe ich zwischendurch das gleiche Problem. siehe Video von renegate98...
  5. GPS - Empfangs- oder Softwareprobleme

    GPS - Empfangs- oder Softwareprobleme: Hallo! Wir haben einen Evalia seit Oktober. Knapp 10.000 sind drauf und ab und zu versagt das Navi/Radio. Vermutlich werden zwei...