Tacho, Drehzahlmesser, Bordcomputer alles tot

Dieses Thema im Forum "Fiat Doblo" wurde erstellt von Anonymous, 18. Dezember 2011.

  1. Anonymous

    Anonymous Guest

    Hallo,

    heute gingen an meinem Doblo Malibu 5/04 alle Lichter in meinem Cockpit aus. Tacho, Drehzahlmesser, Bordcomputer, keine einzige Lampe brennt mehr. Einzig wenn ich die Tür aufmache zeigt es mir noch den Kilometerstand an. Hatte das schon einmal jemand? Was kann das sein? An der Sicherung kann es es fast nicht liegen denn als ich den Karrn in die Garage gefahren habe gingen alle Lichter und Anzeigen wieder an, aber nur kurz ,dann war wieder alles zapfen duster.

    Wenn ich das Licht einschalte und dann das Fernlicht ein und ausschalte zeigt es aufsteigend F30, F60, F90,.... im Display an.

    Also für Problemlösungen wär ich echt dankbar, bin schon gespannt was der Spaß wieder kostet.

    Mfg Tom
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Palio

    Palio Mitglied

    Dabei seit:
    22. Mai 2011
    Beiträge:
    60
    Zustimmungen:
    0
    Hallo,

    Dein Doblò ist jetzt dann bald 8 Jahre alt - wie alt ist denn die Batterie? Nach spät. 4 Jahren schmeiße ich bei meinem Doblò die Batterie raus. Auch die Massekontakte sollten mal nach dieser Zeit kontrolliert werden - die oxidieren gerne und gammeln vor sich hin.

    Das wären so die Maßnahmen, die ich in diesem Falle ergreifen würde, bevor ich in eine hoffentlich nicht völlig ahnungslose, unmotivierte und zum Schreien überteuerte Fiat-Werkstatt fahren würde!

    Viel Glück!
     
  4. Anonymous

    Anonymous Guest

    Hallo,

    also die Batterie ist so 2-3 Jahre alt und eine "Originale" kein Billigteil. Die Kontakte gammeln schon etwas was ich letztes mal gesehen habe. Aber wenn es die Batterie ist, warum springt er dann an? Morgen mal nachschaun, danke.

    Mfg Thomas
     
  5. Palio

    Palio Mitglied

    Dabei seit:
    22. Mai 2011
    Beiträge:
    60
    Zustimmungen:
    0
    Ist natürlich nur eine Vermutung mit der Batterie. Aber aus Erfahrung weiß ich, dass die Bordelektronik auf Unterspannung sehr sensibel reagiert - zum Starten reicht die Spannung dann aber immer noch aus. Wieviele km hat denn Dein Doblò runter? Evtl. ist auch nur ein Wackelkonakt bzw. Kontaktproblem der Steckverbindungen im/am Armaturenbrett?!
    Evtl. mal die Steckverbindungen zum Kombiinstrument prüfen.
     
  6. #5 helmut_taunus, 19. Dezember 2011
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.333
    Zustimmungen:
    40
    Hallo.
    Da dran glaube ich auch, Batterie muesste gut genug sein. Spaetestens wenn die Lichtmaschine dann laeuft, und die Instrumente nicht moegen, ist klar, Batterie Lichtmaschine sollten es nicht sein.

    Kann noch im Instrument sein, Stromversorgung mit kalter Loetstelle, da ist irgend so ein 10V oder 5V Stabi drin.
    Gruss Helmut
     
  7. uwe f

    uwe f Mitglied

    Dabei seit:
    16. November 2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Schliesse mich Helmut an, kann die Batterie nicht sein. Bei Unterspannung gibt der BC keine Startfreigabe für den Motor, aber die Instrumente leuchten noch lange weiter. Da die Ausleuchtung mal kurz da war, würde ich auf einen losen Stecker oder Wackelkontakt im Kombiinstrument tippen. Entweder in die Werkstatt fahren, oder den Plunder vorsichtig zerlegen.
     
  8. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Anonymous, 8. Januar 2012
    Anonymous

    Anonymous Guest

    Hallo,

    war über die Feiertage zu beschäftigt. Des Rätsels Lösung war eine defekte Sicherung für die Innenbeleuchtung, da hängt aber alles mögliche drann, unter anderem auch die Zentralveriegelung, die ging aber, komisch.

    Die Sache hat mir aber einen Nachtermin beim Tüv eingebracht, vermute ich mal. Da der BC "Tempomat" Fehler anzeigt und da darf natürlich kein Fahler drinnstehen, gabs kein makerl.

    Ist aber widerum auch gut, da es garkeinen Tempomat gibt. Fiat, man muß nicht alles verstehen.

    Mfg Tom
     
  10. uwe f

    uwe f Mitglied

    Dabei seit:
    16. November 2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Die Frage ist leicht zu beantworten. Du hast den Fehler gemacht, nicht mehr Geld für elektronischen Firlefanz bei Fiat abzuliefern, und das zeigt der BC richtig als Fehler an. :rund:
     
Thema:

Tacho, Drehzahlmesser, Bordcomputer alles tot

Die Seite wird geladen...

Tacho, Drehzahlmesser, Bordcomputer alles tot - Ähnliche Themen

  1. Tachonadel "rappelt immer mal wieder/stetig," im Kangoo G2 / II / Grand Tour; Bj. 2000 ; 1,6l 8V

    Tachonadel "rappelt immer mal wieder/stetig," im Kangoo G2 / II / Grand Tour; Bj. 2000 ; 1,6l 8V: Hallo alle miteinander. Unser Kangoo G2 / II / Grand Tour und wie der auch immer und anders bezeichnet wird in den verschiedensten Seiten der...
  2. Tachometerbeleuchtung

    Tachometerbeleuchtung: Nach den netten Erkenntnissen zur Fensteröffnungsautomatik bei Beastie, hoffe ich auf ähnliche Erleuchtung. Da ich von einem Fahrzeug mit voll...
  3. Tachobeleuchtung

    Tachobeleuchtung: Hallo, ich habe ein Berlingo HDI Bj. 2009. Bei dem Tacho ist die Beleuchtung ausgefallen, alles andere funktioniert. Ich dachte ne Birne...
  4. tacho "justiert"

    tacho "justiert": wie Ihr ja Alle lesen konntet, habe ich mir einen G2 gekauft. Den Vorgänger habe ich einem Autohaus in der Bundeshauptstadt verkauft. Nun zu...
  5. Wo ist der Tacho abgesichert?

    Wo ist der Tacho abgesichert?: Hi, kann mir einer sagen wo der Tacho/Anzeige abgesichert ist? Gruß Jürgen