Stottern im Leerlauf , Additiv bei Wartung eingefüllt.

Dieses Thema im Forum "LPG / Autogas" wurde erstellt von mcdok, 10. Februar 2008.

  1. mcdok

    mcdok Mitglied

    Dabei seit:
    22. August 2006
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo

    Seit 3 Tagen stottert mein Combo im Gasbetreib bei kleiner Temperatur, wenn ich im Leerlauf an der Ampel stehe.

    Ich hatte vor ca 2 Wochen die 25 Tkm Gasinspektion und da wurde auf anraten des Umrüsters und auch auf Hinweis von Opel das Tunap Additiv in den Gastank gefüllt.
    Früher hatte ich keine Probleme.
    Un ruckelt er wenn ich an der Ampel stehe . Im Benzinbetrieb macht er keine Probleme.
    Es ist jetzt auch schon zweimal vorgekommen das die Motorkontrollleuchte im Gasbetrieb bei o.g. Problem blinkte.
    WErde morgen mal die Werkstatt aufsuchen.
    Ich befürchte es liegt am Additiv, da ich voeher nie schoche Probleme hatte.

    Daniel
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lohkemper

    Lohkemper Mitglied

    Dabei seit:
    13. März 2006
    Beiträge:
    97
    Zustimmungen:
    0
    Ich hatte das Problem mit dem Ruckel auch, bei mir waren einige der Einspritzdüsen nicht fest und zogen Fremdluft dann musste nochmal nachgestellt werden und alles war in Ordnung.
    Vieleicht haben sie dir beim Nachstellen etwas verstellt?
    Hilfreich fand ich auf den Motor beim einstellen zu sehen bis er auch genau so ruhig lief wie bei Benzin.
    Theo
     
  4. mcdok

    mcdok Mitglied

    Dabei seit:
    22. August 2006
    Beiträge:
    49
    Zustimmungen:
    0
    Komme derade vom FOH.
    Es wurde der Fehlerspeicher ausgelesen.
    Als Fehler wurden Fehlzündungen angezeigt, welche aber nur im Gasbetrieb aufgetretten sind.
    Werde mich nun mit dem Umrüster in Verbindung setzten und mal sehen was er dazu sagt.
    Sicherheitshalber fahre ich solange auf Benzin ( wusste garnicht mehr wie teuer es es).
    Über weitere Tipps oder Hinweise wäre ich dankbar.

    Daniel
     
  5. mcdok

    mcdok Mitglied

    Dabei seit:
    22. August 2006
    Beiträge:
    49
    Zustimmungen:
    0
    War beim Umrüster.

    Durch das Additiv wurden ablagerungen in den Gasleitungen gelöst welche sich im Gasfilter festgesetzt haben wodurch dieser Verstopft war, deshalb kamm es im Leerlauf und bei geringer Motortemperatur zum Stottern.
    Bei hoher Motortemperatur lief der Motor auch auf Gas .
    Jetzt ist ein neuer Gasfilter drin und ich hoffe das es jetzt keine Probleme mehr gibt.

    daniel
     
  6. #5 Lohkemper, 1. März 2008
    Lohkemper

    Lohkemper Mitglied

    Dabei seit:
    13. März 2006
    Beiträge:
    97
    Zustimmungen:
    0
    Ich glaube deinem Umrüster ist keine bessere Begründung eingefallen.
    Autogas hat keine Feststoffe darum wird ja gerade das Aditiv hinzugefügt, es soll die Feststoffe im Benzin ersetzen ( früher Blei)die verhindern das die Ventile ungedämpft auf die Ventilsitze schlagen. Gern wird auch die Vermeidung von Hitzeschäden als Begründung für die Aditivzugabe angeführt, es soll an den Einlassventilen kühlen. ( und wer kühlt die von der durch den Gasbetrieb erhöhten Verbrennungstemperatur schlimmer betroffenen Auslasventile?)
    Das Aditiv Tunap wir dem Benzin und dem Gas zugegeben.
    Das dem Benzin zugegenbene Aditiv löst angeblich Verunreinigungen, gelangt aber nicht über die Gasleitung in den Gasfilter geht also nicht.
    Das dem Gas zugegebene Aditiv soll die Ventile schützen und könnte eventuell den Gasfilter verstopfen. Aber es ist extra für Autogas entwickelt und getestet worden daher eher unwahrscheinlich.
    Wenn der Motor jetzt läuft ist es gut ( Wunder gibt es immer wieder)
    Sollte der Fehler wieder auftreten könnten die Einspritzdüsen verstopft sein. (kann man im Laptop sehen Leistung auf einem Zylinder)
    Ich halte Fehlluft für das Übel Wenn die Düsen wackeln kann beim Austausch des Gasfilters natürlich vorübergehend alles dicht sein.
    Halt mich auf dem Laufenden
    Schönes Wochenende
    Theo
     
  7. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. mcdok

    mcdok Mitglied

    Dabei seit:
    22. August 2006
    Beiträge:
    49
    Zustimmungen:
    0
    Heute morgen hatte ich wieder das altbekannte Problem.
    Bei kaltem Motor und Leerlauf an der Ampel, Stottern und Motorkontrolllampe.
    Bei warmen Motor läuft alles wie gewollt.

    Werde montag wieder mal zum Umrüster Fahren.
    Wede euch auf dem laufenden halten.

    Daniel
     
  9. Ernie

    Ernie Mitglied

    Dabei seit:
    29. August 2007
    Beiträge:
    2.601
    Zustimmungen:
    0
    Hallo :wink: Daniel,

    Dein Problem könnte vielleicht auch von einer undichte Ansaugkrümmerdichtung kommen. Laß mal danach schauen.
     
Thema:

Stottern im Leerlauf , Additiv bei Wartung eingefüllt.

Die Seite wird geladen...

Stottern im Leerlauf , Additiv bei Wartung eingefüllt. - Ähnliche Themen

  1. schlechte Gasannahme und stottern ???

    schlechte Gasannahme und stottern ???: Hallo an alle LPG-Fahrer, Ich habe seit kurzem wieder meine Gasanlage (EMMEGAS ICS-03) in Betrieb. Beim fahren habe ich das Problem das im...
  2. Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti

    Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti: Moin zusammen schon länger habe ich hilfreiche Infos in diesem Forum erhalten und möchte mich dafür auch nochmal bedanken. Aber ich möcht...
  3. Klappert wenn Ausgekuppelt im Leerlauf !

    Klappert wenn Ausgekuppelt im Leerlauf !: Hallo mein Doblo 16v Bauj.2005 mit 59000km klappert im Ausgekuppelten zustand,mal mehr und mal weniger ,diese Gereusche sind im Leerlauf zbs. vor...