Startprobleme 1,5 dCi

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Thomas_Kangoo, 13. Juli 2008.

  1. #1 Thomas_Kangoo, 13. Juli 2008
    Thomas_Kangoo

    Thomas_Kangoo Mitglied

    Dabei seit:
    26. Februar 2006
    Beiträge:
    109
    Zustimmungen:
    0
    Hi,

    mein Kangoo hat Startprobleme. Beim Umdrehen des Schlüssels startet er nicht, es hört sich auch nicht an, wie eine leere Batterie, sondern eher wie ein Rasseln... i-wie metallisch....
    Habt ihr eine Idee, was los sein könnte?

    Grüße,

    Thomas

    P.S.: Bitte Daumendrücken dass es nichts Großes ist... bin gerade eine Woche aus der Gebrauchtwagengarantie draußen :-(
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Löwe

    Löwe Mitglied

    Dabei seit:
    21. Juni 2008
    Beiträge:
    108
    Zustimmungen:
    0
    Rasseln........ hmm eine alte Renault-Krankheit ist der Magnetschalter des Anlassers (das ist das runde kleine Ding wo das fette Kabel dran fest ist), manchmal macht er nur klack oder klackert bissl, Reparatur ist an sich preiswert, Anlasser raus und Austauschanlasser rein ist keine große Sache. Wenn der Magnetschalter nur verklemmt ist, einfach mal mit dem Hammer gefühlvoll draufklopfen, meist gehts dann wieder einen Zeitlang (Hammer immer mitnehmen dann!).

    Aaaaaaaaaaaabääääääär

    Sollte es sich jedoch wie ein ekelhaft lautes Ratschen, wie ein fräsendes Geräusch etwa anhören, dann ist der Zahnkranz der Motorschwungscheibe beschädigt und das wird insofern teuer, als daß dafür der Motor vom Getriebe getrennt werden muss damit man dran kommt und zusätzlich zum Austauschanlasser noch der Zahnkranz oder sogar die ganze Schwungscheibe erneuert werden muss. Und wenn man da grad mal dran ist, empfiehlt es sich auch gleich die Kupplung zu erneuern......

    Hope that helps......
     
  4. #3 Thomas_Kangoo, 14. Juli 2008
    Thomas_Kangoo

    Thomas_Kangoo Mitglied

    Dabei seit:
    26. Februar 2006
    Beiträge:
    109
    Zustimmungen:
    0
    Glück gehabt :)

    Hi,

    es war "nur" die Batterie... aber so hat sich das nicht wirklich angehört... hatte Angst um mein Auto, bin aber nun froh, dass es "nur" (nach sechs Jahren) eine neue Batterie war...

    Grüße,

    Thomas
     
Thema:

Startprobleme 1,5 dCi

Die Seite wird geladen...

Startprobleme 1,5 dCi - Ähnliche Themen

  1. Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt

    Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt: Hallo unser Nemo, Hat ein Problem vielleicht weiß jemand woran es liegen kann Aufgetreten ist das Problem zum ersten mal vor gut einem Jahr....
  2. Startprobleme

    Startprobleme: Hallo, unser Evalia (BJ 2011, 110.000 km) muckt seit Anfang des Jahres. Das Ganze ging los mit Kaltstartproblemen (bei -5°C) und späteren...
  3. gelegentliche Startprobleme beim Opel Combo C

    gelegentliche Startprobleme beim Opel Combo C: Hey Leute, ich habe ein Opel Combo C Bj. 2006 und habe seit paar Tagen zwischendruch das Problem, dass er nicht direkt starten will. Also ich...
  4. Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti

    Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti: Moin zusammen schon länger habe ich hilfreiche Infos in diesem Forum erhalten und möchte mich dafür auch nochmal bedanken. Aber ich möcht...
  5. Startprobleme1,7 CDTI

    Startprobleme1,7 CDTI: Wenn mein Combo eine Nacht gestanden hat(keine kalte Nacht,Plusgrade) springt er gut an,nach ca 10 Sekunden fängt er an zu stottern und geht...