Sekundärluftgebläse defekt

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von Anonymous, 19. Oktober 2010.

  1. Anonymous

    Anonymous Guest

    Hallo Freunde,
    seit einigen Woche leuchtete bei meinem Berlingo 2 (1,4l, Bj 2003)die Motorkontrollleuchte. Beim Auslesen des Fehlerspeichers wurde ein defekt des Sekundärluftgebläses angezeigt. Es war aber keinerlei Beeinträchtigung weder beim starten noch beim fahren zu merken. Auf Nachfrage in der Werkstatt (freie) wurde mir mitgeteilt, dass das Gebläse nur bei kaltem Motor für ca. 20 s in Aktion tritt.
    Die Reparatur (Austausch) des Gebläses soll ca. 400 € kosten.
    Gibt es eine Möglichkeit das Gebläse in der motorsteuerung auszuprogrammieren damit es nicht mehr als Fehler erkannt wird?
    Ich würde gern auf eine Reparatur verzichten, will aber nicht, dass die Motorkontrollleuchte dauerhaft leuchtet (andere Fehler können dadurch nicht signalisiert werden).
    Für Tips wäre ich Euch sehr dankbar!
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Da mein eigentliches Anliegen (das Sekundärluftgebläse deaktivieren und die Störmeldung ausprogrammieren) nicht gelungen ist, habe ich mich schweren Herzens dazu entschlossen das Ding doch reparieren zu lassen. Kostenvoranschlag stand bei ca. 260 € Ersatzteil + Einbau ca. 40 €.
    Gestern hab ich mein Fahrzeug aus der Werkstatt abgeholt, Rechnung 435 € !!
    Aber der Reihe nach:
    1. Beim Ausbau des defekten Teiles lief aus dem Gebläse eine beträchtliche Menge Wasser heraus.
    Grund:
    Das Sekundärluftgebläse sitzt hinter dem linken Scheinwerfer und ist nur durch die Kunststoffverkleidung des Radlaufes vor Spritzwasser geschützt. Auf der Ansaugöffnung sitzt ein kurzes, nach oben gebogenes, mit einem "Schirm" geschütztes Stück Gummischlauch, das offensichtlich nicht geeignet ist das Wasser vom Gebläse zurückzuhalten. D.H. Wasser läuft durch die Ansaugöffnung in das Gebläse. Dadurch wurde das Teil zerstört (festgerostet??).
    Nun sollte der Laie doch glauben, dass bei einem defekten elektr. Verbraucher die Sicherung des Stromkreises durchbrennt. Nicht so beim Berlingo, da wird das Relais, welches auf der Hauptplatine (oder wie heißt das Teil wo die Sicherungen im Fahrgastraum unten links sitzen?) sitz, zerstört. Natürlich kann man das Relais nicht einzeln wechseln (wäre ja zu einfach und zu billig), die ganze Hauptplatine muß gewechselt werden. Kosten 142 € + Einbau.
    Damit der gleiche Schaden nicht noch einmal auftritt, habe ich auf den Ansaugstutzen des Gebläses ein Stück (ca. 1m) 3/4" Gartenschlauch gesteckt und diesen zu einer Wassergeschützten Stelle im Motorraum (hinter der Batterie) verlegt.
    Sollte wer Interesse an Bildern zu dem Thema haben, kann ich gerne mailen.
     
  4. #3 Tonic-Driver, 18. Januar 2011
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28. März 2010
    Beiträge:
    30
    Zustimmungen:
    0
    Ha.... irgendwann erwischt es alle. Meine Pumpe gab 2 Tage nach dem vorzeitigen Zahnriemenwechsel wegen Erneuerung des Kurbelwellendichtrings den Geist auf. Vermutlich eine Folge des eingeschränkten Winterdienstes auf unseren Strassen und dem Unvermögen gallischer Konstrukteure. Da hat die Pumpe dann wohl etwas Schnee in den "Schlund" bekommen. Spätestens bis zur nächsten HU/AU sollte die Pumpe wieder i. O. sein. Sie dient lediglich zur Einhaltung der Abgaswerte beim Startvorgang. Diese Auto ist eine einzige Frustration.

    Findige Mechaniker verpassen dem Teil beim Einbau gleich eine Ablaufbohrung, damit raus kann was reinkommt! :idea:

    Viele Grüße
    Jens-Michael
     
  5. Anonymous

    Anonymous Guest

    Entgegen meiner Vermutung, das das Wasser über den Ansaugschlauch in das Gebläse gelangt ist, habe ich nun festgestellt, das es sich um Kondenswasser handelt.
    Das Sekundärluftventil an meinem Motor schließt nicht ganz korrekt. Dadurch kann eine geringe Menge Abgas in den Verbindungsschlauch vom Ventil zum Gebläse gelangen. Dort kondensiert es dann und füllt langsam das Gebläse. Dadurch korrodiert das Teil bzw. das Wasser gefriert.
    Nach Auskunft meiner Werkstatt ist das ein häufiger Fehler, fast alle Ventile sind mehr oder weniger undicht.
    Daher ist vermutlich die Ablaufbohrung die richtige Abhilfe.
     
  6. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Sekundärluftgebläse defekt

Die Seite wird geladen...

Sekundärluftgebläse defekt - Ähnliche Themen

  1. Fußraum wird nicht warm/Lüftungsklappe defekt?

    Fußraum wird nicht warm/Lüftungsklappe defekt?: Hallo, da es jetzt kälter ist nutze ich die Heizung öfters! Habe den Fiat Doblo 2.0 Multijet vor 2 Wochen gekauft Bj 2011! Die...
  2. Dieseleinspritzdüse defekt

    Dieseleinspritzdüse defekt: Hallo, bei meinem Nissan Evalia Bj. 2012 Diesel 110 PS - erst 24750 km gefahren hat nach der gelben Warnlampe die Nissan Werkstatt "eine defekte...
  3. Zentralverriegelung defekt

    Zentralverriegelung defekt: Hallo, ich sitze gerade seit 20 min in der Warteschlange bei der Notfallnr. (Gebrauchtwagengarantie...) deswegen nutze ich die Zeit um schon mal...
  4. Lenkradschloss defekt?

    Lenkradschloss defekt?: Hi zusammen, Bei meiner Evalia geht das Lenkradschloss nicht mehr rein. Als ich die Abdeckung um den Drehknopf zum anlassen weggemacht habe,...
  5. ständig defekter Keilriemen beim Kangoo G1 Ph1

    ständig defekter Keilriemen beim Kangoo G1 Ph1: Hallo zusammen, wir haben seit 4 Jahren einen Kangoo G1 Ph als Hundetransporter. Bisher war fast alles gut, außer der Zentralverriegelung, doch...