probleme mit samsung u conneckt

Dieses Thema im Forum "Nissan NV200" wurde erstellt von Anonymous, 22. Januar 2012.

  1. Anonymous

    Anonymous Guest

    hallo schönen tag .Mein Galaxy Ace funktioniert seit Update auf 2.3.6 nicht mehr korrekt mit Bluetooth.
    Nach einem Gespräch bleibt das Connect im Telefonmodus und die Gespächszeit läuft weiter, obwohl das Telefonat beendet ist.
    Bluetooth aus und wieder an bringt nichts - geht sofort wieder in Telefonmodus (Radio und Navi Stumm) ,geht radio wieder an.Kann es sein, dass sich die beiden geräte nicht mögen kann mier jemand helfen danke gruss maier
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fischotter, 22. Januar 2012
    Fischotter

    Fischotter Mitglied

    Dabei seit:
    15. August 2007
    Beiträge:
    1.394
    Zustimmungen:
    0
    hi,

    das könnte gut möglich sein.ich hab ein lg km900 und der hat mit der vodafone firmware,den gleichen mist gemacht, wie Dein ace. Laut vw sollte er kompatible sein. ich hab die firmware auf lg geändert.jetzt koppeelt er einwandfrei.
    setz Dein ace zurück und lass ihn so. vielleicht kennt einer die liste,der koppelfähige handy's

    ciao

    peter
     
Thema:

probleme mit samsung u conneckt

Die Seite wird geladen...

probleme mit samsung u conneckt - Ähnliche Themen

  1. Steuerkettenprobleme Citan/Kangoo 1,2 114 PS

    Steuerkettenprobleme Citan/Kangoo 1,2 114 PS: Servus, weiß jemand was über Probleme mit den Steuerketten beim Renault 1,2 TCE Motor Benziner turbo?? Mein Citan scheppert wie ein alter...
  2. Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt

    Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt: Hallo unser Nemo, Hat ein Problem vielleicht weiß jemand woran es liegen kann Aufgetreten ist das Problem zum ersten mal vor gut einem Jahr....
  3. GPS - Empfangs- oder Softwareprobleme

    GPS - Empfangs- oder Softwareprobleme: Hallo! Wir haben einen Evalia seit Oktober. Knapp 10.000 sind drauf und ab und zu versagt das Navi/Radio. Vermutlich werden zwei...
  4. Serverprobleme ...

    Serverprobleme ...: ... nur bei mir oder ist das Forum auch für Euch des öfteren nicht zu erreichen ?
  5. Startprobleme

    Startprobleme: Hallo, unser Evalia (BJ 2011, 110.000 km) muckt seit Anfang des Jahres. Das Ganze ging los mit Kaltstartproblemen (bei -5°C) und späteren...