Problem mit Motorleistung

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 23. März 2011.

  1. #1 Anonymous, 23. März 2011
    Anonymous

    Anonymous Guest

    Hallo Leute bin neu hier und habe da mal gleich eine frage . :?:


    Wollte mir heut einen :shock: OPEL COMBO-C-VAN 1,7 DI BJ.2002 mit 230000KM und LKW Zulassung- kaufen war sehr gepflegt kein Rost, und so auch nix, halt eine richtige Perle ;-) für das Alter und die lauf Leistung
    Auto stand knappe 5 Monate. TÜV/AU alles neu……………
    Aber nun zu meinen Problem: als ich Probefahrt gemacht habe, habe ich echt gestaunt wie der ab geht bist ich zum 4. Und 5. Gang kam da ging nix mehr die höchst Geschwindigkeit lag bei sage und schreibe grade so bei 100 km/h :confused: was kann das sein also die ersten 200 bis 300 m wollte er auch nicht so gas annehmen also kam eine schöne schwarze Wolke aus dem Auspuff denke mal weil er so lange stand kann das sein ? Oder ist der Motor ausgelutscht ;-) und lieber die Finger von lassen? :neutral:


    Wehre echt dankbar für ein paar antworten.. :zwink:


    MFG der OLI-K.
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    kann viele ursachen haben...
    das einfachste wäre eine undichte ladeluftstrecke, also zb geplatzter ladeluftschlauch, marderschaden an selbigem. oder defekter turbo, aber das ist eher unwarscheinlich bei schwarzen rauch, der wäre dann eher bläulich wenn er öl zieht. defekte einspritzpumpe oder einspritzdüsen könnte auch noch ursächlich sein.

    aber komisch ist das er in den ersten gängen gut geht, und nur im 5ten nicht mehr. und dass er die au bestanden hat ist bei deiner beschreibung auch merkwürdig.
    wenn der motor "ausgelutscht", also mechanisch defekt wäre würde er in allen betriebszuständen anlass zur sorge geben. also schlechtes anspringen, mechanische geräusche, unrunder lauf, öl im wasser oder umgekehrt.

    wenn der 5 monate stand, ist der vom händler? wenn ja dann hast du auf jeden fall die gesetzliche sachmängelhaftung, auch bei gebrauchtwagen. da kommts dann nur genau darauf an was im kaufvertrag zu den mängeln steht.

    gruß markus
     
  4. jambo

    jambo Mitglied

    Dabei seit:
    24. März 2005
    Beiträge:
    1.611
    Zustimmungen:
    0
    So was würd ich einfach nicht kaufen!
     
  5. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    wenns schon so los geht - besser finger weg.
    sowas kann in elender bastelei ausarten und nach 6 monaten wirds dann auch teuer.
    muss man doch nicht haben.
     
  6. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Motorleistung

Die Seite wird geladen...

Problem mit Motorleistung - Ähnliche Themen

  1. Felgen eintragungs Problem

    Felgen eintragungs Problem: Hallo Hat jemand schon 7,5 x 16 et 30 vorne und Hinten 9x16 et 15 eingetragen in seinem Combo? und könnte mir evtl. eine Copy seines Scheins...
  2. Steuerkettenprobleme Citan/Kangoo 1,2 114 PS

    Steuerkettenprobleme Citan/Kangoo 1,2 114 PS: Servus, weiß jemand was über Probleme mit den Steuerketten beim Renault 1,2 TCE Motor Benziner turbo?? Mein Citan scheppert wie ein alter...
  3. Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt

    Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt: Hallo unser Nemo, Hat ein Problem vielleicht weiß jemand woran es liegen kann Aufgetreten ist das Problem zum ersten mal vor gut einem Jahr....
  4. NV200 Problem mit Gangwechsel-Anzeige / Tempomat

    NV200 Problem mit Gangwechsel-Anzeige / Tempomat: Hallo! Wie schonmal von "renegate98" gepostet, habe ich zwischendurch das gleiche Problem. siehe Video von renegate98...
  5. GPS - Empfangs- oder Softwareprobleme

    GPS - Empfangs- oder Softwareprobleme: Hallo! Wir haben einen Evalia seit Oktober. Knapp 10.000 sind drauf und ab und zu versagt das Navi/Radio. Vermutlich werden zwei...