Problem mit Gebläseschalter

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von Anonymous, 10. Oktober 2009.

  1. Anonymous

    Anonymous Guest

    Moin Ihr,

    seit gestern läuft bei mir die Lüftung durchgehend auf volle Stufe. Ich hatte nur die Umdrehungen regeln wollen und auf Mal lief sie nur noch Vollgas.
    Kann man den Gegelschalter eigentlich einzeln ausbauen oder nur den gesamten Riegel? Habe die Blende vorhin abgenommen und die Schaltkombi (Gebläse, Heizung, etc.) sieht irgendwie ziemlich kompakt aus.
    Weiss jemand, was sowas kostet? Leider ist ja heute auch keiner mehr im Autohaus, das auch noch 35 km entfernt ist.
    Vielleicht kennt ja jemand sogar das Phänomen und es ist ganz leicht zu beheben (?). Wäre zu schön.

    Viele Grüsse,
    Mathias

    Editiert von Berlingoheizer: Aussagefähige Überschrift eingefügt
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Moin,

    habe mal deinem Thema eine Überschrift verliehen, bitte immer eine Überschrift vergeben. Wenn jeder nur drei Punkte eingibt, wird das sehr unübersichtlich. :zwinkernani:

    Zum Thema:
    Da ist ein Kondensator im Schalter defekt. Diesen kann man ersetzen, wenn man eletrotechnisch begabt ist, oder mit einer Anleitung.

    Eine sehr ausführliche gibt es z.B. *hier*
     
  4. Anonymous

    Anonymous Guest

    Danke

    Stimmt, sorry. Ist mir nicht aufgefallen, die Punkte sind scheinbar eine schlechte Foren-Angewohnheit. :)

    Leider kann ich die Anleitung noch nicht lesen, da ich mich zuerst anmelden musste und jetzt noch auf die manuelle Freischaltung warten muss. Solche forenexternen Links bringen daher leider meist nicht die sofortige Hilfe. ;-)

    Trotzdem vielen Dank, werde mir das mal durchlesen, sowie ich da rein komme.
     
  5. Anonymous

    Anonymous Guest

    So ...

    So, heute kam ich dann endlich rein und werde mich mal an der Reparaturanleitung weiterhangeln.
    Vielen Dank erstmal für die Hilfe! Melde mich, wenn's geklappt hat (oder auch nicht ;-) ).

    Viele Grüsse,
    Mathias
     
  6. Anonymous

    Anonymous Guest

    ...

    Die beiden Transistoren sind bestellt (bei Bürklin), die Alten bereits ausgebohrt und ausgelötet. Der Einbau dürfte kein Problem darstellen und sofern Bürklin schnell liefert, kann ich die Wochenend-Tour schon wieder mit funktionierendem Gebläse machen. :)

    Melde mich wieder, wenn's vollbracht ist. Bis hierhin erstmal vielen Dank! :)
     
  7. Anonymous

    Anonymous Guest

    ...

    Es ist vollbracht. :rund:

    Heute Nachmittag kamen die beiden Transistoren und eine Stunde später war der Lüfter wieder eingebaut. Läuft super, geht allerdings nicht komplett aus. Mit ganz wenigen Touren läuft er auch, wenn er auf neutral steht. Keine Ahnung, ob das evtl. sogar der Normalfall ist. Hauptsache aber ist, dass ich bei dem sch...kalten Wetter endlich wieder heizen und die Scheiben entnebeln kann. :)

    Habt vielen vielen Dank für die tolle Hilfe!

    Grüsse aus dem arktischen Ostholstein! :zwinkernani:
     
  8. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Gebläseschalter

Die Seite wird geladen...

Problem mit Gebläseschalter - Ähnliche Themen

  1. Felgen eintragungs Problem

    Felgen eintragungs Problem: Hallo Hat jemand schon 7,5 x 16 et 30 vorne und Hinten 9x16 et 15 eingetragen in seinem Combo? und könnte mir evtl. eine Copy seines Scheins...
  2. Steuerkettenprobleme Citan/Kangoo 1,2 114 PS

    Steuerkettenprobleme Citan/Kangoo 1,2 114 PS: Servus, weiß jemand was über Probleme mit den Steuerketten beim Renault 1,2 TCE Motor Benziner turbo?? Mein Citan scheppert wie ein alter...
  3. Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt

    Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt: Hallo unser Nemo, Hat ein Problem vielleicht weiß jemand woran es liegen kann Aufgetreten ist das Problem zum ersten mal vor gut einem Jahr....
  4. NV200 Problem mit Gangwechsel-Anzeige / Tempomat

    NV200 Problem mit Gangwechsel-Anzeige / Tempomat: Hallo! Wie schonmal von "renegate98" gepostet, habe ich zwischendurch das gleiche Problem. siehe Video von renegate98...
  5. GPS - Empfangs- oder Softwareprobleme

    GPS - Empfangs- oder Softwareprobleme: Hallo! Wir haben einen Evalia seit Oktober. Knapp 10.000 sind drauf und ab und zu versagt das Navi/Radio. Vermutlich werden zwei...