Öldruckwarnleuchte beim Starten nach längerer Standzeit

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 11. April 2009.

  1. #1 Anonymous, 11. April 2009
    Anonymous

    Anonymous Guest

    Hallo alle zusammen, bin neu da auch noch Frischfahrer vom Combo. Unser Combo 1.7 CDTI ist von Mai 2008 und hat jetzt 5000km runter. Ich habe das Problem, das nach einer Standzeit von ca. 2 Std die Öldruckleuchte erst nach ungefähr 4-5 Sec ausgeht. Der 1. FOH faselte was von zuwenig Öl ( Ölstand war genau zwischen Min und Max, was sein Ölfüllen von 0,5 Ltr bestätigte, seine 2. Aussage war, dass das wohl normal ist bei dem Motor. Ähnliche Aussagen bekam ich auch von anderen Werkstätten, aber wohl eher um überhaupt was zu sagen. Das grosse Fragezeichen was da zu machen wäre stand den Händlern ins Gesicht geschrieben... ( beste Frage war: "Zeigen Sie mir doch mal die Lampe die Sie meinen...!"!!!)
    Wie ist das bei Euch, habt ihr das so auch beobachtet?
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    tja ich hab einen von juni 2008, dies jahr im märz gekauft, bei kilometerstand 20, mit jetzt gut 6000km drauf. bei 1700km hab ich nen ölwechsel machen lassen, daher ist der ölstand jetzt irgendwo bei knapp max..
    den beschriebenen effekt kenn ich nicht bisher. ich werde es beobachten.
    welches öl hast du denn drin? ich hab auf vollsynth. gewechselt wie immer ( mobil1 0w-40 ), das ist natürlich ratz fatz an den schmierstellen und das auch im winter.
     
  4. #3 Anonymous, 11. April 2009
    Anonymous

    Anonymous Guest

    Ich hab das Serienöl drin, 5W30. Sollte man also doch, entgegen dem Inspectionsheft, nach kurzer Zeit einen Ölwechsel machen?
     
  5. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Bei mir dauert es mit 5w-30 etwa 3 Sec.
     
  6. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    ich werds morgen früh zum brötchen holen mal mitstoppen (wenn ich dran denke). 5sec dauerts sicher nicht, das wär mir aufgefallen.

    davon abgesehen fallen trotz angeblich besserer fertigungsverfahren natürlich immer späne an, grade in der einlaufphase. abrieb schmiert nicht - also raus damit. ich lass auch das getriebeöl alle 60.000km wechseln.
     
  7. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    also bei mir waren es 2-3 sekunden nach ca. 24h standzeit.
     
  8. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Pit 32

    Pit 32 Mitglied

    Dabei seit:
    3. Januar 2009
    Beiträge:
    66
    Zustimmungen:
    0
    Dieser Effekt ist mir bei unserem Combo 1,7CDTI nach längerer Standzeit auch schon aufgefallen. Es dauert einige Sekunden bis sich der Öldruck aufgebaut hat. Ich gehe davon aus, das es bei diesem Motor normal ist.
    Unserer hat jetzt fast 100.000km auf der Uhr und der Motor läuft einwandfrei. So gesehen dürfte wohl nichts defekt sein, da der Effekt schon von Anfang an da ist. Warte halt mit dem losfahren, bis die Lampe aus ist.
     
  10. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    kann auch ein etwas langsam reagierender sensor sein...ist doch die beruhigenste erklärung oder :mrgreen: bei mir dauerts auch geschätze 2-3sek bis das lämpchen aus ist. ist auf jeden fall die letzte die ausgeht.

    gruß markus
     
Thema:

Öldruckwarnleuchte beim Starten nach längerer Standzeit

Die Seite wird geladen...

Öldruckwarnleuchte beim Starten nach längerer Standzeit - Ähnliche Themen

  1. Partner/Berlingo Übersetzung 5. Gang beim 1,6 VTi

    Partner/Berlingo Übersetzung 5. Gang beim 1,6 VTi: Hallo! Ich interessiere mich für einen neuen Peugeot Partner. Da ich ihn in absoluter Basisausstattung (Access) haben möchte, hat er den 1.6...
  2. Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?

    Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?: Die letzten Jahre war ich sehr glücklich mit meinem Combo-Ausbau und eigentlich bin ich es immer noch, aber ab nächstem Jahr wird es einen dritten...
  3. Hakelige Schaltung beim Combo

    Hakelige Schaltung beim Combo: Hallo liebes Forum seit genau 587 km bin ich bisher zufriedene Besitzerin eines Combo Tour 1.3 CDTI (08/99tkm ) gewerblich etwas "zerlutscht" und...
  4. Partner Tepee: Pfeifen beim Gas geben

    Partner Tepee: Pfeifen beim Gas geben: Moin, ich habe einen gebrauchten Peugeot Partner Tepee ins Auge gefasst - und probegefahren. Leider war da beim beschleunigen so ein leises...
  5. Lackierung der hinteren Stoßstange beim GTC Titanium

    Lackierung der hinteren Stoßstange beim GTC Titanium: Hallo zusammen, bin seit gestern stolzer Fahrer des GTC Titanium. Bin soweit auch total begeistert. Was mir bei den Probefahrten vorher nicht...