neuer Berlingo Besitzer

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von Anonymous, 9. August 2008.

  1. #1 Anonymous, 9. August 2008
    Anonymous

    Anonymous Guest

    Hallo,
    habe meinen ersten Citroen Berlingo 2 / EZ Jan 2008. Vor einer Woche habe ich mein neues Auto abgeholt und nun eine Frage zum Klang der Lautsprecher in den Türen. Hatte vorher einen Renault Scenic II mit einem Sony Radio und der Ton war ziemlich gut mit originalen Lautsprechern. Nun habe ich das Radio in den Berlingo eingebaut (mit Steckeradapter vom Fachmann :) ) und der Klang ist miserabel. Es ist kein Basston hörbar. Hört sich an wie nur Hochtöner. Wenn es im vorherigen Auto nicht gut geklungen hätte würde ich denken es liegt am Radio, aber..... habe mir schon heute Lautsprecher in den Vordertüren von JVC eingebaut aber die waren leider nicht besser.... Hat jemand Erfahrung damit und kann mir helfen?
    Außerdem funktioniert meine Uhr in der mUltifunktionsanzeige nicht richtig. Starte ich das Fahrzeug zeigt die Uhr immer 3-4 minuten voraus schon an. Während der gesamten Fahrt bleibt die Uhrzeit dann genau so stehen. Einstellen geht auch nicht. Komme nur bis zur Spracheinstellung dann bricht alles ab. Komisch Komisch. Würde mich über Tips oder Erfahrungen freuen.
    Danke
    Dirk
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 9. August 2008
    Anonymous

    Anonymous Guest

    Hi,

    und :willkommen:

    Mit der Uhr ab zum Freundlichen, ist Garantiesache. Bastle da nix dran rum !!

    Bist du sicher, dass die Lautsprecher richtig angeschlossen sind ???? Hatte selbiges Problem auch schon, da waren die Anschlüsse nicht richtig. Die Serienlautsprecher des Berli sind eine Zumutung, da sind wahrscheinlich alle Zubehörlautsprecher besser. Also wegen der Lautsprecher nochmal zum Einbauer des Radios fahren, ich denke es ist ein Anschlussfehler.
     
  4. #3 Anonymous, 9. August 2008
    Anonymous

    Anonymous Guest

    Habe ich selber angeschlossen mit dem original Adaptern von Citroen. Habe auch schon mal geschaut ob plus und minus Leitungen passen. Aber leider klappt es nicht einen Tiefen Ton den Lautsprechern zu entlocken
     
  5. Ernie

    Ernie Mitglied

    Dabei seit:
    29. August 2007
    Beiträge:
    2.601
    Zustimmungen:
    0
    Hallo :wink: Dirk,

    auch von mir ein herzliches :willkommen: und

    viel Spaß mit Deinem neuen Fahrzeug :top: .
     
  6. #5 Anonymous, 9. August 2008
    Anonymous

    Anonymous Guest

    Ups....hast den Selbsteinbau ja geschrieben. Wer lesen kann.... :oops:

    Ich denke wirklich, es ist ein Problem mit den Anschlüssen. Guck mal nach, ob alles richtig Kontakt hat. Auch ein neuer Adapter kann defekt sein.
     
Thema:

neuer Berlingo Besitzer

Die Seite wird geladen...

neuer Berlingo Besitzer - Ähnliche Themen

  1. Ein neuer Berlingofahrer mit paar Fragen

    Ein neuer Berlingofahrer mit paar Fragen: Schönen Guten Morgen! Ich bin der Christoph, 38 Jahre jung, verheiratet mit einer 3 jährigen Tochter. Neben unserem Skoda Yeti gesellte sich vor...
  2. Neuer (und alter) Berlingo Fahrer

    Neuer (und alter) Berlingo Fahrer: Hallo Leute, seit gestern Abend ist es soweit: Nach zwei Jahren mit dem Kangoo fahre ich wieder Berlingo. Um 17.00 Uhr war die Übergabe im...
  3. Neuer aus der Magdeburger Börde

    Neuer aus der Magdeburger Börde: Als erstes, nach meiner Anmeldung, möchte ich mich hiermit vorstellen. Ich bin der Uwe, Handwerker, und komme aus dem Raum Magdeburg. Neben meinen...
  4. Ein neuer aus dem Ruhrpott

    Ein neuer aus dem Ruhrpott: Hallo Leute , Mein Name ist Marcel , ich bin 35 Jahre alt und komme aus Recklinghausen. Ich fahre nun seid gut einer Woche dienstlich einen...
  5. Ein neuer Stadtindianer!

    Ein neuer Stadtindianer!: Hallo nun bin ich auch beim Nissan NV 200 gelandet und erhoffe mir mit dem so gut bewerteten Stadtindianer in drei Wochen eine lange positive...