Nagelnder Diesel-Motor

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 29. November 2009.

  1. Anonymous

    Anonymous Guest

    Hallo Miteinander,

    Mein Combo ist jetzt 4 Jahre alt, hat ca. 85.000Km, und er hat eine 1,7l Diesel-Motor.
    Nun kommt es vor, gerade in der kalten Jahreszeit, aber manchmal auch im Sommer, daß der Motor bei niederen Drehzahlen (~2000 U/Min) und Vollgas sehr laut zu nageln anfängt. Das hat er aber früher nicht getan. Kann man das ändern, oder muß ich mich langsam an einen alten Diesel gewöhnen?

    Gruß,

    Ulimue :zwinkernani:
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    also ich finde bei kaltem motor klingt der auf den ersten 2000m immer wie ne alte kaffeemühle. schon von neu an.
    85.000km find ich aber etwas früh für geräuschänderungen.
    hast du evtl. die ölsorte gewechselt? welches öl hast du denn drin? ölstand ok? einstellungsmässig ist alles OK?
    auch keine defekte ZKD oder dergleichen?
    der zahnriemen ist sowieso bald fällig. falls die 5000km bei dir noch lange dauern, kannst ja mal vorsichtshalber prüfen lassen.
    ich persönlich bin anhänger der 2taktölpanscher. das sorgt auch für ruhigeren motorlauf.
     
  4. Anonymous

    Anonymous Guest

    Hat der CDTI andere Wartungsintervalle beim Zahnriemen als der DTI? Ich mußte ert nach 150.000 km den Riemen wechseln lassen.


    Ich habe aber auch das Problem, daß er auf den ersten Metern manchmal wie eine Kaffeemühle rasselt. Von Anfang an.

    Gruß
    Doly
     
  5. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    lt. handbuch bei 90.000 km und bei 150.000km der keilrippenriemen.

    dieses kaffeemühlengeräusch nach dem start scheinen alle diese motoren zu haben, ohne daß ein fehler vorliegt. allerdings nur, wenn man stärker beschleunigt. ich kann auf 2 wegen von zuhause weg fahren, einmal leicht bergab und einmal bergauf. da merkt man den unterschied sehr deutlich.

    ölseitig wird er ausschliesslich mit mobil1 0w-40 "gefüttert". das ist auch bei minusgraden schnell an den schmierstellen.
     
  6. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    hat meiner auch extrem teilweise. aussendienst von opel sagt ist normal, zur sicherheit wurden die injektoren überprüft, 2 ersetzt. hat aber an den geräuschen nix geändert. ich hab jetzt 45 000km drauf. mein dad hat nen combo mit dem 1.7er cdti in der kundschaft der seit 400 000km so nagelt :jaja:
    also ich mach mir da keine gedanken so lange bis auf die geräusche alles passt. verbrauch, leistung etc.

    gruß markus
     
  7. Anonymous

    Anonymous Guest

    hallo zusammen.

    ja, also das nageln habe ich auch bei beiden autos und auch das etwas lautere turbo-pfeifen. beim astra etwas weinger (da besser gedämmt), aber das ist wohl bei den 17dth-motoren (isuzu) so. :zwinkernani:
    kommen halt aus der transporterecke. hauptsache die dinger laufen sparsam und ohne mucken. wenn der motor warm ist, ist´s auch viel besser und die motörchen laufen echt super.
    ich hatte jetzt übrigens (laut serviceheft) bei 100.000 km den zr-wechsel.

    gruß und allzeit knitterfreie fahrt.

    olli
     
  8. Pit 32

    Pit 32 Mitglied

    Dabei seit:
    3. Januar 2009
    Beiträge:
    66
    Zustimmungen:
    0
    Wo hier gerade über den 1,7CDTI geredet wird. Wie verhält Eurer sich den bei diesen Außentemperaturen zwischen -16°C und -10°C.
    Unserer springt sofort an und läuft auch gleich sehr rund, jedoch bekomme ich ihn im Stadt und Überlandbetrieb (meist unter 3.000 1/min) überhaupt nicht warm. Selbst nach 30km geht die Nadel nur ins erste Feld. Geht die Motorbeanspruchung zurück und/oder mache ich die Heizung an geht die Nadel wieder ganz herunter. Auf 80°C bekomme ich ihn nur auf der Autobahn. Daß die Diesel Direkteinspritzer im Winter sehr lange brauchen um warm zu werden ist ja bekannt. Aber irgendwann sollte er auch im zweistelligen Minusbereich auf Betriebstemperatur kommen.
     
  9. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    kommt hauptsachlich auf das fahrprofil und den persönlichen gasfuss an. meine freundin kriegt den combo morgens auf dem weg zur arbeit auch kaum warm, geht aber auch viel bergab. nach knapp 20km bewegt sich die nadel keinen milimeter. ein hoch auf die effizienz der modernen motoren, mein vw-bus ist nach 5km warm, und da sind 18L kühlwasser drin :mrgreen:

    das einzige was da hilft, ist viel drehzahl und viel unter last mit viel gas fahren. geht halt aber auch nicht immer :rund:

    frostige grüße
    markus
     
  10. Pit 32

    Pit 32 Mitglied

    Dabei seit:
    3. Januar 2009
    Beiträge:
    66
    Zustimmungen:
    0
    Na ich werde mal schauen, wie sich das jetzt, bei molligen 0°C verhält.
    Das Thermostat zu wechseln ist bei diesem Motor ja nicht die Welt, da kommt man recht gut dran.
    Da ist mein BMW besser, der zeigt mir erst garnicht an wie warm das Wasser ist :mrgreen:
     
  11. Anonymous

    Anonymous Guest

    Nö, kommt er nicht. Im Letzten Winter bei -20°C ist er zwar gut angesprungen und so, aber von warm werden auf Überlandstrecken war nicht zu reden. Daher habe ich mir eine Standheizung einbauen lassen. Und man merkt es jetzt schon, wenn man die Heizung ausmacht und in der Teillast fährt, wird der Motor wieder kälter...
     
  12. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    thermostat defekt.
    hab grade gestern meinen wechseln lassen. ging noch auf garantie.
     
  13. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    gleicher fall. zu 99% thermostat defekt.
     
  14. Anonymous

    Anonymous Guest

    Grüß Euch,

    meiner kommt derzeit auch erst nach über 10 km Strecke oder mit Unterstützung der Standheizung in den Bereich, in dem das Instrument anzeigt. Im Stadtverkehr sinkt die Anzeige dann wieder ganz nach links.

    Der Thermostat wurde dieses Jahr schon einmal gewechselt. Könnte das eine 'Berufskrankheit' des Combo sein? Da werde ich den Freundlichen nochmal damit heimsuchen!

    Schöne Feiertage und ein gesundes 2010
     
  15. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    ich glaub fast, das ist ne opel krankheit. die foren sind voll mit themen über defekte thermostaten. wobei die meisten sicher schon länger defekt sind, aber wer soll das im sommer merken?
     
  16. jambo

    jambo Mitglied

    Dabei seit:
    24. März 2005
    Beiträge:
    1.611
    Zustimmungen:
    0
    Ich hatte bei meinem Benziner auch schon nen defekten Thermostat. Wurde damals auf Anschlußgarantie gewechselt.
     
  17. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    kann ich mir ehrlich gesagt nicht vorstellen warum der thermostat von beru, bosch, valeo oder wem auch immer nur in opels kaputt gehen soll?

    die modernen diesel sind nun mal "leider" so effizient das sie nicht mehr so viel wärme abgeben. nicht umsonst gibts für so gut wie jeden neuen diesel nen zuheizer, zT serienmässig.
     
  18. Fischotter

    Fischotter Mitglied

    Dabei seit:
    15. August 2007
    Beiträge:
    1.394
    Zustimmungen:
    0
    Hallo,

    das Problem bei Opel mit defekten Wasserpumpen und Thermostaten ist so UR-UR-UR Alt. Ich kenne sie von meinem damaligen Ascona A und das ist 35 jahre her.

    Ciao

    Peter
     
  19. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    das ist schon richtig. ich musste heute morgen bei 0° auch 15km fahren bis die betriebstemperatur erreicht war. aber dann muss er auch da bleiben und darf nicht gleich einbrechen, wenn man mal langsamer fährt.
    ich hab erst vorgestern das thermostat auf garantie tauschen lassen und selbiges war auch beim zaffi nötig. das zweite hat dann aber gehalten.
    insgesamt ist das leider ein häufiges problem und kommt eben erst im winter zum vorschein. kaputt sind die dann schon länger.
    das gibts bei anderen marken genauso. einige marken setzen z.b. gedämpfte anzeigeinstrumente ein, dann merkt man einen kurzfristigen temperatureinbruch erst gar nicht.
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Anonymous

    Anonymous Guest

    Dabei ist die ganze Sache so einfach zu überprüfen. Einfach den oberen Kühlwasserschlauch anfassen der zu Kühler geht.
    Mein 1.3 CDTI wird auch nicht warm. Doch da der obere Kühlwasserschlauch dann immer noch eiskalt ist, weiss ich, mein Thermostat hat noch nicht geöffnet - also ist es nicht defekt.
     
  22. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    was hat die überprüfung der funktion des thermostats jetzt damit zu tun das die von wenigen herstellern produzierten thermostate, wasserpumpen etc. bei allen möglichen automarken verbaut werden, und deshalb die aussage "opel hat schon immer ein problem mit thermostat, wasserpumpe etc..." doch etwas voreilig und nicht zutreffend ist. ich kann mir nicht vorstellen das @fischotter jede automarke auf ihre wasserpumpen und thermostatdefekte analysiert hat :mrgreen:

    so und jetzt allen einen guten rutsch :bier:
     
Thema:

Nagelnder Diesel-Motor

Die Seite wird geladen...

Nagelnder Diesel-Motor - Ähnliche Themen

  1. beim Beschleunigen nagelnder Dieselmotor

    beim Beschleunigen nagelnder Dieselmotor: Hallo, habe jetzt ca. 4000km runter. Jetzt fängt der Motor beim starken Beschleunigen an zu nageln. Klingt so als ob nur ein Zylinder nagelt. War...